<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>Dancing with the Stars: Will  Kaitlyn Bristowe win like Hannah Brown? - GoldDerby</title><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc74746e0fb0001b87f3a" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1203709689","title":"Kaitlyn Bristowe is &#8216;pretending&#8217; not to think about following in Hannah Brown&#8217;s winning footsteps on &#8216;Dancing with the Stars&#8217;","authors":["Joyce Eng"],"section":"Reality TV","publishedAt":"2020-09-16T22:00:44+00:00","keywords":["Artem Chigvintsev","Dancing With the Stars","Kaitlyn Bristowe","Reality TV"],"categories":["Reality TV"],"verticals":[],"pageLevelData":["Reality TV","Artem Chigvintsev","Dancing With the Stars","Kaitlyn Bristowe"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<meta name="description" content="Brown was the first Bachelor Nation alum to win &quot;Dancing with the Stars.&quot;" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Artem Chigvintsev, Dancing With the Stars, Kaitlyn Bristowe, Reality TV" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Artem Chigvintsev","Dancing With the Stars","Kaitlyn Bristowe","Reality TV"],"author":["Joyce Eng"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Kaitlyn Bristowe is &#8216;pretending&#8217; not to think about following in Hannah Brown&#8217;s winning footsteps on &#8216;Dancing with the Stars&#8217; Comments Feed" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylkttOwzAQRH8I4xKplXhAfItjT1zD+iLvJlH+nkShURGXRuVt1+s53tFYj0XZnARJdKHeh8S6RKuua0+5NaS6PlkJeT60/GWQB9QaHPhxHjzoHcQuZ0HdOGu7W81j6GQq0IYZsq7DMhF2EyrICJyikN7/kMsZEayHUFa7mZxDbafbD/+qvGyRMDJBZtusOPjUl39Ar5Q2x2IqFMEss2yqu4vTtqWCvyd605g3RKiTGoPzkPsjMi6qodm+yNL+DIj9pnuDFGPXRD/r5fprfHk6HQ7N8dg8nz4A/TocpA==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203709689","dimension4":"joyce eng","dimension5":"reality-tv","dimension6":"artem-chigvintsev|dancing-with-the-stars|kaitlyn-bristowe|reality-tv","dimension8":"reality-tv","dimension10":"2020","dimension11":"09","dimension12":"16","dimension13":"15","dimension14":"00","dimension25":"2020-09-16T22:00:44+00:00","dimension26":"2020-09-16 15:00:44","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyljs0KwjAQhF/I7VahSg/is8S4ho3ZTcyP4tu3xR56LwzMMAwfg98ErDa0BxX0s96N8m+1zpcDzgMbtZJWTKE51oJJLGyzC/FuAjyb2spRNyAQdtlU6oR1D23pM0n8ENRs7IvV7cX9+/XYTa7HYRyHvj9fTn4CMkVnWA=='></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.5.1' id='qmerce_js_sdk-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyNzMEKhDAMBNAfskYFVzyI36IhamubFNOyv78iHtybt5mBefCNBoUTcYLo82pZIQY0z4wSFOUgcP+9dFrAi//qZZ68WTJjsnKOt7OJ7PoWWQ6rMxFMqpQu4l7KYPlExjDUbd+3VfXpGvcDZhlPpA=='></script>
<script src='//content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.5.1' id='pmc-video-player-library-js'></script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyNj10Kg0AMBi/UNbZgiw+lZ9Hd1Eb2J2ziirevCgUfWuhb+GCGCcxsbIqKUYH9NFAU4GDN8S7kMK1Lt2CGUUBsJtZqlBMcaH1hQIFCvEND8s5h7hfoRFBlA31anX9zn4SIs3hUxSxGaIgTH5TfW3590rlgymXjOPnlSd4DxU2MVilFk3rBXDBXYe98hPu5adumrq+3y/gGoNVwGg=='></script>
<script src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1203709689" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1203709689' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Joyce Eng">		<script type='text/javascript'>
			var pmc_tracking_url = "https://www.goldderby.com/?host=www.goldderby.com&path=%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&ct=article&lob=goldderby&loc=us&env=desktop&post_id=1203709689";
		</script>
				<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1203709689" />
<meta class="swiftype" name="title" data-type="string" content="Kaitlyn Bristowe is &#039;pretending&#039; not to think about following in Hannah Brown&#039;s winning footsteps on &#039;Dancing with the Stars&#039;" />
<meta class="swiftype" name="author" data-type="string" content="Joyce Eng" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-09-16 15:00:44" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2020/09/dwts-1.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Artem Chigvintsev" />
<meta class="swiftype" name="tags" data-type="string" content="Dancing With the Stars" />
<meta class="swiftype" name="tags" data-type="string" content="Kaitlyn Bristowe" />
<meta class="swiftype" name="tags" data-type="string" content="Reality TV" />
<meta class="swiftype" name="topics" data-type="string" content="Reality TV" />
<meta class="swiftype" name="body" data-type="text" content="Hannah Brown became the first Bachelorette to win &quot;Dancing with the Stars&quot; last season, and don&#039;t think Kaitlyn Bristowe hasn&#039;t thought about making it two in a row -- even if she&#039;s acting like it.

The Season 11 &quot;Bachelorette&quot; star is &quot;pretending&quot; not to acknowledge the possibility of extending Bachelor Nation&#039;s reign on the dance floor to keep the pressure off herself, she told &quot;Entertainment Tonight.&quot; &quot;Alan [Bersten] was Hannah&#039;s partner, and he also is a great partner, and they got high scores, so could it be back-to-back Mirrorballs? Who knows?&quot; she said.

&quot;I agree that is a bit of a pressure, but it is a reactive audience,&quot; her partner Artem Chigvintsev added. &quot;If the audience decides this is the one that should be holding the Mirrorball trophy, than this is the one.&quot;

SEE &#039;Dancing with the Stars&#039; Season 29 premiere recap

Ironically, Bersten and his current partner Skai Jackson topped the Week 1 leaderboard with a score of 21, along with Justina Machado and Sasha Farber. Bristowe and Chigvintsev nabbed a 20 for their cha-cha to Lady Gaga&#039;s &quot;Stupid Love.&quot;

Chigvintsev, who returned this season after being dropped last year, is happy with their score because it leaves room for improvement. You don&#039;t want to get the best score the first week,&quot; he said. &quot;There is nowhere to step [up].&quot;

Plus, the shout-out they got from Gaga herself is more valuable than any score. &quot;Is it weird that this made me cry,&quot; the pop star tweeted of Bristowe&#039;s routine. &quot;I love watching people happy and dancing!&quot;

https://twitter.com/ladygaga/status/1305880183040364545

&quot;I am a great manifester, so here we go: Lady Gaga, call me!&quot; Bristowe exclaimed.

The pair will perform the foxtrot next week to &quot;I Hope You Dance&quot; by Lee Ann Womack. &quot;We will take a notch down from all of the action and go very classy and very elegant,&quot; Chigvintsev teased. &quot;We are going to do a really good job for that, too, [and] hopefully get better scores.&quot;

“Dancing” will air Tuesday at 8/7c on ABC. It returns to Mondays on Sept. 28.

PREDICT  ‘Dancing with the Stars’ now; change them until Tuesday night’s show

Be sure to make your predictions so that the contestants can see how they’re faring in our racetrack odds. You can keep changing your predictions until just before the next episode airs every week on ABC. You’ll compete to win a spot on our leaderboard and eternal bragging rights. See our contest rules and sound off with other fans in our reality TV forum. Read more Gold Derby entertainment news.

SIGN UP for Gold Derby’s newsletter with experts’ latest predictions" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/" />

<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/"
    },
    "headline": "Dancing with the Stars: Will Kaitlyn Bristowe win like Hannah Brown?",
    "datePublished": "2020-09-16T22:00:44+00:00",
    "dateModified": "2020-09-16T11:40:58+00:00",
    "description": "Hannah Brown became the first Bachelorette to win &#8220;Dancing with the Stars&#8221; last season, and don&#8217;t think Kaitlyn Bristowe hasn&#8217;t thought about making it two in a row &#8212; even if she&#8217;s acting like it. The Season 11 &#8220;Bachelorette&#8221; star is &#8220;pretending&#8221; not to acknowledge the possibility of extending Bachelor Nation&#8217;s reign on the dance [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Joyce Eng"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2020/09/dwts-1.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1203709689' );
blogherads.setTargeting( 'tag', ["artem-chigvintsev","dancing-with-the-stars","kaitlyn-bristowe","reality-tv"] );
blogherads.setTargeting( 'kw', ["reality-tv","artem-chigvintsev","dancing-with-the-stars","kaitlyn-bristowe"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

							jQuery(document).ready(function () {
					if ('function' !== typeof jwplayer) {
						return;
					}

					var jwplayer_object = jQuery('.jwplayer');

					if ( 'object' !== typeof jwplayer_object || 0 >= jwplayer_object.length ) {
						return;
					}

					jwplayer_object.each(function (index, object) {
						var player_div_id = object.getAttribute('id');

						if (player_div_id) {
							try {
								blogherads.monetizeJWPlayer(jwplayer(player_div_id));
							} catch(e) {
								console.log(e);
							}
						}
					});
				});
			
		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaitlyn Bristowe is &#8216;pretending&#8217; not to think about following in Hannah Brown&#8217;s winning footsteps on &#8216;Dancing with the Stars&#8217;" />
<meta property="og:url" content="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/" />
<meta property="og:description" content="Hannah Brown became the first Bachelorette to win &#8220;Dancing with the Stars&#8221; last season, and don&#8217;t think Kaitlyn Bristowe hasn&#8217;t thought about making it two in a row &#8212; …" />
<meta property="article:published_time" content="2020-09-16T22:00:44+00:00" />
<meta property="article:modified_time" content="2020-09-16T18:40:58+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2020/09/dwts-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Kaitlyn Bristowe and Artem Chigvintsev, Dancing with the Stars" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="Kaitlyn Bristowe is &#8216;pretending&#8217; not to think about following in Hannah Brown&#8217;s winning footsteps on &#8216;Dancing with the Stars&#8217;" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2020/09/dwts-1.jpg?w=640" />
<meta name="twitter:image:alt" content="Kaitlyn Bristowe and Artem Chigvintsev, Dancing with the Stars" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Artem Chigvintsev","Dancing With the Stars","Kaitlyn Bristowe","Reality TV"],"author":["Joyce Eng"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1203709689 single-format-standard pmc-gallery__ group-blog dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-gd-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=2de8fba824">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=2de8fba824">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-250 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="#">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1203612909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612909"><a href="https://www.goldderby.com/awardshows/expert-predictions/primetime-emmy-awards-2020/sort/recent/">Emmy Predictions: Experts</a></li>
		<li id="menu-item-1203612968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612968"><a href="https://www.goldderby.com/awardshows/editor-predictions/primetime-emmy-awards-2020/sort/recent/">Emmy Predictions: Editors</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-nominations-2021-predictions/sort/recent/">Oscar 2021 predictions: Editors</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/awardshows/top24-predictions/primetime-emmy-awards-2020/comedy-series/sort/recent/">Emmy Predictions: Top 24 Users</a></li>
		<li id="menu-item-1202443706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443706"><a href="https://www.goldderby.com/awardshows/star24-predictions/primetime-emmy-awards-2020/sort/recent/">Emmy Predictions: Top 24 All Star Users</a></li>
		<li id="menu-item-1202825527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825527"><a href="https://www.goldderby.com/awardshows/editor-predictions/creative-arts-emmy-awards-2020-predictions/drama-guest-actress/sort/recent/">Emmy Predictions (Creative Arts): Editors</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/top24-predictions/creative-arts-emmy-awards-2020-predictions/drama-guest-actress/sort/recent/">Emmy Predictions (Creative Arts): Top 24</a></li>
		<li id="menu-item-1203664068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203664068"><a href="https://www.goldderby.com/awardshows/top24-predictions/mtv-video-music-awards-2020/video-of-the-year/sort/recent/">MTV Video Music Awards: Top 24 Users</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/awardshows/top24-predictions/grammy-nominations-2021-predictions/sort/recent/">Grammys: Top 24 Users</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/awardshows/star24-predictions/acm-awards-2020-predictions/entertainer-of-the-year/sort/recent/">ACM Awards Predictions: Top 24 All Stars</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1203613039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613039"><a href="https://www.goldderby.com/odds/expert-odds/primetime-emmy-awards-2020/">Emmy Odds: Experts</a></li>
		<li id="menu-item-1203613056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613056"><a href="https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/">Emmy Odds: Combined</a></li>
		<li id="menu-item-1203696635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696635"><a href="https://www.goldderby.com/odds/user-odds/oscars-nominations-2021-predictions/">Oscars 2021 Prediction Odds: Users</a></li>
		<li id="menu-item-1203696624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696624"><a href="https://www.goldderby.com/odds/editor-odds/oscars-nominations-2021-predictions/">Oscars 2021 predictions odds: Editors</a></li>
		<li id="menu-item-1203613032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613032"><a href="https://www.goldderby.com/odds/editor-odds/primetime-emmy-awards-2020/">Emmy Odds: Editors</a></li>
		<li id="menu-item-1203613053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613053"><a href="https://www.goldderby.com/odds/top24-odds/primetime-emmy-awards-2020/">Emmy Predictions: Top 24 Users</a></li>
		<li id="menu-item-1201940929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201940929"><a href="https://www.goldderby.com/odds/user-odds/creative-arts-emmy-awards-2020-predictions/">Emmy Odds (Creative Arts): Users</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/creative-arts-emmy-awards-2020-predictions/">Emmy Odds (Creative Arts): Combined</a></li>
		<li id="menu-item-1202653051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202653051"><a href="https://www.goldderby.com/odds/user-odds/mtv-video-music-awards-2020/">MTV Video Music Awards: Odds on Winners</a></li>
		<li id="menu-item-1202825521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825521"><a href="https://www.goldderby.com/odds/top24-odds/mtv-video-music-awards-2020/">MTV Video Music Awards: Top 24 Users</a></li>
		<li id="menu-item-1202443703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443703"><a href="https://www.goldderby.com/odds/combined-odds/acm-awards-2020-predictions/">ACM Awards Odds: Combined</a></li>
		<li id="menu-item-1203390062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203390062"><a href="https://www.goldderby.com/odds/combined-odds/grammy-nominations-2021-predictions/">Grammy Noms 2021 Odds: Combined</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards, Contest Rules</a>
	<ul class="sub-menu">
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Prediction Accuracy Scores</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/how-to-make-predictions-at-gold-derby/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058934"><a href="https://www.goldderby.com/c/film/">&#8216;America&#8217;s Got Talent&#8217; Season 15</a>
	<ul class="sub-menu">
		<li id="menu-item-1203461521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203461521"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-semifinals-2/">&#8216;AGT&#8217; Predictions: Semifinals 2</a></li>
		<li id="menu-item-1203697877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697877"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-semifinals-1/">&#8216;AGT&#8217; Predictions: Semifinals 1</a></li>
		<li id="menu-item-1203697879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697879"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-quarterfinals-4/">&#8216;AGT&#8217; Predictions: Quarterfinals 4</a></li>
		<li id="menu-item-1203697880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697880"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-quarterfinals-3/">&#8216;AGT&#8217; Predictions: Quarterfinals 3</a></li>
		<li id="menu-item-1203697881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697881"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-quarterfinals-2/">&#8216;AGT&#8217; Predictions: Quarterfinals 2</a></li>
		<li id="menu-item-1203697882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697882"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-15-quarterfinals-1/">&#8216;AGT&#8217; Predictions: Quarterfinals 1</a></li>
		<li id="menu-item-1202821159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202821159"><a href="https://www.goldderby.com/season-long-leaderboard/americas-got-talent-15/">&#8216;AGT&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/americas-got-talent/">&#8216;AGT&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697859"><a href="https://www.goldderby.com/gallery/americas-got-talent-finalists-season-15-agt-2020-results/">Meet the &#8216;AGT&#8217; Finalists</a></li>
		<li id="menu-item-1203697430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697430"><a href="https://www.goldderby.com/forum/reality-tv/agt-season-15-auditions-1-the-premiere-performance-rankings/">Join the &#8216;AGT&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697414"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;America&#8217;s Got Talent&#8217;?</a></li>
	</ul>
</li>
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">&#8216;Big Brother&#8217; Season 22</a>
	<ul class="sub-menu">
		<li id="menu-item-1203698137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203698137"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-6/">&#8216;Big Brother&#8217; Predictions: Live Episode 6</a></li>
		<li id="menu-item-1203394723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203394723"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-5/">&#8216;Big Brother&#8217; Predictions: Live Episode 5</a></li>
		<li id="menu-item-1203697901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697901"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-4/">&#8216;Big Brother&#8217; Predictions: Live Episode 4</a></li>
		<li id="menu-item-1203697902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697902"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-3/">&#8216;Big Brother&#8217; Predictions: Live Episode 3</a></li>
		<li id="menu-item-1203697904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697904"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-2/">&#8216;Big Brother&#8217; Predictions: Live Episode 2</a></li>
		<li id="menu-item-1203697907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697907"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-live-episode-1/">&#8216;Big Brother&#8217; Predictions: Live Episode 1</a></li>
		<li id="menu-item-1202403374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403374"><a href="https://www.goldderby.com/season-long-leaderboard/big-brother-22/">&#8216;Big Brother&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/big-brother/">&#8216;Big Brother&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/big-brother-22-cast-bb22-all-stars-houseguests/">Meet the &#8216;BB22&#8217; All-Stars</a></li>
		<li id="menu-item-1203697429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697429"><a href="https://www.goldderby.com/forum/reality-tv/big-brother-22-all-stars-edition/">Join the &#8216;BB22&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;Big Brother&#8217;?</a></li>
	</ul>
</li>
	<li id="menu-item-1202403383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202403383"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;Dancing With the Stars&#8217; Season 29</a>
	<ul class="sub-menu">
		<li id="menu-item-1202403378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403378"><a href="https://www.goldderby.com/odds/combined-odds/dancing-with-the-stars-29-week-1/">&#8216;DWTS&#8217; Predictions: Week 1 Odds</a></li>
		<li id="menu-item-1202403386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403386"><a>&#8216;DWTS&#8217; Users Leaderboard (coming soon)</a></li>
		<li id="menu-item-1202403389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403389"><a href="https://www.goldderby.com/t/dancing-with-the-stars/">&#8216;DWTS&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697861"><a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">Meet the &#8216;DWTS&#8217; Contestants</a></li>
		<li id="menu-item-1203697428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697428"><a href="https://www.goldderby.com/forum/reality-tv/dancing-with-the-stars-season-29/">Join the &#8216;DWTS&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who Will &#8216;Dancing With the Stars&#8217;?</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">More Reality TV Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Discussion in our Reality TV Forums</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/t/the-bachelor/">&#8216;The Bachelor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/t/hells-kitchen/">&#8216;Hell&#8217;s Kitchen&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419453"><a href="https://www.goldderby.com/t/rupauls-drag-race/">&#8216;Rupaul&#8217;s Drag Race&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419385"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/t/slugfest/">Emmy Predictions slugfests: Experts, Gold Derby Editors &#038; Users</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2020-emmy-nominees/">Exclusive Q&#038;As: 200+ Emmy Nominees</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673578" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673578"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
			<h3 title="Primetime Emmy Awards 2020">Primetime Emmy Awards 2020</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="Succession" class="text">Succession</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ozark" class="text">Ozark</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Crown" class="text">The Crown</span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Drama Actor">Drama Actor</h4>
				<ul>
												<li>
								<span title="Jeremy Strong " class="text">Jeremy Strong </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Brian Cox " class="text">Brian Cox </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jason Bateman " class="text">Jason Bateman </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Laura Linney " class="text">Laura Linney </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jennifer Aniston " class="text">Jennifer Aniston </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="Schitt&#039;s Creek" class="text">Schitt&#039;s Creek</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Marvelous Mrs. Maisel" class="text">The Marvelous Mrs. Maisel</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Good Place" class="text">The Good Place</span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Comedy Actor">Comedy Actor</h4>
				<ul>
												<li>
								<span title="Eugene Levy " class="text">Eugene Levy </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ramy Youssef " class="text">Ramy Youssef </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ted Danson " class="text">Ted Danson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Catherine O&#039;Hara " class="text">Catherine O&#039;Hara </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Rachel Brosnahan " class="text">Rachel Brosnahan </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Issa Rae " class="text">Issa Rae </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Mark Ruffalo " class="text">Mark Ruffalo </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Mescal " class="text">Paul Mescal </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Jackman " class="text">Hugh Jackman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Regina King " class="text">Regina King </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Cate Blanchett " class="text">Cate Blanchett </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Shira Haas " class="text">Shira Haas </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		<div class="header-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[970,250],[728,90],[970,66],[970,90],[970,300],[1000,150],[2,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid3");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid4"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid4' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>

		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1203709689" class="post-1203709689 post type-post status-publish format-standard has-post-thumbnail hentry category-reality-tv tag-artem-chigvintsev tag-dancing-with-the-stars tag-kaitlyn-bristowe tag-reality-tv">
	<header class="entry-header">
		<h1 class="entry-title">Kaitlyn Bristowe is &#8216;pretending&#8217; not to think about following in Hannah Brown&#8217;s winning footsteps on &#8216;Dancing with the Stars&#8217;</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/joyce-eng/" title="Joyce Eng">
						<img src="https://graph.facebook.com/10104319653860944/picture?width=150&#038;height=150" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/joyce-eng/" title="Joyce Eng">
					Joyce Eng				</a>
									<a href="http://twitter.com/joyceeng61" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">joyceeng61</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/reality-tv/">Reality TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2020-09-16T22:00:44+00:00" class="date updated published">
							September 16, 2020 3:00PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2020/09/dwts-1.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="Kaitlyn Bristowe and Artem Chigvintsev, Dancing with the Stars" loading="lazy" />					<div class="featured-image-credit">ABC/Eric McCandless</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;t=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;text=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;title=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;description=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F&#038;title=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27&#038;summary=Hannah+Brown+became+the+first+Bachelorette+to+win+%22Dancing+with+the+Stars%22+last+season%2C+and+don%27t+think+Kaitlyn+Bristowe+hasn%27t+thought+about+making+it+two+in+a+row+--+even+if+she%27s+acting+like+it.The+Season+11+%22Bachelorette%22+star+is+%22pretending%22+not+to+acknowledge+the+possibility+of+extending+Bachelor+Nation%27s+reign+on+the+dance+floor+to+keep&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=Kaitlyn+Bristowe+is+%27pretending%27+not+to+think+about+following+in+Hannah+Brown%27s+winning+footsteps+on+%27Dancing+with+the+Stars%27&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fdancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p><strong>Hannah Brown</strong> became the first Bachelorette to win &#8220;<a href="https://www.goldderby.com/t/dancing-with-the-stars/" id="auto-tag_dancing-with-the-stars" data-tag="dancing-with-the-stars">Dancing with the Stars</a>&#8221; last season, and don&#8217;t think <strong><a href="https://www.goldderby.com/t/kaitlyn-bristowe/" id="auto-tag_kaitlyn-bristowe" data-tag="kaitlyn-bristowe">Kaitlyn Bristowe</a></strong> hasn&#8217;t thought about making it two in a row &#8212; even if she&#8217;s acting like it.</p>
<p>The Season 11 &#8220;Bachelorette&#8221; star is &#8220;pretending&#8221; not to acknowledge the possibility of extending Bachelor Nation&#8217;s reign on the dance floor to keep the pressure off herself, she told &#8220;<a href="https://www.etonline.com/kaitlyn-bristowe-reacts-to-the-bachelorette-promo-and-shares-hannah-browns-dwts-advice-exclusive" target="_blank" rel="noopener noreferrer">Entertainment Tonight</a>.&#8221; &#8220;<strong>Alan</strong> [<strong>Bersten</strong>] was Hannah&#8217;s partner, and he also is a great partner, and they got high scores, so could it be back-to-back Mirrorballs? Who knows?&#8221; she said.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>&#8220;I agree that is a bit of a pressure, but it is a reactive audience,&#8221; her partner <strong><a href="https://www.goldderby.com/t/artem-chigvintsev/" id="auto-tag_artem-chigvintsev" data-tag="artem-chigvintsev">Artem Chigvintsev</a></strong> added. &#8220;If the audience decides this is the one that should be holding the Mirrorball trophy, than this is the one.&#8221;</p>
<p><strong>SEE</strong> <a href="https://www.goldderby.com/article/2020/dancing-with-the-stars-premiere-recap-dwts-season-29-live-blog/">&#8216;Dancing with the Stars&#8217; Season 29 premiere recap</a></p>
<p>Ironically, Bersten and his current partner <strong>Skai Jackson</strong> <a href="https://www.goldderby.com/article/2020/dancing-with-the-stars-premiere-recap-dwts-season-29-live-blog/">topped</a> the Week 1 leaderboard with a score of 21, along with <strong>Justina Machado</strong> and <strong>Sasha Farber</strong>. Bristowe and Chigvintsev&nbsp;nabbed a 20 for their cha-cha to <strong>Lady Gaga</strong>&#8216;s &#8220;Stupid Love.&#8221;</p>
<p>Chigvintsev, who returned this season after being dropped last year, is happy with their score because it leaves room for improvement. You don&#8217;t want to get the best score the first week,&#8221; he said. &#8220;There is nowhere to step [up].&#8221;</p>
<p>Plus, the shout-out they got from Gaga herself is more valuable than any score. &#8220;Is it weird that this made me cry,&#8221; the pop star tweeted of Bristowe&#8217;s routine. &#8220;I love watching people happy and dancing!&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Is it weird that this made me cry&#8230;I love watching people happy and dancing! <a href="https://t.co/bBKblhVhqT">https://t.co/bBKblhVhqT</a></p>
<p>&mdash; Lady Gaga (@ladygaga) <a href="https://twitter.com/ladygaga/status/1305880183040364545?ref_src=twsrc%5Etfw">September 15, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;I am a great manifester, so here we go: Lady Gaga, call me!&#8221; Bristowe exclaimed.</p>
<p>The pair will perform the foxtrot next week to &#8220;I Hope You Dance&#8221; by <strong>Lee Ann Womack</strong>. &#8220;We will take a notch down from all of the action and go very classy and very elegant,&#8221; Chigvintsev teased. &#8220;We are going to do a really good job for that, too, [and] hopefully get better scores.&#8221;</p>
<p>&ldquo;Dancing&rdquo; will air Tuesday at 8/7c on ABC. It returns to Mondays on Sept. 28.</p>
<p><strong class="pmc-related-type">PREDICT &nbsp;</strong><a title="&lsquo;Dancing with the Stars&rsquo; now; change them until Monday night&rsquo;s show" href="https://www.goldderby.com/leagues/" target="_blank" rel="noopener noreferrer">&lsquo;Dancing with the Stars&rsquo; now; change them until Tuesday night&rsquo;s show</a></p>
<p>Be sure to&nbsp;<a href="https://www.goldderby.com/leagues" data-unsp-sanitized="clean">make your predictions</a>&nbsp;so that the contestants can see how they&rsquo;re faring in our racetrack odds. You can keep changing your predictions until just before the next episode airs every week on ABC. You&rsquo;ll compete to win a spot on our leaderboard and eternal bragging rights. See our&nbsp;<a href="https://www.goldderby.com/official-contest-rules/" data-unsp-sanitized="clean">contest rules</a>&nbsp;and sound off with other fans in&nbsp;<a href="https://www.goldderby.com/forum/reality-tv/" data-unsp-sanitized="clean">our reality TV forum</a>. Read more Gold Derby&nbsp;<a href="https://www.goldderby.com/" data-unsp-sanitized="clean">entertainment news</a>.</p>
<p><strong>SIGN UP&nbsp;</strong><a title="for Gold Derby&rsquo;s newsletter with experts&rsquo; latest predictions" href="http://pages.email.goldderby.com/signup/" target="_self" rel="noopener noreferrer">for Gold Derby&rsquo;s newsletter with experts&rsquo; latest predictions</a></p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>

		<script type='text/javascript' src='https://content.jwplatform.com/libraries/DrmMcxI6.js'></script>
			<div id='jwplayer_5dycOscw_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_5dycOscw_DrmMcxI6_div').setup(
				{"playlist":"https:\/\/content.jwplatform.com\/feeds\/5dycOscw.json","ph":2}
			);
		</script>
	
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">&#039;Dancing with the Stars&#039; cast for season 29: These are the 15 &#039;DWTS&#039; contestants vying for the Mirror Ball Trophy</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2020/09/e261e350-f6aa-11e9-9bf9-1203b2feb7c4R.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2020/09/tiger-king-carole-baskin.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Carole Baskin in Tiger King" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2020/09/kaitlyn-bristowe.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2020/09/vernon-davis.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/dancing-with-the-stars-cast-season-29-dwts-contestants/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2020/09/anne-heche.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />															<div class="gallery-more-count">
									+10 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1203709689" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid6' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1203709689" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
		<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.goldderby.com/article/2020/creative-arts-emmys-night-3-watch-live-post-show-wednesday/ "><img loading="lazy" class="alignnone size-medium wp-image-1203643459" src="https://www.goldderby.com/wp-content/uploads/2020/09/Creative-Arts-Wednesday-Live-Show.jpg?w=300&quot;" alt="" width="300" height="174" /></a></p>
<p><a href="https://www.goldderby.com/article/2020/creative-arts-emmys-night-3-watch-live-post-show-wednesday/ "><strong>JOIN US LIVE AFTER ALL 5 EMMY CREATIVE ARTS SHOWS THIS WEEK: Get instant analysis from our brilliant edit team continuing Wednesday at 6:30 p.m. PT </strong> </a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/article/2020/creative-arts-emmys-night-2-watch-live-post-show-tuesday/ "><img loading="lazy" class="alignnone size-medium wp-image-1203643459" src="https://www.goldderby.com/wp-content/uploads/2020/09/Creative-Arts-tuesday-Live-Show.jpg?w=300&quot;" alt="" width="300" height="174" /></a></p>
<p><a href="https://www.goldderby.com/article/2020/creative-arts-emmys-night-1-watch-live-post-show-monday/ "><img loading="lazy" class="alignnone size-medium wp-image-1203643459" src="https://www.goldderby.com/wp-content/uploads/2020/09/Creative-Arts-Monday-Live-Show.jpg?w=300&quot;" alt="" width="300" height="174" /></a></p>
<ul style="margin: 10px 0 0 20px;">
<li><a href="https://www.goldderby.com/odds/user-odds/creative-arts-emmy-awards-2020-predictions/">PREDICTIONS: WHO&#8217;LL WIN EMMY CREATIVE ARTS AWARDS: See latest picks by 1,317 Gold Derby Users </a></li>
</ul>
<div style="height: 20px;"></div>
</div>
		</section><section id="text-23" class="widget widget_text"><h3 class="widget-title">Download New Gold Derby App</h3>			<div class="textwidget"><p><a href="https://apps.apple.com/us/app/id1460576753"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/07/make-redictions.jpg" /></a></p>
<div style="height: 20px;"></div>
<p>Download at the Apple or Google Play Stores to compete for best accuracy scores against our Experts, Editors and Users while predicting the Emmys, Oscars, &#8216;Survivor,&#8217; &#8216;American Idol&#8217; and all Hollywood races!</p>
<div style="height: 10px;"></div>
<div class="mobile-app-badges"><a href="https://apps.apple.com/us/app/id1460576753" target="_blank" rel="noopener noreferrer"><img loading="lazy" src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/app_store.svg" width="120" height="40" /></a><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/google_play.png" width="150" /></a></div>
<div style="height: 10px;"></div>
<p><iframe src="https://www.youtube.com/embed/YZrinOsi1Dc" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</section><section id="gd_latest_odds_widget-2" class="widget latest-odds-widget"><h3 class="widget-title">Latest Odds</h3><div class="top-nav-container">
	<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
	<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
	<div class="clearfix margin-bottom"></div>
</div>

<div class="data-container" id="latest-odds-data-container-main">
	<div id="latest-odds-widget-container">
		<div id="latest-odds-loading-image" style="display: none;">
			<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
		</div>
		<div id="latest-odds-dynamic-area">
			<div class="top-navigation">
										<div class="item active" id="1203608452">
							Primetime Emmys						</div>
												<div class="item" id="1203368302">
							ACM Awards						</div>
												<div class="item" id="1203680308">
							CMA Awards						</div>
												<div class="item" id="1203397483">
							Grammys						</div>
												<div class="item" id="1203687773">
							Oscars						</div>
												<div class="item" id="1201883590">
							Tonys						</div>
												<div class="item" id="1201883955">
							Critics Choice Film Awards						</div>
												<div class="item" id="1201901672">
							TCA Awards						</div>
												<div class="item" id="1201907159">
							MTV Video Music Awards						</div>
												<div class="item" id="1201906364">
							MTV Video Music Awards						</div>
									</div>
			<div id="second_sec">
				<div id="latest-odds-loading-image2" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="league_title">
					Primetime Emmy Awards 2020				</div>
				<div class="cat-usertype-dropdown-div">
					<span class="custom-dropdown cat-dropdown">
					<select id="category_dropdown">
														<option value="139" >Comedy Series</option>
																<option value="141" >Comedy Actress</option>
																<option value="140" >Comedy Actor</option>
																<option value="143" >Comedy Supporting Actress</option>
																<option value="142" >Comedy Supporting Actor</option>
																<option value="374" >Comedy Directing</option>
																<option value="375" >Comedy Writing</option>
																<option value="134" >Drama Series</option>
																<option value="136"  selected='selected'>Drama Actress</option>
																<option value="135" >Drama Actor</option>
																<option value="138" >Drama Supporting Actress</option>
																<option value="137" >Drama Supporting Actor</option>
																<option value="376" >Drama Directing</option>
																<option value="377" >Drama Writing</option>
																<option value="386" >Limited Series</option>
																<option value="146" >Movie/Limited Actress</option>
																<option value="145" >Movie/Limited Actor</option>
																<option value="434" >Movie/Limited Supporting Actress</option>
																<option value="492" >Movie/Limited Supporting Actor</option>
																<option value="379" >Movie/Limited Directing</option>
																<option value="380" >Movie/Limited Writing</option>
																<option value="888" >Competition Program</option>
																<option value="152" >Variety Talk Series</option>
													</select>
					</span><span class="custom-dropdown flr">
					<select id="user_type_dropdown">
						<option value="combined"  selected='selected'>Combined</option>
						<option value="expert" >Experts</option>
						<option value="editor" >Editors</option>
						<option value="top24" >Top 24 All Stars</option>
						<option value="star24" >Top 24 All Stars</option>
						<option value="users" >Users</option>
					</select>
					</span>
				</div>
				<div class="data-heading">
					<div class="f_column">
						Nominees
					</div>
					<div class="s_column">
						Top Choice
					</div>
					<div class="t_column">
						Odds
					</div>
				</div>
				<div class="latest-odds-user-data-container">
					<div id="latest-odds-loading-image3" style="display: none;">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
												<div class="user-data">
								<div class="data1">
									1.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/07/laura-linney-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Laura Linney 								</div>
								<div class="data4">
									1,421								</div>
								<div class="data5">
									37/10								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									2.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jennifer-aniston-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Jennifer Aniston 								</div>
								<div class="data4">
									448								</div>
								<div class="data5">
									9/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									3.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/07/olivia-colman-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Olivia Colman 								</div>
								<div class="data4">
									509								</div>
								<div class="data5">
									9/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									4.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/07/zendaya-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Zendaya 								</div>
								<div class="data4">
									246								</div>
								<div class="data5">
									11/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									5.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jodie-comer-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Jodie Comer 								</div>
								<div class="data4">
									74								</div>
								<div class="data5">
									13/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									6.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/04/Sandra-Oh-1.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Sandra Oh 								</div>
								<div class="data4">
									62								</div>
								<div class="data5">
									7/1								</div>
							</div>
												<div id="odds_widget_current_event" style="display: none;">
						1203608452					</div>
					<div id="odds_widget_current_category_id" style="display: none;">
						136					</div>
					<div id="odds_widget_current_user_type" style="display: none;">
						combined					</div>
					<div id="odds_widget_current_game_type" style="display: none;">
						awardshows
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_must_visit_links-9" class="widget must-visit-links"><h3 class="widget-title"></h3><div class="must-visit-widget-wrapper">
	<ul>
				<li>
			<a href="https://www.goldderby.com/odhttps://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/s/user-odds/emmy-awards-nominations-2020-predictions/">
				<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Emmys-2-600.jpg"
					alt="Emmys predictions odds on frontrunners"
					title="Emmys predictions odds on frontrunners"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/odhttps://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2020/s/user-odds/emmy-awards-nominations-2020-predictions/">
					Emmys predictions odds on frontrunners				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/leagues/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/04/forumz-134.jpg"
					alt="Make YOUR predictions at Gold Derby: Win prizes!"
					title="Make YOUR predictions at Gold Derby: Win prizes!"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/leagues/">
					Make YOUR predictions at Gold Derby: Win prizes!				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/awardshows/expert-predictions/primetime-emmy-awards-2020/sort/recent/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/09/4-experts-4.jpg"
					alt="See latest Emmy predictions by our Experts"
					title="See latest Emmy predictions by our Experts"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/awardshows/expert-predictions/primetime-emmy-awards-2020/sort/recent/">
					See latest Emmy predictions by our Experts				</a>
			</span>
		</li>
				<li>
			<a href="http://www.goldderby.com/forums/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/forumz-132.jpg"
					alt="Join live chat NOW in our famous forums"
					title="Join live chat NOW in our famous forums"/>
			</a>
			<span class="title">
				<a href="http://www.goldderby.com/forums/">
					Join live chat NOW in our famous forums				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/all-leaderboards/">
				<img src="https://www.goldderby.com/wp-content/uploads/2017/06/forumz-pointz-8394.jpg"
					alt="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"
					title="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/all-leaderboards/">
					Leaderboards: See who has best predictions at Gold Derby! Do YOU?				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/accuracy/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Forumz-predictz-777.jpg"
					alt="How accurate are Gold Derby&#039;s predictions?"
					title="How accurate are Gold Derby&#039;s predictions?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/accuracy/">
					How accurate are Gold Derby's predictions?				</a>
			</span>
		</li>
		
	</ul>
</div>
</section><section id="text-21" class="widget widget_text"><h3 class="widget-title">Get Latest Hollywood Predictions!</h3>			<div class="textwidget"><p><a href="https://pages.email.goldderby.com/signup/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2017/12/forumz-pointz-10-600.jpg" /><br />
</a><a href="https://pages.email.goldderby.com/signup/"><strong>Get Gold Derby&#8217;s free, urgent newsletter full of latest Expert predictions (Oscars, Emmys + 31 more awards) and breaking news! </strong></a> Join 70,000 other Hollywood insiders! Sign up your pals &amp; colleagues &#8211; It&#8217;s so easy!</p>
</div>
		</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive Emmy Nominee Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2020-emmy-nominees/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/09/Sandra-Oh-Hugh-Jackman.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2020-emmy-nominees/"><strong>Watch our lively chats with 2020 Emmy nominees Sandra Oh (&#8220;Killing Eve&#8221;) and Hugh Jackman (&#8220;Bad Education&#8221;) plus over 225 more, including &#8230; </strong></a></p>
<ul>
<li><strong>Jovan Adepo</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Uzo Aduba</strong> (&#8220;Mrs. America&#8221;)</li>
<li><strong>Anthony Anderson</strong> (&#8216;Black-ish&#8221;)</li>
<li><strong>Jason Bateman</strong> (&#8220;Ozark,&#8221; &#8220;The Outsider&#8221;)</li>
<li><strong>Andre Braugher</strong> (&#8220;Brooklyn Nine-Nine&#8221;)</li>
<li><strong>Nicholas Braun</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Rachel Brosnahan</strong> (&#8220;The Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Sterling K. Brown</strong> (&#8220;This Is Us,&#8221; &#8220;The Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Tituss Burgess</strong> (&#8220;Unbreakable Kimmy Schmidt&#8221;)</li>
<li><strong>Linda Cardellini</strong> (&#8220;Dead to Me&#8221;)</li>
<li><strong>D&#8217;Arcy Carden</strong> (&#8220;The Good Place&#8221;)</li>
<li><strong>Don Cheadle</strong> (&#8220;Black Monday&#8221;)</li>
<li><strong>Brian Cox</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Billy Crudup</strong> (&#8220;The Morning Show&#8221;)</li>
<li><strong>Kieran Culkin</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Mark Duplass</strong> (&#8220;The Morning Show&#8221;)</li>
<li><strong>Giancarlo Esposito</strong> (&#8220;Better Call Saul,&#8221; &#8220;The Mandalorian&#8221;)</li>
<li><strong>Julia Garner</strong> (&#8220;Ozark&#8221;)</li>
<li><strong>Betty Gilpin</strong> (&#8220;GLOW&#8221;)</li>
<li><strong>Louis Gossett, Jr.</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Shira Haas</strong> (&#8220;Unorthodox&#8221;)</li>
<li><strong>William Jackson Harper</strong> (&#8220;The Good Place&#8221;)</li>
<li><strong>Marin Hinkle</strong> (&#8220;The Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Jeremy Irons</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Regina King</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Dan Levy</strong> (&#8220;Schitt&#8217;s Creek&#8221;)</li>
<li><strong>Eugene Levy</strong> (&#8220;Schitt&#8217;s Creek&#8221;)</li>
<li><strong>Laura Linney</strong> (&#8220;Ozark&#8221;)</li>
<li><strong>Matthew Macfadyen</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Margo Martindale</strong> (&#8220;Mrs. America&#8221;)</li>
<li><strong>Dylan McDermott</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Paul Mescal</strong> (&#8220;Normal People&#8221;)</li>
<li><strong>Annie Murphy</strong> (&#8220;Schitt&#8217;s Creek&#8221;)</li>
<li><strong>Yvonne Orji</strong> (&#8220;Insecure&#8221;)</li>
<li><strong>Jim Parsons</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Jeremy Pope</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Billy Porter</strong> (&#8220;Pose&#8221;)</li>
<li><strong>Tracee Ellis Ross</strong> (&#8220;Black-ish&#8221;)</li>
<li><strong>Tony Shalhoub</strong> (&#8220;The Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Fiona Shaw</strong> (&#8220;Killing Eve&#8221;)</li>
<li><strong>Jean Smart</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Sarah Snook</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Octavia Spencer</strong> (&#8220;Self Made&#8221;)</li>
<li><strong>Jeremy Strong</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Holland Taylor</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Kenan Thompson</strong> (&#8220;Saturday Night Live&#8221;)</li>
<li><strong>Bradley Whitford</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Samira Wiley</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Ramy Youssef</strong> (&#8220;Ramy&#8221;)</li>
</ul>
</div>
		</section><section id="pmc_related_articles_widget-3" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-airing-tuesday-week-2/" title="Yes, &#8216;Dancing with the Stars&#8217; is airing on Tuesday next week &#8212; here&#8217;s why">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/dwts.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Carrie Ann Inaba, Derek Hough, Bruno Tonioli, Tyra Banks, Peta Murgatroyd and Vernon Davis, Dancing with the Stars" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/dancing-with-the-stars-airing-tuesday-week-2/" title="Yes, &#039;Dancing with the Stars&#039; is airing on Tuesday next week -- here&#039;s why" class="post" rel="">Yes, &#039;Dancing with the Stars&#039; is airing on Tuesday next week -- here&#039;s why</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/americas-got-talent-semifinals-2-predictions-eliminated-acts/" title="&#8216;America&#8217;s Got Talent&#8217; Semifinals 2 predictions: 6 eliminated acts will be Celina Graves, Max Major &#8230;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Celina-americas-got-talent.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Celina-Graves" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/americas-got-talent-semifinals-2-predictions-eliminated-acts/" title="&#039;America&#039;s Got Talent&#039; Semifinals 2 predictions: 6 eliminated acts will be Celina Graves, Max Major ..." class="post" rel="">&#039;America&#039;s Got Talent&#039; Semifinals 2 predictions: 6 eliminated acts will be Celina Graves, Max Major&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/the-masked-singer-season-4-predictions-who-will-win/" title="Now you can predict who will win &#8216;The Masked Singer&#8217; Season 4 &#8212; and which celeb will be eliminated first">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/Broccoli-the-masked-singer-season-4-costumes.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Broccoli the masked singer season 4 costumes" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/the-masked-singer-season-4-predictions-who-will-win/" title="Now you can predict who will win &#039;The Masked Singer&#039; Season 4 -- and which celeb will be eliminated first" class="post" rel="">Now you can predict who will win &#039;The Masked Singer&#039; Season 4 -- and which celeb will be eliminated&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-ian-dani-fight-target/" title="&#8216;Big Brother 22&#8217; spoilers: A fight may have sealed this nominee&#8217;s fate">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/bb22-2.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Ian Terry and Tyler Crispen, Big Brother 22" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-ian-dani-fight-target/" title="&#039;Big Brother 22&#039; spoilers: A fight may have sealed this nominee&#039;s fate" class="post" rel="">&#039;Big Brother 22&#039; spoilers: A fight may have sealed this nominee&#039;s fate</a>
</div></section>	<div class="admz" id="adm-widget-b-news-dt-tab-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid8"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid8' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>

		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/ian-terry-big-brother-22-temper-tantrum-enraged/" title="Ian Terry (&#8216;Big Brother 22&#8217;) throws a temper tantrum after being nominated for eviction: &#8216;I am just enraged!&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/08/big-brother-22-winner-predictions-Ian-Terry.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="big brother 22 winner predictions Ian Terry" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/ian-terry-big-brother-22-temper-tantrum-enraged/" title="Ian Terry (&#039;Big Brother 22&#039;) throws a temper tantrum after being nominated for eviction: &#039;I am just enraged!&#039;" class="post" rel="">Ian Terry (&#039;Big Brother 22&#039;) throws a temper tantrum after being nominated for eviction: &#039;I am just&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/cristina-rae-americas-got-talent-jump-performance/" title="Cristina Rae (&#8216;America&#8217;s Got Talent&#8217;) cements her place in finale with &#8216;Jump&#8217; performance [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Cristina-Rae.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Cristina-Rae" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/cristina-rae-americas-got-talent-jump-performance/" title="Cristina Rae (&#039;America&#039;s Got Talent&#039;) cements her place in finale with &#039;Jump&#039; performance [WATCH]" class="post" rel="">Cristina Rae (&#039;America&#039;s Got Talent&#039;) cements her place in finale with &#039;Jump&#039; performance&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-september-17-episode-19-week-6-eviction-ian-terry/" title="&#8216;Big Brother 22&#8217; spoilers: September 17 episode will include Week 6 eviction vote between Ian and Tyler and we know who&#8217;ll lose">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/08/big-brother-22-winner-predictions-logo.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="big brother 22 winner predictions logo" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-september-17-episode-19-week-6-eviction-ian-terry/" title="&#039;Big Brother 22&#039; spoilers: September 17 episode will include Week 6 eviction vote between Ian and Tyler and we know who&#039;ll lose" class="post" rel="">&#039;Big Brother 22&#039; spoilers: September 17 episode will include Week 6 eviction vote between Ian and Tyler&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/americas-got-talent-recap-season-15-episode-21-september-15-semifinal-live-blog/" title="‘America’s Got Talent’ episode 21 recap: Second semi-final includes performances from Golden Buzzer acts Voices of Our City Choir, WAFFLE Crew and Cristina Rae [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/Americas-got-talent-acts-gone-wrong.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Americas-got-talent-acts-gone-wrong" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/americas-got-talent-recap-season-15-episode-21-september-15-semifinal-live-blog/" title="&#039;America&#039;s Got Talent&#039; episode 21 recap: Second semi-final includes performances from Golden Buzzer acts Voices of Our City Choir, WAFFLE Crew and Cristina Rae [UPDATING LIVE BLOG]" class="post" rel="">&#039;America&#039;s Got Talent&#039; episode 21 recap: Second semi-final includes performances from Golden Buzzer acts&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/big-brother-recap-season-22-episode-18-september-15-veto/" title="&#8216;Big Brother 22&#8217; episode 18 recap: Did the Veto save one of Dani&#8217;s nominees on September 15? [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/08/Dani-Briones-big-brother.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Dani Briones big brother" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/big-brother-recap-season-22-episode-18-september-15-veto/" title="&#039;Big Brother 22&#039; episode 18 recap: Did the Veto save one of Dani&#039;s nominees on September 15? [UPDATING LIVE BLOG]" class="post" rel="">&#039;Big Brother 22&#039; episode 18 recap: Did the Veto save one of Dani&#039;s nominees on September 15? [UPDATING&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-erin-andrews-fired-interview/" title="Erin Andrews opens up about &#8216;Dancing with the Stars&#8217; firing: &#8216;I was like, &#8216;Oh, sh&#8211;&#8221;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/05/dwts-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/dancing-with-the-stars-erin-andrews-fired-interview/" title="Erin Andrews opens up about &#039;Dancing with the Stars&#039; firing: &#039;I was like, &#039;Oh, sh--&#039;&#039;" class="post" rel="">Erin Andrews opens up about &#039;Dancing with the Stars&#039; firing: &#039;I was like, &#039;Oh, sh--&#039;&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/whos-performing-tonight-americas-got-talent-september-15/" title="Who&#8217;s performing tonight (September 15) on &#8216;America&#8217;s Got Talent&#8217;? Cristina Rae, WAFFLE Crew &#8230;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Cristina-Rae.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Cristina-Rae" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/whos-performing-tonight-americas-got-talent-september-15/" title="Who&#039;s performing tonight (September 15) on &#039;America&#039;s Got Talent&#039;? Cristina Rae, WAFFLE Crew ..." class="post" rel="">Who&#039;s performing tonight (September 15) on &#039;America&#039;s Got Talent&#039;? Cristina Rae, WAFFLE Crew&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-ian-new-target-nicole-cries/" title="&#8216;Big Brother 22&#8217; spoilers: Both sides of the house have the same target (for now) &#8212; they just don&#8217;t know it">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/bb22-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Dani Briones, Big Brother 22" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-ian-new-target-nicole-cries/" title="&#039;Big Brother 22&#039; spoilers: Both sides of the house have the same target (for now) -- they just don&#039;t know it" class="post" rel="">&#039;Big Brother 22&#039; spoilers: Both sides of the house have the same target (for now) -- they just don&#039;t&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-september-15-episode-18-week-6-pov-winner-davonne-nominations-tyler-ian/" title="&#8216;Big Brother 22&#8217; spoilers: September 15 episode will include Week 6 Power of Veto competition and jaw-dropping  ceremony results">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/08/big-brother-22-winner-predictions-logo.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="big brother 22 winner predictions logo" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/big-brother-22-spoilers-september-15-episode-18-week-6-pov-winner-davonne-nominations-tyler-ian/" title="&#039;Big Brother 22&#039; spoilers: September 15 episode will include Week 6 Power of Veto competition and jaw-dropping  ceremony results" class="post" rel="">&#039;Big Brother 22&#039; spoilers: September 15 episode will include Week 6 Power of Veto competition and&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/dancing-with-the-stars-justina-machado-performance-video/" title="&#8216;Dancing with the Stars&#8217;: Justina Machado could be the Mirror Ball front-runner after this performance [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/dancing-with-the-stars-justina-machado-dwts.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Justina Machado and Sasha Farber on Dancing with the Stars DWTS" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/dancing-with-the-stars-justina-machado-performance-video/" title="&#039;Dancing with the Stars&#039;: Justina Machado could be the Mirror Ball front-runner after this performance [WATCH]" class="post" rel="">&#039;Dancing with the Stars&#039;: Justina Machado could be the Mirror Ball front-runner after this performance&hellip;</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a>
		<ul>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/the-taylor-swift-thread-acm-awards-performance-9-16/#post-1203711053">
							"rue wrote:
 The Last Time is bottom tier on Red, argue with the ..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/08/images-11.jpeg?w=350&#038;crop=115px%2C0px%2C184px%2C184px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/123598/profile/">James Dean</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/the-taylor-swift-thread-acm-awards-performance-9-16/#post-1203711053">
							The TAYLOR SWIFT Thread (ACM Awards Performance 9/16)						</a>
					</span>
					<p class="forum-recent-reply-time">
						8 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/favorite-best-pop-vocal-album-winner-of-the-2010s-poll/#post-1203711049">
							"1. 21
2. The Fame Monster
3. WWAFAWDWG
4. Sweetener
5. Unorthodo..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2019/09/F6567C33-4AF3-475B-A87C-29203EAD2170.gif?w=404&#038;crop=28px%2C0px%2C163px%2C163px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/45486/profile/">Seven</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/favorite-best-pop-vocal-album-winner-of-the-2010s-poll/#post-1203711049">
							Favorite Best Pop Vocal Album winner of the 2010’s? (POLL)						</a>
					</span>
					<p class="forum-recent-reply-time">
						9 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/2021-grammy-campaigning/page/2/#post-1203711047">
							"Dua already started her FYC campaign: https://twitter.com/dlipan..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/09/original-2.gif?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/theweeknd/profile/">EDUARDO</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2021-grammy-campaigning/page/2/#post-1203711047">
							2021 Grammy Campaigning						</a>
					</span>
					<p class="forum-recent-reply-time">
						10 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/2021-grammy-predictions-part-43/page/11/#post-1203711056">
							"Future Nostalgia is a good Pop Album, nothing ground-breaking. S..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/08/ad73e796f932293dc25c2f5f4c34a2e4.jpg?w=450&#038;crop=113px%2C114px%2C324px%2C324px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/industry-insider/profile/">The blue notes</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2021-grammy-predictions-part-43/page/12/#post-1203711056">
							2021 Grammy Predictions (Part 43)						</a>
					</span>
					<p class="forum-recent-reply-time">
						6 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/2021-oscar-predictions-part-11/page/17/#post-1203711038">
							"Seven wrote:
Bale was definitely ahead of Cooper. I don’t thin..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2019/07/flo888.gif?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/70956/profile/">lorelei_lor</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2021-oscar-predictions-part-11/page/17/#post-1203711038">
							2021 Oscar Predictions (Part 11)						</a>
					</span>
					<p class="forum-recent-reply-time">
						14 mins ago					</p>
				</li>

			
		</ul>
		<script>
			(function($) {
				// Fix broken avatar images.
				$('#gd_recent_forum_list_widget-4 img').error(function(){
					$(this).attr('src', 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/gd-icon.png');
				});
			})(jQuery);
		</script>

		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="n-form">
				<form onsubmit="return false;" method="post">
					<input type="email" placeholder="Email Address" name="email" id="newsletter_subs_email">
					<input type="submit" value="Sign up" id="newsletter-subscription-button">
				</form>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               <section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2020 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/dancing-with-the-stars-kaitlyn-bristowe-hannah-brown-bachelorette-wins/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
	           </div><!-- closes wrap -->
       </footer>
    	</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
		ccpa.remove();
		gdpr.remove();
		ca_privacy_link.remove();
	} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
		gdpr.remove();

		ccpa.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
		ccpa.remove();
		ca_privacy_link.remove();

		gdpr.addEventListener("click", function( e ) {
			e.preventDefault();
			OneTrust.ToggleInfoDisplay();
		} );
	}
</script><div class="gd-fixedbar">
	<div id="expanded_div" class="gd-boxfloat">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-minus-circle"></i> Hide Articles			</div>
		</div>
		<div class="floatbox-div">
							<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Oscar-statuette-trophy-atmosphere.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/odds/user-odds/oscars-nominations-2021-predictions/">
							See our 958 earliest-ever Oscar predictions (yes, OSCARS 2021)						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/08/forumz-forumx-pointz.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/forum/">
							JOIN OUR LIVE DISCUSSION: Who&#039;ll win Emmys on Sept. 20? Oscars in 2021?						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/08/pointx-forumx-forumz.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/leagues/">
							Make YOUR predictions @ GoldDerby Now: Emmys, Oscars, TV Shows &amp; More						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/07/succession.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/awardshows/expert-predictions/primetime-emmy-awards-2020/sort/recent/">
							23 EMMY EXPERTS&#039; PREDICTIONS: Which &#039;Succession&#039; costar will win Best Actor?						</a>
					</div>
				</div>
						</div>
	</div>
	<div id="collapsed_div" class="gd-boxfloat1 height">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-plus-circle"></i> Show Articles			</div>
		</div>
	</div>
</div>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.etonline.com\/kaitlyn-bristowe-reacts-to-the-bachelorette-promo-and-shares-hannah-browns-dwts-advice-exclusive']","category":"inline_hyperlink","label":"1203709689_link1_https:\/\/www.etonline.com\/kaitlyn-bristowe-reacts-to-the-bachelorette-promo-and-shares-hannah-browns-dwts-advice-exclusive","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/dancing-with-the-stars-premiere-recap-dwts-season-29-live-blog']","category":"inline_hyperlink","label":"1203709689_link2_https:\/\/www.goldderby.com\/article\/2020\/dancing-with-the-stars-premiere-recap-dwts-season-29-live-blog\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/twitter.com\/ladygaga\/status\/1305880183040364545']","category":"inline_hyperlink","label":"1203709689_link3_https:\/\/twitter.com\/ladygaga\/status\/1305880183040364545","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1203709689_link4_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1203709689_link5_https:\/\/www.goldderby.com\/leagues","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/official-contest-rules']","category":"inline_hyperlink","label":"1203709689_link6_https:\/\/www.goldderby.com\/official-contest-rules\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forum\/reality-tv']","category":"inline_hyperlink","label":"1203709689_link7_https:\/\/www.goldderby.com\/forum\/reality-tv\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com']","category":"inline_hyperlink","label":"1203709689_link8_https:\/\/www.goldderby.com\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1203709689_link9_http:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkdFuwyAMRX9ohHRSN/Vh2rcQcJkzsDMwSfP3I1krZVMelieQLc4xvnoalGUSINHyARGyHnHQQ7TKc3AOUjfrIRSPlHUwAlkUO5fVhM6DZG1yXo5+r9v0+UkfEZgkaAOojkU4qmtgI0hedSZtRNvyQ4FkQ3Gw9i3HWHUqwRDmJiL9neOhW4bY3n3gzgR1LWQFmVbYZOaBkST/F9JnFbBLJuHyVSDH6af+VSDNCm71dV7pp6bd7xyZeU93ByKNCNOq+VXZ4rd7K1TTyJYTHFoas6+RFcKxvq7rM2TCXHNcmTAuSUgy9rMmdue+x7fT+XI5t+3L63P/DU7b8ik='></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","use_boomerang":"no"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylk1tOwzAQRTfExGkrIX4QHyyBFTj2xEzqF34kDavHadOHRCWa8BeP7j1zY8+wwYNwNqFNzOusyEbmjYDb7zhQm0aPjMeIKbIuso+59O6Md7aYY2XIVl18YuuA55K4AIHwH7xiaUnlwBM5uyRbTxJdqfARwwQ6nbm8+4PpEw1OGn/0KqelxNCMN0Es70mdUiw3xz150GT30DqRI7R0WEGRu6rfrYwfNYn9Wi9qFGlbtVnrNXYRyJfBWu70ASWJ6c7Bc/VrjJYToFxDkawAdV8Zw1hp/j1qx+XDhPNINhgT3KSJwoViuDa4L1jcR/M0gZyUESwcoScSDCTV1Ova8i/to6vGpYF+O29rwkPKXM+b95+NVRy6YTnmmqZxzmDgVrEmk5aMrMQ1e6ckNE15mhghOacvj0JW6CzxqClHNA3KOembed081/V281LXu+4H8CYdyw=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1599500671g'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.5.1' id='pmc_outbrain_partner_js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'147861860',post:'1203709689',tz:'-7',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1203709689' ]);
</script>
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript" class="optanon-category-C0004">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	</body>
</html>
