<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />
<title>
Michelle Money&#8217;s daughter improves after setback from brain surgery - GoldDerby</title>
<!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script>
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1203412255","title":"&#8216;The Bachelor&#8217; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery","authors":["Joyce Eng"],"section":"Reality TV","publishedAt":"2020-04-06T15:00:01+00:00","keywords":["Michelle Money","Reality TV","The Bachelor"],"categories":["Reality TV"],"verticals":[],"pageLevelData":{"0":"Reality TV","1":"Michelle Money","3":"The Bachelor"},"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type='text/javascript' src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->
<!-- Start: IAS script -->
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->

<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="qlvz1rpns" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

	Krux('ns:penskemediacorporation', 'consent:get', function(errors, body) {

		if ( 'undefined' !== typeof pmc_meta && 'undefined' !== typeof pmc_meta.country && 'us' === pmc_meta.country.toLowerCase() ) {
			Krux( 'ns:penskemediacorporation', 'consent:set', { dc: true, al: true, tg: true, cd: true, sh: true, re: true } );
		}
	} );

  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src="https:\/\/cdn.krxd.net\/controltag\/qlvz1rpns.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<!-- GPT interchange code -->
<script>
	window.Krux || ((Krux = function() {
		Krux.q.push(arguments);
	}).q = []);
	(function() {
		function retrieve(n) {
			var m, k = 'kxpenskemediacorporation_' + n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k + '=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>

<meta name="description" content="The &quot;Bachelor&quot; alum thanks fans for prayers after her 15-year-old daughter, who underwent brain surgery, had a rough weekend." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Michelle Money, Reality TV, The Bachelor" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Michelle Money","Reality TV","The Bachelor"],"author":["Joyce Eng"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script>
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; &#8216;The Bachelor&#8217; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery Comments Feed" href="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylkttOwzAMhl+ILENisBvEs+TgFjPnoNhZ1bdfpkBVicOqcefI/n77t6OnrDA6qh5YO2btkUVbSu6kCG0xZdYsM8EuYNy1ggfdCJeiQBSdqY4YWefg1DoeKVlDaqjRCabYlVeJdIZSsLXcrDikJFAWnf7cTPOEg8wZtGEG6eN0V1sVCpAR8G0n8fQHLu8Q2iLPmLvdRN5DsfPtxr+SX1NEmJhAmm1WjGOs+R+iK9KlkE0BRWCuuWSKv0vH2lyAv1/0prHREEGZ1YR+BLn/RMaH5X+0WP1Mh7pAHyDZuH7Oz/ha/hZeHw/H5/3++PRyuACdGi6d' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203412255","dimension4":"joyce eng","dimension5":"reality-tv","dimension6":"michelle-money|reality-tv|the-bachelor","dimension8":"reality-tv","dimension10":"2020","dimension11":"04","dimension12":"06","dimension13":"08","dimension14":"00","dimension25":"2020-04-06T15:00:01+00:00","dimension26":"2020-04-06 08:00:01","dimension27":"Monday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( utms !== '' ) {
							// the utm params are gone already so add them back
							ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
						}
					}
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				window.pmcGaCustomDimensions = pmc_ga_dimensions;
				
								
				ga('send', 'pageview');

							}

		</script>

		<script src='https://www.google.com/recaptcha/api.js?ver=1'></script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJytjs0KwjAQhF/INCpU60F8ljRd46bJbkw2St/e+geevCgMzDAMH6OvSSHZUAco2s86V8jTyxpfFvrbQEV02Qg0Eek9tkwCJDqF6pCKTtGqz+wC9yaoYyUryPSA3vsMkS+gJBs7Irlfcc/+H8dOzGOZIYe4X7Vdu9ust93S3wDEHHTL'></script>
<script>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.4'></script>
<script>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script>
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyNzEsKgDAMBNALWaOCv4V4lliitJi0mIrg6UVwoTt3MwPz4IjGBkkkCeK6L04UIlvzzjaw2rAR+G/PvWbw44+MZxCDURMugKqU9LY+e85O/oLz5nQielHP8iAjD2Xd1X1TtV3hL1s0VD0='></script>
<script src='//content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.4'></script>
<script>
var pmc_adm_config = {"dfp_skin_main_content":["page"],"lazy_load_override":"enable","page_level_referrer_targeting":"disable","auto_refresh":"enable"};
var pmc_header_bidder = {"active":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJydz9EKwjAMheEXcgsT1HkhPkvXxpmRNqXpNvb2bqIwUFG8K4Hv5xTGWFgJGUOGyH1LQSF6W6zfAzmU+WImTNApqE0Uc9npBlY6X9GjwkDxjlph5zA1ExhVzLpAlrn5s3tOCDgqY86YtFBqQx9XyfdbPv3EOL+gKDxdiBkoLFW0mSQU0iimAVPpX0d+CbIY9xckow919qdqV++O++2hrrobb/2Yfw=='></script>
<script async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.goldderby.com/wp-json/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1203412255' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Joyce Eng">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
	<script type="text/javascript">
		// Adding IndexExchange wrapper tag to the page
		function pmc_add_index_wrapper_script() {
			var ref = document.getElementsByTagName('script')[0];
			var script = document.createElement('script');
			script.src = 'https://js-sec.indexww.com/ht/p/182698-234582623405386.js';
			ref.parentNode.insertBefore(script, ref);
		}

		if( 'object' === typeof pmc_meta &&
			'undefined' !== typeof pmc_meta.is_eu &&
			true === pmc_meta.is_eu
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc_add_index_wrapper_script();
				}
			});
		} else {
			pmc_add_index_wrapper_script()
		}
	</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1203412255" />
<meta class="swiftype" name="title" data-type="string" content="&#039;The Bachelor&#039; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery" />
<meta class="swiftype" name="author" data-type="string" content="Joyce Eng" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-04-06 08:00:01" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2020/03/michellemoney-1.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Michelle Money" />
<meta class="swiftype" name="tags" data-type="string" content="Reality TV" />
<meta class="swiftype" name="tags" data-type="string" content="The Bachelor" />
<meta class="swiftype" name="topics" data-type="string" content="Reality TV" />
<meta class="swiftype" name="body" data-type="text" content="&quot;The Bachelor&quot; alum Michelle Money says her daughter Brielle has improved after asking fans for prayers following the 15-year-old&#039;s setback over the weekend.

&quot;I know there&#039;s a lot going on in the world and it means a lot that you guys are taking the time to pray for my Brielle,&quot; Money said in an Instagram Story on Sunday evening. &quot;It&#039;s been an emotional day, but she&#039;s in a good place and has been for the past four hours ... so thank you, thank you, thank you so much.&quot;

Brielle was put on life support and underwent brain surgery after a skateboarding accident last Sunday. She was expected to wake up over the weekend after initially being in stable condition, but her brain pressure increased instead of stabilizing. In an emotional Instagram video on Sunday, Money asked her followers to pray for the numbers to stabilize. “If we can’t … then we are going to have to put her into a deeper coma that has lots of other side effects that we don’t want or we’re going to have to do surgery and remove part of her skull,&quot; she said, adding in her caption that she was &quot;considering other options since it can’t be managed with what we are currently doing.&quot;

SEE &#039;The Bachelor&#039;s&#039; Michelle Money is &#039;filled with hope&#039; as daughter is in &#039;stable condition&#039; after brain surgery

By Sunday night, Brielle&#039;s numbers had improved so much that Money opened up about her &quot;three wins&quot; from the day. &quot;Truly, last night was so scary. And the second the prayers started coming in, you guys, it has made a world of difference. So the first is all the prayers, all day long. Thank you. Such a win, made such a difference. I am so eternally grateful,&quot; Money said in an Instagram Story from her car.

The second and third wins were her remembering a song that Brielle said she liked before the accident (SZA and Calvin Harris&#039; &quot;The Weekend [Funk Wav Remix]&quot;) and her feeling a sense of &quot;peace and comfort&quot; from everyone&#039;s prayers. &quot; I really truly have a deeper, knowing that prayers are answered,&quot; she said. &quot;I have felt way more calm, way more supported. ... That&#039;s a huge win. Thank you.&quot;

In another Story on Sunday, Money shared a photo of doctors working on her daughter. “Things have been stable over here. Thank you for the prayers,” she wrote. “I wish we were installing rainbow colored extensions but we are not. EEG giving us a good read. My girl is so strong.”

SIGN UP for Gold Derby’s newsletter with experts’ latest predictions" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor/" />

<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
		<script type='text/javascript'>
			var pmc_tracking_url = "https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.goldderby.com&path=%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&ct=article&lob=goldderby&loc=us&env=desktop&post_id=1203412255";
			var pmc_tracking_image = new Image();
			if ( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
				pmc_tracking_url = pmc_tracking_url + '&omni_visit_id=' + pmc_meta.omni_visit_id;
			}
			if ( 'string' === typeof window.location.hash && window.location.hash.length ) {
				pmc_tracking_url = pmc_tracking_url + "&h=" + encodeURIComponent( window.location.hash );
			}
			pmc_tracking_image.src = pmc_tracking_url + "&ts=" + Date.now();
		</script>
		<link rel="amphtml" href="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;The Bachelor&#8217; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery" />
<meta property="og:url" content="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor/" />
<meta property="og:description" content="&#8220;The Bachelor&#8221; alum Michelle Money says her daughter Brielle has improved after asking fans for prayers following the 15-year-old&#8217;s setback over the weekend. &#8220;I know there&amp;#…" />
<meta property="article:published_time" content="2020-04-06T15:00:01+00:00" />
<meta property="article:modified_time" content="2020-04-06T14:57:55+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2020/03/michellemoney-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="&#8216;The Bachelor&#8217; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2020/03/michellemoney-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Michelle Money","Reality TV","The Bachelor"],"author":["Joyce Eng"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1203412255 single-format-standard pmc-gallery__ waitingForCmp group-blog michelle-money-daughter-brain-surgery-stabilize-the-bachelor post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			<div class="admz" id="adm-dfp-prestitial">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid2" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-gd-ros-skin-uid3" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=192d70a831">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=192d70a831">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="#">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1202825527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825527"><a href="https://www.goldderby.com/awardshows/expert-predictions/emmy-awards-nominations-2020-predictions/comedy-series/sort/recent/">Emmys 2020 Predictions by Experts</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">Emmys 2020 predictions: Editors</a></li>
		<li id="menu-item-1202443706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443706"><a href="https://www.goldderby.com/awardshows/top24-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">Emmy Predictions: Top 24 Users</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/awardshows/star24-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">Emmy predictions: Top 24 All Stars</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1201940929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201940929"><a href="https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/">Emmys 2020 Predictions: Combined</a></li>
		<li id="menu-item-1202825521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825521"><a href="https://www.goldderby.com/odds/editor-odds/emmy-awards-nominations-2020-predictions/">Emmys Prediction Odds: Editors</a></li>
		<li id="menu-item-1202653051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202653051"><a href="https://www.goldderby.com/odds/expert-odds/emmy-awards-nominations-2020-predictions/">Emmy predictions odds: Experts</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/top24-odds/emmy-awards-nominations-2020-predictions/">Emmy prediction odds: Top 24 Users</a></li>
		<li id="menu-item-1202443703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443703"><a href="https://www.goldderby.com/odds/star24-odds/emmy-awards-nominations-2020-predictions/">Emmy predictions odds: Top 24 All Stars</a></li>
		<li id="menu-item-1203390062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203390062"><a href="https://www.goldderby.com/odds/user-odds/emmy-awards-nominations-2020-predictions/">Emmy Prediction Odds: Users</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards, Contest Rules</a>
	<ul class="sub-menu">
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Prediction Scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1202194994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202194994"><a href="https://www.goldderby.com/article/2017/how-to-make-predictions-at-gold-derby/">Hot to Make Your Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">All Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let&#8217;s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Reality TV Odds</a>
	<ul class="sub-menu">
		<li id="menu-item-1203394723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203394723"><a href="https://www.goldderby.com/odds/combined-odds/the-masked-singer-3-top-8/">&#8216;The Masked Singer&#8217; Odds</a></li>
		<li id="menu-item-1202621802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202621802"><a href="https://www.goldderby.com/odds/combined-odds/survivor-40-episode-9/">&#8216;Survivor&#8217; Odds</a></li>
		<li id="menu-item-1202676305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202676305"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-17-finale/">&#8216;Top Chef&#8217; Odds</a></li>
		<li id="menu-item-1202624495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202624495"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-12-episode-7/">&#8216;RuPaul&#8217;s Drag Race&#8217; Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1202058934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058934"><a href="https://www.goldderby.com/c/film/">Users Leaderboards</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/leagues/archived/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1202403379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403379"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-40/">&#8216;Survivor&#8217; Leaderboard</a></li>
		<li id="menu-item-1202403374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403374"><a href="https://www.goldderby.com/odds/combined-odds/top-chef-all-stars-la-episode-2-predictions/">&#8216;Top Chef&#8217; Leaderboard</a></li>
		<li id="menu-item-1202821159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202821159"><a href="https://www.goldderby.com/season-long-leaderboard/project-runway-18/">&#8216;Project Runway&#8217; Leaderboard</a></li>
	</ul>
</li>
	<li id="menu-item-1202403383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202403383"><a href="https://www.goldderby.com/c/tv/reality-tv/">Reality TV News</a>
	<ul class="sub-menu">
		<li id="menu-item-1202403378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403378"><a href="https://www.goldderby.com/c/tv/reality-tv/">All Reality TV News</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/americas-got-talent/">&#8216;America&#8217;s Got Talent&#8217; News</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/top-chef/">&#8216;Top Chef&#8217; News</a></li>
		<li id="menu-item-1202403386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403386"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News</a></li>
		<li id="menu-item-1202403389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403389"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News</a></li>
	</ul>
</li>
	<li id="menu-item-1202403400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202403400"><a href="https://www.goldderby.com/c/tv/primetime-tv/">Primetime TV News</a>
	<ul class="sub-menu">
		<li id="menu-item-1202403406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403406"><a href="https://www.goldderby.com/c/tv/primetime-tv/">All Primetime TV News</a></li>
		<li id="menu-item-1202403401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403401"><a href="https://www.goldderby.com/t/outlander/">&#8216;Outlander&#8217; News</a></li>
		<li id="menu-item-1202403402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403402"><a href="https://www.goldderby.com/t/the-walking-dead/">&#8216;The Walking Dead&#8217; News</a></li>
		<li id="menu-item-1202403407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403407"><a href="https://www.goldderby.com/t/game-of-thrones/">&#8216;Game of Thrones&#8217; News</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/t/slugfest/">Predictions slugfests</a></li>
		<li id="menu-item-1202578613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202578613"><a href="https://www.goldderby.com/video/playlist/2020-Oscar-Contenders">Oscar Contenders Interviews</a></li>
		<li id="menu-item-1202852840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202852840"><a href="https://www.goldderby.com/t/slugfest/">Oscar Predictions</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/">Q&#038;As: Emmy Contenders</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673578" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673578"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
			<h3 title="Emmy Awards Nominations 2020">Emmy Awards Nominations 2020</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="The Marvelous Mrs. Maisel" class="text">The Marvelous Mrs. Maisel</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Schitt&#039;s Creek" class="text">Schitt&#039;s Creek</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Curb Your Enthusiasm" class="text">Curb Your Enthusiasm</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="Succession" class="text">Succession</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Crown" class="text">The Crown</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Better Call Saul" class="text">Better Call Saul</span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="Watchmen" class="text">Watchmen</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Unbelievable" class="text">Unbelievable</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Mrs. America" class="text">Mrs. America</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Rachel Brosnahan " class="text">Rachel Brosnahan </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Catherine O&#039;Hara " class="text">Catherine O&#039;Hara </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Christina Applegate " class="text">Christina Applegate </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Actor">Comedy Actor</h4>
				<ul>
												<li>
								<span title="Eugene Levy " class="text">Eugene Levy </span>
								<span class="predictions-odds ">
									71/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ted Danson " class="text">Ted Danson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Larry David " class="text">Larry David </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jennifer Aniston " class="text">Jennifer Aniston </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jodie Comer " class="text">Jodie Comer </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jennifer Aniston " class="text">Jennifer Aniston </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jodie Comer " class="text">Jodie Comer </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Regina King " class="text">Regina King </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Cate Blanchett " class="text">Cate Blanchett </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Merritt Wever " class="text">Merritt Wever </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Mark Ruffalo " class="text">Mark Ruffalo </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Russell Crowe " class="text">Russell Crowe </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Aaron Paul " class="text">Aaron Paul </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		<div class="header-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid4" class="ad-rotatable adw-728 adh-90"></div>
		</div>
			</div>
				</div>
		</div>

		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1203412255" class="post-1203412255 post type-post status-publish format-standard has-post-thumbnail hentry category-reality-tv tag-michelle-money tag-reality-tv tag-the-bachelor">
	<header class="entry-header">
		<h1 class="entry-title">&#8216;The Bachelor&#8217; alum Michelle Money thanks fans for prayers after daughter suffers setback following brain surgery</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/joyce-eng/" title="Joyce Eng">
						<img src="https://graph.facebook.com/10104319653860944/picture?width=150&#038;height=150" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/joyce-eng/" title="Joyce Eng">
					Joyce Eng				</a>
									<a href="http://twitter.com/joyceeng61" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">joyceeng61</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/reality-tv/">Reality TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2020-04-06T15:00:01+00:00" class="date updated published">
							April 6, 2020 8:00AM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2020/03/michellemoney-1.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="" />					<div class="featured-image-credit">Shutterstock</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;t=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;text=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;title=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;description=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;title=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery&#038;summary=%22The+Bachelor%22+alum+Michelle+Money+says+her+daughter+Brielle+has+improved+after+asking+fans+for+prayers+following+the+15-year-old%27s+setback+over+the+weekend.%22I+know+there%27s+a+lot+going+on+in+the+world+and+it+means+a+lot+that+you+guys+are+taking+the+time+to+pray+for+my+Brielle%2C%22+Money+said+in+an+Instagram+Story+on+Sunday+evening.+%22It%27s+been+an&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=%27The+Bachelor%27+alum+Michelle+Money+thanks+fans+for+prayers+after+daughter+suffers+setback+following+brain+surgery&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>&#8220;<a href="https://www.goldderby.com/t/the-bachelor/" id="auto-tag_the-bachelor" data-tag="the-bachelor">The Bachelor</a>&#8221; alum <strong><a href="https://www.goldderby.com/t/michelle-money/" id="auto-tag_michelle-money" data-tag="michelle-money">Michelle Money</a></strong> says her daughter <strong>Brielle</strong> has improved after asking fans for prayers following the 15-year-old&#8217;s setback over the weekend.</p>
<p>&#8220;I know there&#8217;s a lot going on in the world and it means a lot that you guys are taking the time to pray for my Brielle,&#8221; Money said in an Instagram Story on Sunday evening. &#8220;It&#8217;s been an emotional day, but she&#8217;s in a good place and has been for the past four hours &#8230; so thank you, thank you, thank you so much.&#8221;</p>
<p>Brielle was put on life support and underwent brain surgery after a skateboarding accident last Sunday. She was <a href="https://www.goldderby.com/article/2020/michelle-money-daughter-accident-brain-surgery-the-bachelor/">expected to wake up</a> over the weekend after initially being in stable condition, but her brain pressure increased instead of stabilizing. In an emotional <a href="https://www.instagram.com/p/B-mcffSldFO/" target="_blank" rel="noopener noreferrer">Instagram video</a> on Sunday, Money asked her followers to pray for the numbers to stabilize. &ldquo;If we can&rsquo;t &hellip; then we are going to have to put her into a deeper coma that has lots of other side effects that we don&rsquo;t want or we&rsquo;re going to have to do surgery and remove part of her skull,&#8221; she said, adding in her caption that she was &#8220;considering other options since it can&rsquo;t be managed with what we are currently doing.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
</p>
<p><strong>SEE</strong> <a href="https://www.goldderby.com/article/2020/michelle-money-daughter-accident-brain-surgery-the-bachelor/">&#8216;The Bachelor&#8217;s&#8217; Michelle Money is &#8216;filled with hope&#8217; as daughter is in &#8216;stable condition&#8217; after brain surgery</a></p>
<p>By Sunday night, Brielle&#8217;s numbers had improved so much that Money opened up about her &#8220;three wins&#8221; from the day. &#8220;Truly, last night was so scary. And the second the prayers started coming in, you guys, it has made a world of difference. So the first is all the prayers, all day long. Thank you. Such a win, made such a difference. I am so eternally grateful,&#8221; Money said in an Instagram Story from her car.</p>
<p>The second and third wins were her remembering a song that Brielle said she liked before the accident (<strong>SZA</strong> and <strong>Calvin Harris</strong>&#8216; &#8220;The Weekend [Funk Wav Remix]&#8221;) and her feeling a sense of &#8220;peace and comfort&#8221; from everyone&#8217;s prayers. &#8221; I really truly have a deeper, knowing that prayers are answered,&#8221; she said. &#8220;I have felt way more calm, way more supported. &#8230; That&#8217;s a huge win. Thank you.&#8221;</p>
<p>In another Story on Sunday, Money shared a photo of doctors working on her daughter. &ldquo;Things have been stable over here. Thank you for the prayers,&rdquo; she wrote. &ldquo;I wish we were installing rainbow colored extensions but we are not. EEG giving us a good read. My girl is so strong.&rdquo;</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
</p>
<p><strong>SIGN UP&nbsp;</strong><a title="for Gold Derby&rsquo;s newsletter with experts&rsquo; latest predictions" href="http://pages.email.goldderby.com/signup/" target="_self" rel="noopener noreferrer">for Gold Derby&rsquo;s newsletter with experts&rsquo; latest predictions</a></p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
					</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid5" class="ad-rotatable adw-620 adh-250"></div>
		</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1203412255"></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid6" class="ad-rotatable adw-620 adh-251"></div>
		</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1203412255" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
		<div class="admz" id="adm-widget-news-dt-tab-300x600">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid7" class="ad-rotatable adw-300 adh-600"></div>
		</div>
			</div>
				</div>
<section id="gd_must_visit_links-9" class="widget must-visit-links"><h3 class="widget-title"></h3><div class="must-visit-widget-wrapper">
	<ul>
				<li>
			<a href="https://www.goldderby.com/odds/user-odds/emmy-awards-nominations-2020-predictions/">
				<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Emmys-2-600.jpg"
					alt="Emmys 2020 prediction odds on frontrunners"
					title="Emmys 2020 prediction odds on frontrunners"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/odds/user-odds/emmy-awards-nominations-2020-predictions/">
					Emmys 2020 prediction odds on frontrunners				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/leagues/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/04/forumz-134.jpg"
					alt="Make YOUR predictions at Gold Derby: Win prizes!"
					title="Make YOUR predictions at Gold Derby: Win prizes!"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/leagues/">
					Make YOUR predictions at Gold Derby: Win prizes!				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/09/4-experts-4.jpg"
					alt="See latest Emmy predictions by our Editors"
					title="See latest Emmy predictions by our Editors"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">
					See latest Emmy predictions by our Editors				</a>
			</span>
		</li>
				<li>
			<a href="http://www.goldderby.com/forums/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/forumz-132.jpg"
					alt="Join live chat NOW in our famous forums"
					title="Join live chat NOW in our famous forums"/>
			</a>
			<span class="title">
				<a href="http://www.goldderby.com/forums/">
					Join live chat NOW in our famous forums				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/all-leaderboards/">
				<img src="https://www.goldderby.com/wp-content/uploads/2017/06/forumz-pointz-8394.jpg"
					alt="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"
					title="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/all-leaderboards/">
					Leaderboards: See who has best predictions at Gold Derby! Do YOU?				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/accuracy/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Forumz-predictz-777.jpg"
					alt="How accurate are Gold Derby&#039;s predictions?"
					title="How accurate are Gold Derby&#039;s predictions?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/accuracy/">
					How accurate are Gold Derby's predictions?				</a>
			</span>
		</li>
		
	</ul>
</div>
</section><section id="text-18" class="widget widget_text">			<div class="textwidget"><div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/leagues/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/02/forumz_582k.jpg" /></a><br />
<a href="https://www.goldderby.com/leagues/"><strong>Make your predictions for the Emmys, Tonys, &#8216;Survivor&#8217; and more</strong> &#8211; Can you beat legions of other fans with the best accuracy scores @ Gold Derby? </a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/all-leaderboards/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/02/leaderboard-BAFTA.jpg" /></a><br />
<a href="https://www.goldderby.com/all-leaderboards/"><strong>SEE OUR NEW LEADERBOARDS WITH BEST PREDICTION SCORES </strong> &#8211; Where do YOU rank in our championship rankings? </a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/article/2020/schitts-creek-emmy-netflix-succession-2701695384/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/03/Emmy-slugfest-1.jpg" /></a><br />
<a href="https://www.goldderby.com/article/2020/schitts-creek-emmy-netflix-succession-2701695384/"><strong>HOW DARE THEY? Our Editors&#8217; way-too-early, gutsy Emmy predictions (Watch video or listen to audio podcast</strong></a></p>
<div style="height: 20px;"></div>
<p><a href="http://itunes.apple.com/ph/podcast/goldderby-derby-talk/id521692586"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2019/10/Oscar-predictions-podcast-podcasts-1.jpg" /></a>Subscribe to our lively prediction podcasts at <a href="http://itunes.apple.com/ph/podcast/goldderby-derby-talk/id521692586">iTunes</a>, <a href="https://open.spotify.com/show/6GI2QIYrSAh1gyISVKUMbn?si=AjvM1UlwRq2WhQl7wy_AjA">Spotify</a>, <a href="http://goldderby.libsyn.com">Libsyn</a>, <a href="https://play.google.com/music/listen?u=0#/ps/I5cialdo5fwv3qyl7z43g36mf4q">Google Play</a> or <a href="https://www.stitcher.com/podcast/gold-derby-podcast">Stitcher</a>.</p>
</div>
		</section><section id="text-21" class="widget widget_text"><h3 class="widget-title">Get Latest Hollywood Predictions!</h3>			<div class="textwidget"><p><a href="https://pages.email.goldderby.com/signup/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2017/12/forumz-pointz-10-600.jpg" /><br />
</a><a href="https://pages.email.goldderby.com/signup/"><strong>Get Gold Derby&#8217;s free, urgent newsletter full of latest Expert predictions (Oscars, Emmys + 31 more awards) and breaking news! </strong></a> Join 70,000 other Hollywood insiders! Sign up your pals &amp; colleagues &#8211; It&#8217;s so easy!</p>
</div>
		</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive Emmy Nominee Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/04/Trent-Reznor-Atticus-Ross1.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/"><strong>Watch our lively chats with 2020 Emmy contenders Trent Reznor and Atticus Ross (&#8220;Watchmen&#8221;) plus more, including &#8230; </strong></a></p>
<ul>
<li><strong>Michael Cerveris</strong> (&#8220;Mindhunter&#8221;)</li>
<li><strong>Brian Cox</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Tony Dalton</strong> (&#8220;Better Call Saul&#8221;)</li>
<li><strong>Kaitlyn Dever</strong> (&#8220;Unbelievable&#8221;)</li>
<li><strong>Mark Duplass</strong> (&#8220;The Morning Show&#8221;)</li>
<li><strong>Feras Fayyad</strong> (&#8220;The Cave&#8221;)</li>
<li><strong>Tom Flynn</strong> (&#8220;Togo&#8221;)</li>
<li><strong>Cassidy Freeman</strong> (&#8220;The Righteous Gemstones&#8221;)</li>
<li><strong>Regina Hall</strong> (&#8220;Black Monday&#8221;)</li>
<li><strong>Jeremy Irons</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Nicole Kidman</strong> (&#8220;Big Little Lies&#8221;)</li>
<li><strong>Janet McTeer</strong> (&#8220;Ozark&#8221;)</li>
<li><strong>Gugu Mbatha-Raw</strong> (&#8220;The Morning Show&#8221;)</li>
<li><strong>Chrissy Metz</strong> (&#8220;This Is Us&#8221;)</li>
<li><strong>Josh O&#8217;Connor</strong> (&#8220;The Crown&#8221;)</li>
<li><strong>Jill M. Ohanneson</strong> (&#8220;For All Mankind&#8221;)</li>
<li><strong>John Paino</strong> (&#8220;The Morning Show&#8221;)</li>
<li><strong>Tom Pelphrey</strong> (&#8220;Ozark&#8221;)</li>
<li><strong>Saul Rubinek</strong> (&#8220;Hunters&#8221;)</li>
<li><strong>Alena Smith</strong> (&#8220;Dickinson&#8221;)</li>
<li><strong>Sarah Snook</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Morgan Spector</strong> (&#8220;The Plot Against America&#8221;)</li>
<li><strong>Liz Tigelaar</strong> (&#8220;Little Fires Everywhere&#8221;)</li>
<li><strong>Loren Weeks</strong> (&#8220;Dickinson&#8221;)</li>
<li><strong>Forest Whitaker</strong> (&#8220;Godfather of Harlem&#8221;)</li>
</ul>
</div>
		</section><section id="pmc_related_articles_widget-3" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/arthur-gunn-eyes-american-idol-top-20-alejandro-aranda/" title="Arthur Gunn (&#8216;American Idol&#8217;) eyes the Top 20 thanks to reggae Bob Marley cover &#8212; Is he the next Alejandro Aranda?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/arthur-gunn-american-idol.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="arthur-gunn-american-idol" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/arthur-gunn-eyes-american-idol-top-20-alejandro-aranda/" title="Arthur Gunn (&#039;American Idol&#039;) eyes the Top 20 thanks to reggae Bob Marley cover -- Is he the next Alejandro Aranda?" class="post" rel="">Arthur Gunn (&#039;American Idol&#039;) eyes the Top 20 thanks to reggae Bob Marley cover -- Is he the next&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/olivia-ximines-american-idol-top-20-2020-tina-turner/" title="&#8216;American Idol&#8217;: What&#8217;s better than teen sensation Olivia Ximines shaking it like Tina Turner on &#8216;Proud Mary&#8217;? [WATCH VIDEO]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/a525d5c0-61b0-11ea-9142-6fd25971af23_800_4201.jpeg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/olivia-ximines-american-idol-top-20-2020-tina-turner/" title="&#039;American Idol&#039;: What&#039;s better than teen sensation Olivia Ximines shaking it like Tina Turner on &#039;Proud Mary&#039;? [WATCH VIDEO]" class="post" rel="">&#039;American Idol&#039;: What&#039;s better than teen sensation Olivia Ximines shaking it like Tina Turner on &#039;Proud&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/american-idol-top-20-twist-grace-leer-lauren-mascitti/" title="&#8216;American Idol&#8217; twist: Do you want Grace Leer or Lauren Mascitti to make the Top 20?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/Grace-Leer-Lauren-Mascitti-American-Idol.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Grace-Leer-Lauren-Mascitti-American-Idol-Twist" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/american-idol-top-20-twist-grace-leer-lauren-mascitti/" title="&#039;American Idol&#039; twist: Do you want Grace Leer or Lauren Mascitti to make the Top 20?" class="post" rel="">&#039;American Idol&#039; twist: Do you want Grace Leer or Lauren Mascitti to make the Top 20?</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/american-idol-winner-season-18-1203407688/" title="&#8216;American Idol&#8217; season 18 winner: Who will be the champion?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/American-idol-judges-ranked.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="American Idol ABC Logo" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/american-idol-winner-season-18-1203407688/" title="&#039;American Idol&#039; season 18 winner: Who will be the champion?" class="post" rel="">&#039;American Idol&#039; season 18 winner: Who will be the champion?</a>
</div></section>	<div class="admz" id="adm-widget-news-dt-tab-300x250">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid8" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>

		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/american-idol-twist-how-to-vote-lauren-mascitti-grace-leer-top-20/" title="&#8216;American Idol&#8217; twist: How to vote Lauren Mascitti or Grace Leer into the Top 20">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/Lauren-Mascitti-Grace-Leer-american-idol.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Lauren-Mascitti-Grace-Leer-american-idol" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/american-idol-twist-how-to-vote-lauren-mascitti-grace-leer-top-20/" title="&#039;American Idol&#039; twist: How to vote Lauren Mascitti or Grace Leer into the Top 20" class="post" rel="">&#039;American Idol&#039; twist: How to vote Lauren Mascitti or Grace Leer into the Top 20</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/american-idol-recap-night-10-season-18-april-5-live-blog/" title="&#8216;American Idol&#8217; recap: Top 40 solos continue in Hawaii on Night 10 of Season 18 [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/02/american-idol-judges-2020.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="american-idol-judges-2020" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/american-idol-recap-night-10-season-18-april-5-live-blog/" title="&#039;American Idol&#039; recap: Top 40 solos continue in Hawaii on Night 10 of Season 18 [UPDATING LIVE BLOG]" class="post" rel="">&#039;American Idol&#039; recap: Top 40 solos continue in Hawaii on Night 10 of Season 18 [UPDATING LIVE&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/makayla-phillips-american-idol-video-agt/" title="&#8216;American Idol&#8217;: Relive Makayla Phillips Golden Buzzer moment on &#8216;America&#8217;s Got Talent&#8217; [VIDEO]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2018/07/Makayla-Phillps-Americas-Got-Talent-2018-AGT.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Makayla-Phillps-Americas-Got-Talent-2018-AGT" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/makayla-phillips-american-idol-video-agt/" title="&#039;American Idol&#039;: Relive Makayla Phillips Golden Buzzer moment on &#039;America&#039;s Got Talent&#039; [VIDEO]" class="post" rel="">&#039;American Idol&#039;: Relive Makayla Phillips Golden Buzzer moment on &#039;America&#039;s Got Talent&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/the-masked-singer-how-to-vote-voting-app-1203408226/" title="How to vote for &#8216;The Masked Singer&#8217;: Voting process explained (Sorry, there&#8217;s no app for that)">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/the-masked-singer-judges-group-c.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="the-masked-singer-judges" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/the-masked-singer-how-to-vote-voting-app-1203408226/" title="How to vote for &#039;The Masked Singer&#039;: Voting process explained (Sorry, there&#039;s no app for that)" class="post" rel="">How to vote for &#039;The Masked Singer&#039;: Voting process explained (Sorry, there&#039;s no app for&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/colton-underwood-peter-weber-bachelor-decisions-bad/" title="Colton Underwood was not here for Peter Weber&#8217;s terrible &#8216;Bachelor&#8217; decisions: &#8216;You just wanna shake him&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/coltonpeter.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/colton-underwood-peter-weber-bachelor-decisions-bad/" title="Colton Underwood was not here for Peter Weber&#039;s terrible &#039;Bachelor&#039; decisions: &#039;You just wanna shake him&#039;" class="post" rel="">Colton Underwood was not here for Peter Weber&#039;s terrible &#039;Bachelor&#039; decisions: &#039;You just wanna shake him&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/survivor-winners-at-war-jeff-probst-fire-tokens/" title="&#8216;Survivor: Winners at War&#8217;: Jeff Probst answers the 2 post-merge questions on everyone&#8217;s minds">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/yul-kwon-eliminated.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="yul-kwon-eliminated" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/survivor-winners-at-war-jeff-probst-fire-tokens/" title="&#039;Survivor: Winners at War&#039;: Jeff Probst answers the 2 post-merge questions on everyone&#039;s minds" class="post" rel="">&#039;Survivor: Winners at War&#039;: Jeff Probst answers the 2 post-merge questions on everyone&#039;s&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/making-the-cut-episode-4-recap-fight-for-your-life/" title="&#8216;Making the Cut&#8217; episode 4 recap: Tim Gunn tells the designers to &#8216;Fight for Your Life,&#8217; but they&#8217;ve only got 7 hours">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/making-the-cut-fight-for-your-life.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Making the Cut episode 4 Fight for Your Life" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/making-the-cut-episode-4-recap-fight-for-your-life/" title="&#039;Making the Cut&#039; episode 4 recap: Tim Gunn tells the designers to &#039;Fight for Your Life,&#039; but they&#039;ve only got 7 hours" class="post" rel="">&#039;Making the Cut&#039; episode 4 recap: Tim Gunn tells the designers to &#039;Fight for Your Life,&#039; but they&#039;ve&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/kangaroo-clues-the-masked-singer-sarah-hyland/" title="Could that leaping Kangaroo on &#8216;The Masked Singer&#8217; be &#8216;Modern Family&#8217; sweetie Sarah Hyland?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/01/the-masked-singer-season-3-the-kangaroo.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="the-masked-singer-season-3-the-kangaroo" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/kangaroo-clues-the-masked-singer-sarah-hyland/" title="Could that leaping Kangaroo on &#039;The Masked Singer&#039; be &#039;Modern Family&#039; sweetie Sarah Hyland?" class="post" rel="">Could that leaping Kangaroo on &#039;The Masked Singer&#039; be &#039;Modern Family&#039; sweetie Sarah&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/the-bachelor-madison-prewett-hannah-ann-sluss-reunite-instagram/" title="Peter who? &#8216;The Bachelor&#8217;s&#8217; Madison Prewett and Hannah Ann Sluss reunited on Instagram Live">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/madisonhannahann.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/the-bachelor-madison-prewett-hannah-ann-sluss-reunite-instagram/" title="Peter who? &#039;The Bachelor&#039;s&#039; Madison Prewett and Hannah Ann Sluss reunited on Instagram Live" class="post" rel="">Peter who? &#039;The Bachelor&#039;s&#039; Madison Prewett and Hannah Ann Sluss reunited on Instagram&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/sherry-pie-wins-rupauls-drag-race/" title="Sherry Pie edited out of &#8216;RuPaul&#8217;s Drag Race&#8217; episodes despite winning them">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/03/rupauls-drag-race-12-Sherry-Pie.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="rupauls-drag-race-12-Sherry-Pie" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/sherry-pie-wins-rupauls-drag-race/" title="Sherry Pie edited out of &#039;RuPaul&#039;s Drag Race&#039; episodes despite winning them" class="post" rel="">Sherry Pie edited out of &#039;RuPaul&#039;s Drag Race&#039; episodes despite winning them</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a>
		<ul>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/2021-grammy-awards-predictions-part-6/page/2/#post-1203412482">
							"Old Town Road and Truth Hurts both deserved their GF wins."						</a>
					</div>
					<img alt='' src='//www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=12&#038;r=pg&#038;d=monsterid' class='avatar avatar-12 photo avatar-default' height='12' width='12' />					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/gojoopedrocostacalaa/profile/">JoÃ£o Pedro Costa CalaÃ§a</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2021-grammy-awards-predictions-part-6/page/2/#post-1203412482">
							2021 Grammy Awards Predictions (Part 6) 						</a>
					</span>
					<p class="forum-recent-reply-time">
						49 seconds ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/television/drama-predictions-part-3/page/23/#post-1203412474">
							"methaddiction wrote:
Kirby had actual scenes in some of the epis..."						</a>
					</div>
					<img alt='' src='https://www.goldderby.com/wp-content/uploads/2018/10/93a73887eb056b911e02371398852b63.gif?w=450&#038;crop=123px%2C0px%2C225px%2C225px&#038;resize=12%2C12&#038;strip=info' class='avatar avatar-12 photo' height='12' width='12' />					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/forwardswill/profile/">forwardswill</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/drama-predictions-part-3/page/23/#post-1203412474">
							Drama Predictions (Part 3)						</a>
					</span>
					<p class="forum-recent-reply-time">
						6 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/2020-billboard-charts/page/15/#post-1203412445">
							"John Berchmans wrote:
So it looks like Dua Lipa’s new album is..."						</a>
					</div>
					<img alt='' src='https://www.goldderby.com/wp-content/uploads/avatars/3469/jh_1446435398-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C12&#038;strip=info' class='avatar avatar-12 photo' height='12' width='12' />					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/atypical/profile/">Atypical</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2020-billboard-charts/page/15/#post-1203412445">
							2020 Billboard Charts						</a>
					</span>
					<p class="forum-recent-reply-time">
						22 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/egottriple-crown-of-acting-watch-who-can-join-next/page/23/#post-1203412426">
							"Scarlett Johnasson. She already has Tony, Oscar is going to happ..."						</a>
					</div>
					<img alt='' src='//www.gravatar.com/avatar/ca358cee51e79e4387edf9ccbf7a6862?s=12&#038;r=pg&#038;d=monsterid' class='avatar avatar-12 photo' height='12' width='12' />					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/loudtoilet/profile/">loudtoilet</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/egottriple-crown-of-acting-watch-who-can-join-next/page/23/#post-1203412426">
							Triple Crown of Acting watch &#8211; who can join next?						</a>
					</span>
					<p class="forum-recent-reply-time">
						33 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/small-roles-that-stole-the-show/page/4/#post-1203412416">
							"facaw wrote:
   JK Simmons in Spider-Man 1 &amp; 2  
Amen. he..."						</a>
					</div>
					<img alt='' src='//www.gravatar.com/avatar/ca358cee51e79e4387edf9ccbf7a6862?s=12&#038;r=pg&#038;d=monsterid' class='avatar avatar-12 photo' height='12' width='12' />					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/loudtoilet/profile/">loudtoilet</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/small-roles-that-stole-the-show/page/4/#post-1203412416">
							Small roles that stole the show						</a>
					</span>
					<p class="forum-recent-reply-time">
						37 mins ago					</p>
				</li>

			
		</ul>
		<script>
			(function($) {
				// Fix broken avatar images.
				$('#gd_recent_forum_list_widget-4 img').error(function(){
					$(this).attr('src', 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/gd-icon.png');
				});
			})(jQuery);
		</script>

		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="n-form">
				<form onsubmit="return false;" method="post">
					<input type="email" placeholder="Email Address" name="email" id="newsletter_subs_email">
					<input type="submit" value="Sign up" id="newsletter-subscription-button">
				</form>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               <section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2020 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/michelle-money-daughter-brain-surgery-stabilize-the-bachelor/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	           </div><!-- closes wrap -->
       </footer>
    	</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>


<script async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<noscript><img src="https://s3.amazonaws.com/heartbeat.pmc.com/track?host=www.goldderby.com&#038;path=%2Farticle%2F2020%2Fmichelle-money-daughter-brain-surgery-stabilize-the-bachelor%2F&#038;ct=article&#038;lob=goldderby&#038;loc=us&#038;env=desktop&#038;post_id=1203412255" border="0" width="0" height="0" style="z-index: 0; bottom: -1px; left: -1px; display: inline; position: fixed;" /></noscript><script>
var krux_event_pixels = {"gallery_slide_view":""};
</script>
<script>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/michelle-money-daughter-accident-brain-surgery-the-bachelor']","category":"inline_hyperlink","label":"1203412255_link1_https:\/\/www.goldderby.com\/article\/2020\/michelle-money-daughter-accident-brain-surgery-the-bachelor\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.instagram.com\/p\/B-mcffSldFO']","category":"inline_hyperlink","label":"1203412255_link2_https:\/\/www.instagram.com\/p\/B-mcffSldFO\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1203412255_link3_http:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkU1uAjEMhS/UTKASBRaoZwkZE3lI7NRJ5uf2DYHFILGAnWX7fbaf9RQVkvWlh6SHpC2HAJSVQPRLF5C6IX3p2mSZci3o6ItDSjoGq9ax83w2Xl0K2YxMDTaZJTJSTu9CrlJmlY27iVsccQb/rnpIyuNZjGC9ZQTqWe75vwKyKJirOrXdtt3mdeWTi1+NewCRRoSpjXnKrPFr1wv1IMmywEeWMzsPqhCOVV3NN2T8ktE2Joy3P2Yx9orkHtzfcNruDrvjz/f+sBn+ARWHvwE='></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0'></script>
<script>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
</script>
<script>
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"GoldDerby\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2018\\\/05\\\/pmc_color.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylk01ywjAMhS9Ux7SUlk2nC47QEzi24ir4L5YNpKevgUAzUxYk7GKN3udn5YnvA5PeJXCJB5M1OuLBSjb+pj02qQ/ABREk4i3xr6G08TZ4V8RUWXRVS098HvBSklcgQ3iAVyQN6hxFQu+meNuhAl8qood4BJ3PQt18YPoGC8eecNJqb5SCWPcjI07sUJ9dTBfTFgMz6Las8TITa/Awg6KW1W450z4ZlNu5WjAg00vVZGPmyGXEUII1XRkiKJTHmbMg9L8YTSewMobSMgPUdhliXxnx0xsv1N2ESyRroMRGbkj6WAR/F9xuuDftQtlhWxIcUhZmSP4jG6MFa/fTMV0WLklRXiNtGG+yDQwdpkc5XScjBB/TbVt3/EutWF2XUROx5L25DhmdNFnBqaccwdaghis+7cfzav22WKxf31ftLxaBDNQ='></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'147861860',post:'1203412255',tz:'-7',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1203412255' ]);
</script>
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- Begin CrazyEgg Tag -->
<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4414.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End CrazyEgg Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-adm targeting -->
<script>
if ( typeof pmc !== 'undefined' && typeof pmc.hooks !== 'undefined' ) {
	pmc.hooks.add_filter( 'pmc-adm-set-targeting-keywords', function( keywords ) {
		try {
			if ( typeof Krux !== 'undefined' ) {
				if ( typeof keywords['ksg'] === 'undefined' ) {
					keywords['ksg']  = Krux.segments;
				}
				if ( typeof keywords['kuid'] === 'undefined' ) {
					keywords['kuid']  = Krux.user;
				}
			}
		} catch(e) {}
		return keywords;
	} );
}

(function() {
	if( window.hasOwnProperty('pmc_krux' ) ) {
		window.pmc_krux['destination-url'] = window.location.href;
		if( document.hasOwnProperty('referrer') && document.referrer.length ) {
			window.pmc_krux['referrer'] = document.referrer;
		}
		if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ) {
			window.pmc_krux['omni_visit_id'] = pmc_meta.omni_visit_id;
		}
	}
})();

</script>
	<!-- #test commit  end-->
	</body>
</html>
