<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>World of Dance: Styles and Emma Duels performance video [WATCH] - GoldDerby</title><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc74746e0fb0001b87f3a" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){window.headertag=window.headertag||{},window.headertag.cmd=window.headertag.cmd||[],window.headertag.cmd.push(function(){try{var e=JSON.parse(localStorage._pdfps||"[]").slice(0,250);window.headertag.setUserKeyValueData({segments:{permutive:e}})}catch(e){}});var e=localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[])}});
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1203560005","title":"Styles and Emma (&#8216;World of Dance&#8217; Duels) danced to &#8216;Someone You Loved,&#8217; but did the judges love them? [WATCH]","authors":["Daniel Montgomery"],"section":"Reality TV","publishedAt":"2020-07-01T03:33:04+00:00","keywords":["Reality TV","World of Dance"],"categories":["Reality TV"],"verticals":[],"pageLevelData":{"0":"Reality TV","2":"World of Dance"},"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- BEGIN Amazon Apstag -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({
		pubID: 3157,
		adServer: 'googletag',
		videoAdServer: 'DFP',
		bidTimeout: 2e3
	});
</script>
<!-- End Amazon Apstag -->
<!-- Start: IAS script -->
<script type="text/javascript" class="optanon-category-C0004" src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<!-- End: IAS script -->

<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<meta name="description" content="The ballet duo performed to the Lewis Capaldi hit, but were they good enough to beat Kurtis Sprung in their head-to-head match-up?" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Reality TV, World of Dance" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Reality TV","World of Dance"],"author":["Daniel Montgomery"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://collector.sheknows.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Styles and Emma (&#8216;World of Dance&#8217; Duels) danced to &#8216;Someone You Loved,&#8217; but did the judges love them? [WATCH] Comments Feed" href="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylUltOxDAQuxAhwC5IfCDOkiZuCEwemplu1dvTVaFaxGOr5c+JY89Yjh2b8bUoitpGQ0xFbMvenOJItXNk+qF4TXW+9PKFqAcwpwC5nokru8Gxr1XBq89y3KyWMfU6NVgnAl3WEZ0Imx0Y5BTBUCpvf8j1BRliD6ktcSuFAO6m84N/VX5uUTAKQefYYiTFMrR/mJ4ofc3NMQzBHbnqOFzk03WNId8bPRssOiLwZMYUIvTyilzI6/+YsflZnYdV9Aptzi91fuDj8+f8dHv/uNvv73YPN++6fRvQ' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,r){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();})(window,'ga');

			function loadGA(cookieOk){
				// Default to true so the non-gated version still sets cookies
				cookieOk = (typeof cookieOk !== 'undefined') ?  cookieOk : true;
				// Load the GA script.
				(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','//www.google-analytics.com/analytics.js');

				var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203560005","dimension4":"daniel-montgomery","dimension5":"reality-tv","dimension6":"reality-tv|world-of-dance","dimension8":"reality-tv","dimension10":"2020","dimension11":"06","dimension12":"30","dimension13":"20","dimension14":"33","dimension25":"2020-07-01T03:33:04+00:00","dimension26":"2020-06-30 20:33:04","dimension27":"Tuesday","dimension29":"anonymous"};				pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
				if ( cookieOk ) {
					(function(dim){
									if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
							})(pmc_ga_dimensions);
				}
				var pmc_ga_fields_obj = {"useAmpClientId":true};				if ( cookieOk === false ) {
					// if storage consent is not granted, don't set cookies.
					pmc_ga_fields_obj['storage'] = 'none';
					pmc_ga_fields_obj['storeGac'] = false;
				}
				ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
				ga('set', 'forceSSL', true);

									if ( window.pmc && pmc.tracking ) {
						ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
						var utms = pmc.tracking.get_properties_string();

						if ( utms !== '' ) {
							// the utm params are gone already so add them back
							ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
						}
					}
												ga('require', 'linkid', 'linkid.js');
				ga('require', 'displayfeatures');				ga('set', pmc_ga_dimensions);
				window.pmcGaCustomDimensions = pmc_ga_dimensions;
				
								
				ga('send', 'pageview');

							}

		</script>

		<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyljs0KwjAQhF/IbbBVsAfxWeK6ho3ZTcyP4tvbagVPXoSBGT6GYcw9ASuGdqJi/KRro/xYrPNlZX4VQNhlW6kT1k8Zo1bSalJojrWYJAjf2YV4tAHOTbFy1NfozDNJvBHUbPHC6v6de/Pl2EH26+04bHZ9Pw7+CUPLWqM='></script>
<script>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.4.2'></script>
<script>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script>
var pmc_apstag = {"is_enabled":"enabled","is_gallery":"enabled","is_video":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVj8EKwjAQRH/IdCltDx7Eb9nGNCYmu6G7RfHrRYiQY7zNPJgHA89iLJM6Uijp8IEESramzXjLSPoCFHEqEAUqGXKgIcoJOiSWs1je3Xfe9t69T7xiMttBVgOT/Dx35of0SjDjm8lgEUXf/mn5P6+2PcjqXKOqpEqu+TIu52mel3ka4wcAS4h9'></script>
<script src='//content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.4.2'></script>
<script>
var pmc_adm_config = {"dfp_skin_main_content":["page"],"lazy_load_override":"enable","page_level_referrer_targeting":"disable","auto_refresh":"enable"};
var pmc_header_bidder = {"active":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJydz9EKwjAMheEXsgtThuxCfJZujTOjbUqTbezt3URhoKJ4VwLfzylMybQcFaNC8kNHUSCF1mzfIznk5WJnzNALSJspadHLDjZarxhQYKR0Rx175zA3M1gRVFmh56X5s3tOiDiJR1XMYoS6OKRN8v2WTz+xLqwosZ8v5D1QXKvYKnE03AjmEXMRXkd+CXq27i9IVh7qHE5lVR+qQ1nvj/0Nb8WYeA=='></script>
<link rel='https://api.w.org/' href='https://www.goldderby.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1203560005' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Daniel Montgomery">		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
	<script type="text/javascript">
		// Adding IndexExchange wrapper tag to the page
		function pmc_add_index_wrapper_script() {
			var ref = document.getElementsByTagName('script')[0];
			var script = document.createElement('script');
			script.src = 'https://js-sec.indexww.com/ht/p/182698-234582623405386.js';
			ref.parentNode.insertBefore(script, ref);
		}

		if(
			( 'object' === typeof pmc_meta && 'undefined' !== typeof pmc_meta.is_eu && true === pmc_meta.is_eu ) ||
			-1 !== window.location.search.indexOf( 'region=eu' )
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc_add_index_wrapper_script();
				}
			});
		} else {
			pmc_add_index_wrapper_script()
		}
	</script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1203560005" />
<meta class="swiftype" name="title" data-type="string" content="Styles and Emma (&#039;World of Dance&#039; Duels) danced to &#039;Someone You Loved,&#039; but did the judges love them? [WATCH]" />
<meta class="swiftype" name="author" data-type="string" content="Daniel Montgomery" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-06-30 20:33:04" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-styles-and-emma.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="1" />
<meta class="swiftype" name="tags" data-type="string" content="Reality TV" />
<meta class="swiftype" name="tags" data-type="string" content="World of Dance" />
<meta class="swiftype" name="topics" data-type="string" content="Reality TV" />
<meta class="swiftype" name="body" data-type="text" content="When Kurtis Sprung and Styles and Emma were announced as the final match-up of &quot;The Duels 1,&quot; my first thought was, &quot;Poor Kurtis Sprung.&quot; The ballet duo had been so undeniable in their Qualifiers performance, that it seemed like it would be a Herculean task to defeat them. But Qualifiers don&#039;t matter now. You&#039;re only as good as your performance on the day. So how did Styles and Emma do? Watch their routine to Lewis Capaldi&#039;s &quot;Someone You Loved&quot; above to see for yourself.



&quot;You guys are like elegance in motion,&quot; Jennifer Lopez told them. &quot;It&#039;s tender, it&#039;s soft, but it&#039;s connected. And there&#039;s something about that that is really exciting and compelling to watch.&quot; However, she wished she could have seen &quot;a couple more moments where I was blown away.&quot; Derek Hough exclaimed, &quot;Oh my goodness!&quot; when considering their &quot;athleticism ... just stunning creatures melding together as one in this beautiful routine.&quot;

Meanwhile, Ne-Yo thought there was a moment towards the beginning of the routine where he could see too much effort as opposed to effortless grace. And guest judge Stephen &quot;Twitch&quot; Boss of &quot;So You Think You Can Dance&quot; fame wanted to see more instances of them using their elongated bodies to move together as a unit.



So how did those critiques translate into a verdict? The Duels were decided just by majority vote of the show&#039;s three main judges, while Twitch will have the opportunity to choose which two losing acts from the Upper Division Duels get to dance again in the redemption round. And it was split: Ne-Yo went with Sprung, while Hough voted for Styles and Emma, which meant Lopez was the tie-breaker. Perhaps surprisingly, Lopez picked Sprung too, which means that he moves forward to the Semi-Finals while Styles and Emma have to cross their fingers for redemption.

Do you think the judges got it right in this dance battle? Vote in our polls below to let us know." />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/" />

<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/"
    },
    "headline": "World of Dance: Styles and Emma Duels performance video [WATCH]",
    "datePublished": "2020-07-01T03:33:04+00:00",
    "dateModified": "2020-06-30T20:33:04+00:00",
    "description": "When Kurtis Sprung and Styles and Emma were announced as the final match-up of &#8220;The Duels 1,&#8221; my first thought was, &#8220;Poor Kurtis Sprung.&#8221; The ballet duo had been so undeniable in their Qualifiers performance, that it seemed like it would be a Herculean task to defeat them. But Qualifiers don&#8217;t matter now. You&#8217;re only [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Daniel Montgomery"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-styles-and-emma.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>			<script class="optanon-category-C0004" type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
			<link rel="amphtml" href="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Styles and Emma (&#8216;World of Dance&#8217; Duels) danced to &#8216;Someone You Loved,&#8217; but did the judges love them? [WATCH]" />
<meta property="og:url" content="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/" />
<meta property="og:description" content="When Kurtis Sprung and Styles and Emma were announced as the final match-up of &#8220;The Duels 1,&#8221; my first thought was, &#8220;Poor Kurtis Sprung.&#8221; The ballet duo had been so undeniab…" />
<meta property="article:published_time" content="2020-07-01T03:33:04+00:00" />
<meta property="article:modified_time" content="2020-07-01T03:33:04+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-styles-and-emma.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="371" />
<meta property="og:image:alt" content="Styles and Emma on World of Dance" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="Styles and Emma (&#8216;World of Dance&#8217; Duels) danced to &#8216;Someone You Loved,&#8217; but did the judges love them? [WATCH]" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-styles-and-emma.jpg?w=640" />
<meta name="twitter:image:alt" content="Styles and Emma on World of Dance" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV"],"tag":["Reality TV","World of Dance"],"author":["Daniel Montgomery"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1203560005 single-format-standard pmc-gallery__ waitingForCmp group-blog world-of-dance-styles-and-emma-duels-performance-video post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			<div class="admz" id="adm-dfp-prestitial">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid1" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- end DFP Prestitial ad call -->
<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		pmc_admanager.settings.interrupt_counter = 8;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">GoldDerby</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to GoldDerby</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
		<script type="text/javascript" language="javascript">
			pmc_admanager.interrupt_timer();
		</script>
	</div>
	<div id="pmc-adm-ad-interrupts"></div>
</div>
<script type="text/javascript" id="show-interrupts">
	var ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';

	var cookie_check = pmc.cookie.get( ck );
	var show_interrupt_hash = location.hash;

	if( show_interrupt_hash.indexOf('showinterrupt') > -1 ){
		// we want to force the interrupt to be shown for 200 seconds without a cookie written or any other check.
		pmc_admanager.settings.interrupt_counter = 200;
		pmc_admanager.show_interrupt_ads();

	}else if( cookie_check == null || typeof cookie_check === 'undefined' || cookie_check == ''){
		pmc_adm_has_interrupts = true; // global variabl telling us that there is an interstitial or prestitial on this page.
		// we got to this point so we need to set the cookie so that this overlay doesn't show up again.

		if (
			( 'undefined' !== typeof pmc.hooks && 'object' === typeof pmc_meta && 'undefined' !== typeof pmc_meta.is_eu && true === pmc_meta.is_eu ) ||
			-1 !== window.location.search.indexOf( 'region=eu' )
		) {
			pmc.hooks.add_action( 'pmc_adm_consent_data_ready', function( consent_data ) {
				if ( 'object' === typeof consent_data && 'undefined' !== typeof consent_data.returnValue ) {
					pmc.cookie.set(ck, 1, 0, '/');
					pmc_admanager.show_interrupt_ads();
				}
			});
		} else {
			pmc.cookie.set(ck, 1, 0, '/');
			pmc_admanager.show_interrupt_ads();
		}

	}

</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="gpt-gd-ros-skin-uid2" class=" adw-1 adh-1"></div>
		</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->
	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=135cdb6da5">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=135cdb6da5">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="#">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1202825527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825527"><a href="https://www.goldderby.com/awardshows/expert-predictions/emmy-awards-nominations-2020-predictions/comedy-series/sort/recent/">Emmy Predictions: Experts</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">Emmy Predictions: Editors</a></li>
		<li id="menu-item-1202443706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443706"><a href="https://www.goldderby.com/awardshows/top24-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">Emmys: Top 24 Users</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/awardshows/top24-predictions/grammy-nominations-2021-predictions/sort/recent/">Grammys: Top 24 Users</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/awardshows/top24-predictions/daytime-emmys-2020-predictions/best-drama-series/sort/recent/">Daytime Emmys: Top 24 Users</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1201940929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201940929"><a href="https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/">Emmys 2020 Predictions: Combined</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/daytime-emmys-2020-predictions/">Daytime Emmy prediction odds: Combined</a></li>
		<li id="menu-item-1202653051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202653051"><a href="https://www.goldderby.com/odds/expert-odds/emmy-awards-nominations-2020-predictions/">Emmy predictions odds: Experts</a></li>
		<li id="menu-item-1202825521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825521"><a href="https://www.goldderby.com/odds/editor-odds/emmy-awards-nominations-2020-predictions/">Emmys Prediction Odds: Editors</a></li>
		<li id="menu-item-1202443703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443703"><a href="https://www.goldderby.com/odds/combined-odds/acm-awards-2020-predictions/">ACM Awards Odds: Combined</a></li>
		<li id="menu-item-1203390062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203390062"><a href="https://www.goldderby.com/odds/combined-odds/grammy-nominations-2021-predictions/">Grammy Noms 2021 Odds: Combined</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards, Contest Rules</a>
	<ul class="sub-menu">
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Prediction Accuracy Scores</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/how-to-make-predictions-at-gold-derby/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let&#8217;s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Reality TV Odds</a>
	<ul class="sub-menu">
		<li id="menu-item-1203461521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203461521"><a href="https://www.goldderby.com/odds/combined-odds/american-idol-18-finale/">&#8216;American Idol&#8217; Odds</a></li>
		<li id="menu-item-1203394723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203394723"><a href="https://www.goldderby.com/odds/combined-odds/the-masked-singer-3-finale/">&#8216;The Masked Singer&#8217; Odds</a></li>
		<li id="menu-item-1202624495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202624495"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-12-finale/">&#8216;RuPaul&#8217;s Drag Race&#8217; Odds</a></li>
		<li id="menu-item-1202621802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202621802"><a href="https://www.goldderby.com/odds/combined-odds/survivor-40-finale/">&#8216;Survivor&#8217; Odds</a></li>
		<li id="menu-item-1202676305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202676305"><a href="https://www.goldderby.com/odds/combined-odds/top-chef-all-stars-la-episode-9-predictions/">&#8216;Top Chef&#8217; Odds</a></li>
		<li id="menu-item-1203441497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203441497"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-18-finale/">&#8216;The Voice&#8217; Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">TV Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1203419385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419385"><a href="https://www.goldderby.com/awardshows/top24-predictions/survivor-40-episode-13/sort/recent/">Survivor: Top 24 Users</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/awardshows/top24-predictions/the-masked-singer-3-top-5/sort/recent/">Masked Singer: Top 24 Users</a></li>
		<li id="menu-item-1203419453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419453"><a href="https://www.goldderby.com/awardshows/top24-predictions/rupauls-drag-race-12-episode-11/sort/recent/">Rupaul&#8217;s Drag Race: Top 24 Users</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/awardshows/top24-predictions/top-chef-all-stars-la-episode-7-predictions/sort/recent/">Top Chef: Top 24 Users</a></li>
	</ul>
</li>
	<li id="menu-item-1202058934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058934"><a href="https://www.goldderby.com/c/film/">Users Leaderboards</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1202403379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403379"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-40/">&#8216;Survivor&#8217; Leaderboard</a></li>
		<li id="menu-item-1202403374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403374"><a href="https://www.goldderby.com/odds/combined-odds/top-chef-all-stars-la-episode-2-predictions/">&#8216;Top Chef&#8217; Leaderboard</a></li>
		<li id="menu-item-1202821159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202821159"><a href="https://www.goldderby.com/season-long-leaderboard/the-masked-singer-3/">&#8216;The Masked Singer&#8217; Leaderboard</a></li>
	</ul>
</li>
	<li id="menu-item-1202403383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202403383"><a href="https://www.goldderby.com/c/tv/reality-tv/">Reality TV News</a>
	<ul class="sub-menu">
		<li id="menu-item-1202403378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403378"><a href="https://www.goldderby.com/c/tv/reality-tv/">All Reality TV News</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/american-idol/">&#8216;American Idol&#8217; News</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/top-chef/">&#8216;Top Chef&#8217; News</a></li>
		<li id="menu-item-1202403386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403386"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News</a></li>
		<li id="menu-item-1202403389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403389"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News</a></li>
		<li id="menu-item-1203461522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203461522"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News</a></li>
	</ul>
</li>
	<li id="menu-item-1202403400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202403400"><a href="https://www.goldderby.com/c/tv/primetime-tv/">Primetime TV News</a>
	<ul class="sub-menu">
		<li id="menu-item-1202403406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403406"><a href="https://www.goldderby.com/c/tv/primetime-tv/">All Primetime TV News</a></li>
		<li id="menu-item-1202403401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403401"><a href="https://www.goldderby.com/t/outlander/">&#8216;Outlander&#8217; News</a></li>
		<li id="menu-item-1202403402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403402"><a href="https://www.goldderby.com/t/the-walking-dead/">&#8216;The Walking Dead&#8217; News</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/t/slugfest/">Predictions slugfests</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/">Q&#038;As: Emmy Contenders</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673578" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673578"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
			<h3 title="Emmy Awards Nominations 2020">Emmy Awards Nominations 2020</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="The Marvelous Mrs. Maisel" class="text">The Marvelous Mrs. Maisel</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Schitt&#039;s Creek" class="text">Schitt&#039;s Creek</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Good Place" class="text">The Good Place</span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Cate Blanchett " class="text">Cate Blanchett </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Regina King " class="text">Regina King </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Merritt Wever " class="text">Merritt Wever </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Laura Linney " class="text">Laura Linney </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jennifer Aniston " class="text">Jennifer Aniston </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="Watchmen" class="text">Watchmen</span>
								<span class="predictions-odds ">
									71/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Mrs. America" class="text">Mrs. America</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Unbelievable" class="text">Unbelievable</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="Succession" class="text">Succession</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ozark" class="text">Ozark</span>
								<span class="predictions-odds ">
									11/2									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="The Crown" class="text">The Crown</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Laura Linney " class="text">Laura Linney </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jennifer Aniston " class="text">Jennifer Aniston </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Mark Ruffalo " class="text">Mark Ruffalo </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Jackman " class="text">Hugh Jackman </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Russell Crowe " class="text">Russell Crowe </span>
								<span class="predictions-odds ">
									11/2									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Catherine O&#039;Hara " class="text">Catherine O&#039;Hara </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Rachel Brosnahan " class="text">Rachel Brosnahan </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Christina Applegate " class="text">Christina Applegate </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2020-predictions/'">
				<h4 title="Comedy Actor">Comedy Actor</h4>
				<ul>
												<li>
								<span title="Eugene Levy " class="text">Eugene Levy </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ted Danson " class="text">Ted Danson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Larry David " class="text">Larry David </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		<div class="header-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma google-publisher" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-goog-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid3" class="ad-rotatable adw-728 adh-90"></div>
		</div>
			</div>
				</div>
		</div>

		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1203560005" class="post-1203560005 post type-post status-publish format-standard has-post-thumbnail hentry category-reality-tv tag-reality-tv tag-world-of-dance">
	<header class="entry-header">
		<h1 class="entry-title">Styles and Emma (&#8216;World of Dance&#8217; Duels) danced to &#8216;Someone You Loved,&#8217; but did the judges love them? [WATCH]</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/daniel-montgomery/" title="Daniel Montgomery">
						<img src="https://i1.wp.com/www.goldderby.com/wp-content/uploads/2016/04/dlm-profile-photo1.jpg?resize=35%2C35&#038;ssl=1" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/daniel-montgomery/" title="Daniel Montgomery">
					Daniel Montgomery				</a>
									<a href="http://twitter.com/dan_something" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">dan_something</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/reality-tv/">Reality TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2020-07-01T03:33:04+00:00" class="date updated published">
							June 30, 2020 8:33PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-video margin-bottom">
			<div class="jetpack-video-wrapper"><iframe title="Styles &amp; Emma Dance to &quot;Someone You Loved&quot; by Lewis Capaldi - World of Dance The Duels 2020" width="605" height="340" src="https://www.youtube.com/embed/MY3dAQD7-Do?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>			</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;t=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;text=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;title=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;description=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F&#038;title=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D&#038;summary=When+Kurtis+Sprung+and+Styles+and+Emma+were+announced+as+the+final+match-up+of+%22The+Duels+1%2C%22+my+first+thought+was%2C+%22Poor+Kurtis+Sprung.%22+The+ballet+duo+had+been+so+undeniable+in+their+Qualifiers+performance%2C+that+it+seemed+like+it+would+be+a+Herculean+task+to+defeat+them.+But+Qualifiers+don%27t+matter+now.+You%27re+only+as+good+as+your+performance+on&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=Styles+and+Emma+%28%27World+of+Dance%27+Duels%29+danced+to+%27Someone+You+Loved%2C%27+but+did+the+judges+love+them%3F+%5BWATCH%5D&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2020%2Fworld-of-dance-styles-and-emma-duels-performance-video%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>When <strong>Kurtis Sprung</strong> and <strong>Styles and Emma</strong> were announced as the final match-up of &#8220;<a href="https://www.goldderby.com/article/2020/world-of-dance-recap-duels-1-live-blog/">The Duels 1</a>,&#8221; my first thought was, &#8220;Poor Kurtis Sprung.&#8221; The ballet duo had been so undeniable in <a href="https://www.goldderby.com/article/2020/world-of-dance-video-preview-styles-and-emma-jennifer-lopez/">their Qualifiers performance</a>, that it seemed like it would be a Herculean task to defeat them. But Qualifiers don&#8217;t matter now. You&#8217;re only as good as your performance on the day. So how did Styles and Emma do? Watch their routine to <a href="https://www.goldderby.com/article/2019/lewis-capaldi-someone-you-loved-number-one-billboard-hot-100-news/"><strong>Lewis Capaldi</strong></a>&#8216;s &#8220;Someone You Loved&#8221; above to see for yourself.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2020/world-of-dance-recap-duels-1-live-blog/" title="&lsquo;World of Dance&rsquo; recap: Who survived the head-to-head battles in &lsquo;The Duels 1&rsquo;? [UPDATING LIVE BLOG]">&lsquo;World of Dance&rsquo; recap: Who survived the head-to-head battles in &lsquo;The Duels 1&rsquo;? [UPDATING LIVE BLOG]</a>
		</aside>
<p>&#8220;You guys are like elegance in motion,&#8221; <strong>Jennifer Lopez</strong> told them. &#8220;It&#8217;s tender, it&#8217;s soft, but it&#8217;s connected. And there&#8217;s something about that that is really exciting and compelling to watch.&#8221; However, she wished she could have seen &#8220;a couple more moments where I was blown away.&#8221; <strong>Derek Hough</strong> exclaimed, &#8220;Oh my goodness!&#8221; when considering their &#8220;athleticism &#8230; just stunning creatures melding together as one in this beautiful routine.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0" class="ad-rotatable adw-1 adh-1"></div>
		</div>
			</div>
				</div>
</p>
<p>Meanwhile, <strong>Ne-Yo</strong> thought there was a moment towards the beginning of the routine where he could see too much effort as opposed to effortless grace. And guest judge <strong>Stephen &#8220;Twitch&#8221; Boss</strong> of &#8220;So You Think You Can Dance&#8221; fame wanted to see more instances of them using their elongated bodies to move together as a unit.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2020/world-of-dance-video-preview-luca-and-alessandra-duels/" title="&lsquo;World of Dance&rsquo; video preview: Luca and Alessandra have a dynamite Duel, but judges don&rsquo;t agree on how well they &lsquo;oozed&rsquo; [WATCH]">&lsquo;World of Dance&rsquo; video preview: Luca and Alessandra have a dynamite Duel, but judges don&rsquo;t agree on how well they &lsquo;oozed&rsquo; [WATCH]</a>
		</aside>
<p>So how did those critiques translate into a verdict? The Duels were decided just by majority vote of the show&#8217;s three main judges, while Twitch will have the opportunity to choose which two losing acts from the Upper Division Duels get to dance again in the redemption round. And it was split: Ne-Yo went with Sprung, while Hough voted for Styles and Emma, which meant Lopez was the tie-breaker. Perhaps surprisingly, Lopez picked Sprung too, which means that he moves forward to the Semi-Finals while Styles and Emma have to cross their fingers for redemption.</p>
<p>Do you think the judges got it right in this dance battle? Vote in our polls below to let us know.</p>
<div class="apester-media" data-media-id="5efbfa85dd1b5a6a610e4dce"></div>
<p><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script></p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">&#039;World of Dance&#039; Best Dancers Ever: Top 13 Dancers Ranked from Worst to Best</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/world-of-dance-best-dancers-ranked-worst-to-best-photos/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2019/05/kinjas-world-of-dance.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/world-of-dance-best-dancers-ranked-worst-to-best-photos/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/05/swing-latino-world-of-dance.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/world-of-dance-best-dancers-ranked-worst-to-best-photos/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/05/s-rank-world-of-dance.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/world-of-dance-best-dancers-ranked-worst-to-best-photos/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/04/world-of-dance-vpeepz.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="VPeepz on World of Dance" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/world-of-dance-best-dancers-ranked-worst-to-best-photos/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2017/07/world-of-dance-keone-and-mari.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="keone and mari world of dance" />															<div class="gallery-more-count">
									+8 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid4" class="ad-rotatable adw-620 adh-250"></div>
		</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1203560005" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma google-publisher" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid5" class="ad-rotatable adw-620 adh-251"></div>
		</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1203560005" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
		<div class="admz" id="adm-widget-news-dt-tab-300x600">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid6" class="ad-rotatable adw-300 adh-600"></div>
		</div>
			</div>
				</div>
<section id="text-23" class="widget widget_text"><h3 class="widget-title">Play Gold Derby Now</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/article/2020/gold-derby-app-make-predictions-1203435761/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/04/Gold-Derby-App-3.jpg" /></a></p>
<div style="height: 20px;"></div>
<p>Download at the Apple or Google Play Stores to compete against our Experts, Editors and Users while predicting the Emmys, Oscars, &#8216;Survivor,&#8217; &#8216;American Idol&#8217; and all Hollywood races!</p>
<div style="height: 10px;"></div>
<div class="mobile-app-badges"><a href="https://apps.apple.com/us/app/id1460576753" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/app_store.svg" width="120" height="40" /></a><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/google_play.png" width="150" /></a></div>
<div style="height: 10px;"></div>
<p><iframe src="https://www.youtube.com/embed/YZrinOsi1Dc" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</section><section id="gd_latest_odds_widget-2" class="widget latest-odds-widget"><h3 class="widget-title">Latest Odds</h3><div class="top-nav-container">
	<div id="latest_odds_widget_tvshow" class="top-nav-item inactive">TV Shows</div>
	<div id="latest_odds_widget_awards" class="top-nav-item active">Awards</div>
	<div class="clearfix margin-bottom"></div>
</div>

<div class="data-container" id="latest-odds-data-container-main">
	<div id="latest-odds-widget-container">
		<div id="latest-odds-loading-image" style="display: none;">
			<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
		</div>
		<div id="latest-odds-dynamic-area">
			<div class="top-navigation">
										<div class="item active" id="1203346213">
							Primetime Emmys						</div>
												<div class="item" id="1203368302">
							ACM Awards						</div>
												<div class="item" id="1203397483">
							Grammys						</div>
												<div class="item" id="1201883590">
							Tonys						</div>
												<div class="item" id="1201883955">
							Critics Choice Film Awards						</div>
												<div class="item" id="1201901672">
							TCA Awards						</div>
												<div class="item" id="1201907159">
							MTV Video Music Awards						</div>
												<div class="item" id="1201906364">
							MTV Video Music Awards						</div>
												<div class="item" id="1201901674">
							Primetime Emmys						</div>
												<div class="item" id="1201916266">
							CMA Awards						</div>
									</div>
			<div id="second_sec">
				<div id="latest-odds-loading-image2" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="league_title">
					Emmy Awards Nominations 2020				</div>
				<div class="cat-usertype-dropdown-div">
					<span class="custom-dropdown cat-dropdown">
					<select id="category_dropdown">
														<option value="139">Comedy Series</option>
																<option value="141">Comedy Actress</option>
																<option value="140">Comedy Actor</option>
																<option value="143">Comedy Supporting Actress</option>
																<option value="142">Comedy Supporting Actor</option>
																<option value="256">Comedy Guest Actress</option>
																<option value="255">Comedy Guest Actor</option>
																<option value="134">Drama Series</option>
																<option value="136">Drama Actress</option>
																<option value="135">Drama Actor</option>
																<option value="138">Drama Supporting Actress</option>
																<option value="137">Drama Supporting Actor</option>
																<option value="254">Drama Guest Actress</option>
																<option value="253">Drama Guest Actor</option>
																<option value="386">Limited Series</option>
																<option value="144">TV Movie</option>
																<option value="146">Movie/Limited Actress</option>
																<option value="145">Movie/Limited Actor</option>
																<option value="434">Movie/Limited Supporting Actress</option>
																<option value="492">Movie/Limited Supporting Actor</option>
													</select>
					</span><span class="custom-dropdown flr">
					<select id="user_type_dropdown">
						<option value="Combined">Combined</option>
						<option value="Experts">Experts</option>
						<option value="Editors">Editors</option>
						<option value="Top 24">Top 24</option>
						<option value="Top 24 All Stars">Top 24 All Stars</option>
						<option value="Users">Users</option>
					</select>
					</span>
				</div>
				<div class="data-heading">
					<div class="f_column">
						Nominees
					</div>
					<div class="s_column">
						Top Choice
					</div>
					<div class="t_column">
						Odds
					</div>
				</div>
				<div class="latest-odds-user-data-container">
					<div id="latest-odds-loading-image3" style="display: none;">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
												<div class="user-data">
								<div class="data1">
									1.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/11/Marvelous-Mrs-Maisel.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Marvelous Mrs. Maisel								</div>
								<div class="data4">
									1,223								</div>
								<div class="data5">
									9/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									2.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/06/Creek.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Schitt&#039;s Creek								</div>
								<div class="data4">
									878								</div>
								<div class="data5">
									9/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									3.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Good-Place.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Good Place								</div>
								<div class="data4">
									112								</div>
								<div class="data5">
									15/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									4.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/09/Curb-Your-Enthusiasm.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Curb Your Enthusiasm								</div>
								<div class="data4">
									37								</div>
								<div class="data5">
									8/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									5.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/04/Dead-to-Me.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Dead to Me								</div>
								<div class="data4">
									36								</div>
								<div class="data5">
									9/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									6.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Ramy-Youssef.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Ramy								</div>
								<div class="data4">
									21								</div>
								<div class="data5">
									23/2								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									7.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/09/The-Kominsky-Method.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Kominsky Method								</div>
								<div class="data4">
									9								</div>
								<div class="data5">
									16/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									8.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Better-Things.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Better Things								</div>
								<div class="data4">
									7								</div>
								<div class="data5">
									28/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									9.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Insecure.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Insecure								</div>
								<div class="data4">
									5								</div>
								<div class="data5">
									30/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									10.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Run.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Run								</div>
								<div class="data4">
									9								</div>
								<div class="data5">
									48/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									11.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Modern-Family.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Modern Family								</div>
								<div class="data4">
									26								</div>
								<div class="data5">
									66/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									12.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Silicon-Valley.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Silicon Valley								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									85/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									13.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/The-Great.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Great								</div>
								<div class="data4">
									7								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									14.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/03/Space-Force.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Space Force								</div>
								<div class="data4">
									3								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									15.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Black-ish.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Black-ish								</div>
								<div class="data4">
									7								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									16.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Little-America.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Little America								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									17.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/05/Dave.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Dave								</div>
								<div class="data4">
									15								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									18.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/01/What-We-Do-in-the-Shadows.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									What We Do in the Shadows								</div>
								<div class="data4">
									6								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									19.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Dickinson.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Dickinson								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									20.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Zoeys-Extraordinary-Playlist.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Zoey&#039;s Extraordinary Playlist								</div>
								<div class="data4">
									11								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									21.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Brooklyn-Nine-Nine.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Brooklyn Nine-Nine								</div>
								<div class="data4">
									8								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									22.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Grace-and-Frankie.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Grace and Frankie								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									23.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/The-Politician.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Politician								</div>
								<div class="data4">
									7								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									24.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/03/After-Life.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									After Life								</div>
								<div class="data4">
									13								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									25.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/High-Fidelity.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									High Fidelity								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									26.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/09/Glow.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									GLOW								</div>
								<div class="data4">
									3								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									27.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/02/One-Day-at-a-Time.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									One Day at a Time								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									28.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/02/Sex-Education.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Sex Education								</div>
								<div class="data4">
									11								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									29.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/10/Young-Sheldon.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Young Sheldon								</div>
								<div class="data4">
									4								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									30.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Shameless.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Shameless								</div>
								<div class="data4">
									4								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									31.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/09/Kidding.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Kidding								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									32.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/09/Will-and-Grace.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Will and Grace								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									33.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Nora-from-Queens.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Nora from Queens								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									34.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/The-Righteous-Gemstones.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Righteous Gemstones								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									35.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/05/Never-Have-I-Ever.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Never Have I Ever								</div>
								<div class="data4">
									4								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									36.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Superstore.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Superstore								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									37.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/09/The-Conners.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Conners								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									38.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Mom.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Mom								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									39.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Avenue-5.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Avenue 5								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									40.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Jane-the-Virgin.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Jane the Virgin								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									41.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/06/Paul-Rudd.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Living with Yourself								</div>
								<div class="data4">
									3								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									42.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/05/BlackAF.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									BlackAF								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									43.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/03/Brockmire.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Brockmire								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									44.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2017/04/Dear-White-People-Netflix.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Dear White People								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									45.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Mythic-Quest.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Mythic Quest								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									46.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Baskets.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Baskets								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									47.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Dollface.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Dollface								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									48.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/02/Shrill.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Shrill								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									49.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Perfect-Harmony.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Perfect Harmony								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									50.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Mad-About-You.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Mad About You								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									51.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Los-Espookys.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Los Espookys								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									52.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/02/The-Last-OG.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Last O.G.								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									53.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/09/High-School-Musical.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									High School Musical								</div>
								<div class="data4">
									2								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									54.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Fresh-Off-the-Boat.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Fresh Off the Boat								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									55.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/02/Black-Monday.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Black Monday								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									56.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/01/Future-Man.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Future Man								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									57.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/05/Love-Life.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Love Life								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									58.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/11/Lodge-49.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Lodge 49								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									59.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Breeders.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Breeders								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									60.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Carols-Second-Act.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Carol&#039;s Second Act								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									61.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2018/03/Vida.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Vida								</div>
								<div class="data4">
									1								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									62.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2019/12/The-Unicorn.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									The Unicorn								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
														<div class="user-data">
								<div class="data1">
									63.
								</div>
								<div class="data2">
									<img src="https://www.goldderby.com/wp-content/uploads/2020/06/Twenties.jpg?w=75&#038;h=75&#038;crop=1">
								</div>
								<div class="data3">
									Twenties								</div>
								<div class="data4">
									0								</div>
								<div class="data5">
									100/1								</div>
							</div>
												<div id="odds_widget_current_event" style="display: none;">
						1203346213					</div>
					<div id="odds_widget_current_category_id" style="display: none;">
						139					</div>
					<div id="odds_widget_current_user_type" style="display: none;">
						combined					</div>
					<div id="odds_widget_current_game_type" style="display: none;">
						awardshows
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_best_predix_score_widget-5" class="widget best-predix-scores-widget"><h3 class="widget-title">Best Predictions Scores: Recent</h3><div class="top-nav-container">
	<div id="tvshow" class="top-nav-item active">TV Shows</div>
	<div id="awards" class="top-nav-item ">Awards</div>
	<div class="clearfix margin-bottom"></div>
</div>

<div class="data-container" id="best-predix-data-container-main">
	<div id="best-predix-data-container" class="data-container">
		<div id="best-predix-loading-image" style="display: none;">
			<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
		</div>
		<div class="second-nav-container">
			<div class="second-nav">
				<div class="second-nav-item" id="season_scores">Season Scores</div>
				<div class="second-nav-item active" id="week_scores">Recent Week Scores</div>
			</div>
		</div>
		<div id="best-predix-loading-image2" style="display: none;">
			<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
		</div>
		<div id="week_score_data">
			<div class="best-predix-container best-predix-container-tv">
										<div class="league-name">World of Dance 4</div>
						<div class="episode-name">Episode 5</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/96abdc9433d6853deb621947cc1f27f4?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">Rooch</div>
									<div class="data4">100.00</div>
									<div class="data4">103063</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/20368/1439021825-capture-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Phoenix</div>
									<div class="data4">100.00</div>
									<div class="data4">11750</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2019/12/03D74BF8-5DB5-4912-845C-2308618ECB97.jpeg?w=365&#038;crop=32px%2C27px%2C242px%2C242px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Patrick O&#039;Rourke</div>
									<div class="data4">100.00</div>
									<div class="data4">7403</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
												<div class="league-name">Top Chef All-Stars L.A.</div>
						<div class="episode-name">Finale</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/9416/577bfa6a8785e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">RicosMama</div>
									<div class="data4">100.00</div>
									<div class="data4">101400</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="?crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Joseph Pilla</div>
									<div class="data4">100.00</div>
									<div class="data4">9263</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2020/06/Ruby-1.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Greenshark</div>
									<div class="data4">100.00</div>
									<div class="data4">8150</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
												<div class="league-name">World of Dance 4</div>
						<div class="episode-name">Episode 4</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2020/01/011.jpg?w=450&#038;crop=65px%2C23px%2C127px%2C127px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Fedor</div>
									<div class="data4">100.00</div>
									<div class="data4">4400</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/286ec1466d2c3032ef90e17138915103?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">Gabriel Savage</div>
									<div class="data4">100.00</div>
									<div class="data4">2163</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2020/06/Ruby-1.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Greenshark</div>
									<div class="data4">66.67</div>
									<div class="data4">52600</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
												<div class="league-name">Top Chef All-Stars L.A.</div>
						<div class="episode-name">Episode 13</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/2643/57efce4bbb6a8-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Tariq Khan</div>
									<div class="data4">75.00</div>
									<div class="data4">5180</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/6492cf1bb5911bb8a79ca7a31b0a7955?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">RadBren13</div>
									<div class="data4">75.00</div>
									<div class="data4">3370</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2020/06/Ruby-1.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Greenshark</div>
									<div class="data4">50.00</div>
									<div class="data4">5325</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
												<div class="league-name">World of Dance 4</div>
						<div class="episode-name">Episode 3</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/e173906e8f93b36d76cef99cf47dbcd7?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">GusCruz</div>
									<div class="data4">100.00</div>
									<div class="data4">13944</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/9c8018c10333748d69afd85ea81d7597?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">James Perine</div>
									<div class="data4">100.00</div>
									<div class="data4">3750</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/e0f581f72f26d686f8e951fff77676f1?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">Milj90</div>
									<div class="data4">100.00</div>
									<div class="data4">3100</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
												<div class="league-name">Top Chef All-Stars L.A.</div>
						<div class="episode-name">Episode 12</div>
						<div class="data-header-container">
							<div class="head1">Username</div>
							<div class="head2">Accuracy %</div>
							<div class="head2">Points Won</div>
						</div>
														<div class="user-data-container">
									<div class="data1">1.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/308294c03e9dd2156e6a5b1a21e9e1ee?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">Zachary Hardy</div>
									<div class="data4">75.00</div>
									<div class="data4">2440</div>
								</div>
																<div class="user-data-container">
									<div class="data1">2.</div>
									<div class="data2">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/12/1eQwmPTD_400x400.jpg?w=450&#038;crop=3px%2C0px%2C397px%2C397px&#038;resize=96%2C96&#038;strip=info" >
									</div>
									<div class="data3">Matthew Ward</div>
									<div class="data4">50.00</div>
									<div class="data4">15250</div>
								</div>
																<div class="user-data-container">
									<div class="data1">3.</div>
									<div class="data2">
										<img src="//www.gravatar.com/avatar/03d1367a5d07153ca970996cf89ee2ba?s=96&#038;r=pg&#038;d=monsterid" >
									</div>
									<div class="data3">StormofCuteness</div>
									<div class="data4">50.00</div>
									<div class="data4">11100</div>
								</div>
														<div class="see-more-container">
							<div class="see-more">
								<a href="/leaderboard/world-of-dance-styles-and-emma-duels-performance-video">See more</a>
							</div>
							<div class="right-arrow-container">
								<div class="right-arrow"></div>
							</div>
						</div>
									</div>
		</div>
		<div class="links-container">
			<div id="see-all-leaderboards-link-container">
				<div class="see-all-leaderboard-link">
					<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
				</div>
				<div class="right-arrow-container">
					<div class="right-arrow"></div>
				</div>
			</div>
		</div>
		<div class="predix-button-container-main">
			<div class="predix-button-container">
				<a href="/leagues">
					<div class="predix-button">Make My Predictions</div>
				</a>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_must_visit_links-9" class="widget must-visit-links"><h3 class="widget-title"></h3><div class="must-visit-widget-wrapper">
	<ul>
				<li>
			<a href="https://www.goldderby.com/odds/user-odds/emmy-awards-nominations-2020-predictions/">
				<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Emmys-2-600.jpg"
					alt="Emmys 2020 prediction odds on frontrunners"
					title="Emmys 2020 prediction odds on frontrunners"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/odds/user-odds/emmy-awards-nominations-2020-predictions/">
					Emmys 2020 prediction odds on frontrunners				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/leagues/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/04/forumz-134.jpg"
					alt="Make YOUR predictions at Gold Derby: Win prizes!"
					title="Make YOUR predictions at Gold Derby: Win prizes!"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/leagues/">
					Make YOUR predictions at Gold Derby: Win prizes!				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/09/4-experts-4.jpg"
					alt="See latest Emmy predictions by our Editors"
					title="See latest Emmy predictions by our Editors"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2020-predictions/sort/recent/">
					See latest Emmy predictions by our Editors				</a>
			</span>
		</li>
				<li>
			<a href="http://www.goldderby.com/forums/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/forumz-132.jpg"
					alt="Join live chat NOW in our famous forums"
					title="Join live chat NOW in our famous forums"/>
			</a>
			<span class="title">
				<a href="http://www.goldderby.com/forums/">
					Join live chat NOW in our famous forums				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/all-leaderboards/">
				<img src="https://www.goldderby.com/wp-content/uploads/2017/06/forumz-pointz-8394.jpg"
					alt="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"
					title="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/all-leaderboards/">
					Leaderboards: See who has best predictions at Gold Derby! Do YOU?				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/accuracy/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Forumz-predictz-777.jpg"
					alt="How accurate are Gold Derby&#039;s predictions?"
					title="How accurate are Gold Derby&#039;s predictions?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/accuracy/">
					How accurate are Gold Derby's predictions?				</a>
			</span>
		</li>
		
	</ul>
</div>
</section><section id="text-18" class="widget widget_text">			<div class="textwidget"><div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/t/slugfest/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/03/Emmys-Comedy-Acting-Slugfest.jpg" /></a><br />
<a href="https://www.goldderby.com/t/slugfest/"><strong>WATCH OUR EMMY PREDICTIONS SLUGFESTS: See our editors and writers come out swinging with their bossy opinions [EXCLUSIVE VIDEOS] </strong></a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/t/emmy-analysis/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2017/03/emmy-award-atmosphere-generic-statue-e1561042727766.jpg" /></a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/t/emmy-analysis/"><strong>WE TRACK THE TOP EMMY RACES WITH IN-DEPTH ANALYSIS: Articles by Gold Derby editors, who are Hollywood&#8217;s leading experts on TV&#8217;s top award </strong></a></p>
</div>
		</section><section id="text-21" class="widget widget_text"><h3 class="widget-title">Get Latest Hollywood Predictions!</h3>			<div class="textwidget"><p><a href="https://pages.email.goldderby.com/signup/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2017/12/forumz-pointz-10-600.jpg" /><br />
</a><a href="https://pages.email.goldderby.com/signup/"><strong>Get Gold Derby&#8217;s free, urgent newsletter full of latest Expert predictions (Oscars, Emmys + 31 more awards) and breaking news! </strong></a> Join 70,000 other Hollywood insiders! Sign up your pals &amp; colleagues &#8211; It&#8217;s so easy!</p>
</div>
		</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive Emmy Contender Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/06/Michelle-Dockery-Don-Cheadle.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2020-emmy-contenders/"><strong>Watch our lively chats with 2020 Emmy contenders Michelle Dockery (&#8220;Defending Jacob&#8221;) and Don Cheadle (&#8220;Black Monday&#8221;) plus over 360 more, including some of these recent interviews &#8230; </strong></a></p>
<ul>
<li><strong>Hank Azaria</strong> (&#8220;Brockmire&#8221;)</li>
<li><strong>Caitriona Balfe</strong> (&#8220;Outlander&#8221;)</li>
<li><strong>Dave Burd</strong> (&#8220;Dave&#8221;)</li>
<li><strong>Nicole Byer</strong> (&#8220;Nailed It!&#8221;)</li>
<li><strong>Kevin Costner</strong> (&#8220;Yellowstone&#8221;)</li>
<li><strong>Darren Criss</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Ann Dowd </strong>(&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Cynthia Erivo</strong> (&#8220;The Outsider&#8221;)</li>
<li><strong>Giancarlo Esposito</strong> (&#8220;Better Call Saul&#8221;)</li>
<li><strong>Ricky Gervais</strong> (&#8220;After Life&#8221;)</li>
<li><strong>Lauren Graham</strong> (&#8220;Zoey&#8217;s Extraordinary Playlist&#8221;)</li>
<li><strong>David Harbour</strong> (&#8220;Stranger Things&#8221;)</li>
<li><strong>Justin Hartley</strong> (&#8220;This Is Us&#8221;)</li>
<li><strong>Sam Heughan</strong> (&#8220;Outlander&#8221;)</li>
<li><strong>Regina King</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Heidi Klum</strong> (&#8220;Making the Cut&#8221;)</li>
<li><strong>Judith Light</strong> (&#8220;Transparent&#8221;)</li>
<li><strong>Laura Linney</strong> (&#8220;Ozark&#8221;)</li>
<li><strong>Jane Lynch</strong> (&#8220;The Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Danny McBride</strong> (&#8220;The Righteous Gemstones&#8221;)</li>
<li><strong>Tobias Menzies</strong> (&#8220;The Crown&#8221;)</li>
<li><strong>Jim Parsons</strong> (&#8220;Hollywood&#8221;)</li>
<li><strong>Dolly Parton</strong> (&#8220;Heartstrings&#8221;)</li>
<li><strong>Sarah Paulson</strong> (&#8220;Mrs. America&#8221;)</li>
<li><strong>Bill Pullman</strong> (&#8220;The Sinner&#8221;)</li>
<li><strong>Mj Rodriguez</strong> (&#8220;Pose&#8221;)</li>
<li><strong>Rhea Seehorn</strong> (&#8220;Better Call Saul&#8221;)</li>
<li><strong>Jean Smart</strong> (&#8220;Watchmen&#8221;)</li>
<li><strong>Tessa Thompson</strong> (&#8220;Westworld&#8221;)</li>
<li><strong>Cicely Tyson</strong> (&#8220;How to Get Away with Murder&#8221;)</li>
<li><strong>Ramy Youssef</strong> (&#8220;Ramy&#8221;)</li>
</ul>
</div>
		</section><section id="pmc_related_articles_widget-3" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/kenadi-dodds-americas-got-talent-audition-agt-video/" title="&#8216;America&#8217;s Got Talent&#8217;: Is Kenadi Dodds the next Grace VanderWaal? Watch her emotional &#8216;AGT&#8217; audition video">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Kenadi-Dodds-americas-got-talent.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Kenadi-Dodds-americas-got-talent" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/kenadi-dodds-americas-got-talent-audition-agt-video/" title="&#039;America&#039;s Got Talent&#039;: Is Kenadi Dodds the next Grace VanderWaal? Watch her emotional &#039;AGT&#039; audition video" class="post" rel="">&#039;America&#039;s Got Talent&#039;: Is Kenadi Dodds the next Grace VanderWaal? Watch her emotional &#039;AGT&#039; audition&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/americas-got-talent-recap-season-15-episode-6-june-30-live-blog/" title="&#8216;America&#8217;s Got Talent&#8217; episode 6 recap: Which act earns Howie Mandel&#8217;s golden buzzer in first ever night of auditions without an audience? [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/05/Americas-Got-Talent-Season-15-Judges.png?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Americas-Got-Talent-Season-15-Judges" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/americas-got-talent-recap-season-15-episode-6-june-30-live-blog/" title="&#039;America&#039;s Got Talent&#039; episode 6 recap: Which act earns Howie Mandel&#039;s golden buzzer in first ever night of auditions without an audience? [UPDATING LIVE BLOG]" class="post" rel="">&#039;America&#039;s Got Talent&#039; episode 6 recap: Which act earns Howie Mandel&#039;s golden buzzer in first ever night&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/world-of-dance-recap-duels-1-live-blog/" title="&#8216;World of Dance&#8217; recap: Who survived the head-to-head battles in &#8216;The Duels 1&#8217;? [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-the-rise.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="The Rise on world of Dance" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/world-of-dance-recap-duels-1-live-blog/" title="&#039;World of Dance&#039; recap: Who survived the head-to-head battles in &#039;The Duels 1&#039;? [UPDATING LIVE BLOG]" class="post" rel="">&#039;World of Dance&#039; recap: Who survived the head-to-head battles in &#039;The Duels 1&#039;? [UPDATING LIVE&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/eric-stonestreet-replaced-heidi-klum-americas-got-talent/" title="Eric Stonestreet jokes about replacing Heidi Klum on &#8216;America&#8217;s Got Talent&#8217;: &#8216;I&#8217;ve been waiting for a long time&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/eric-stonestreet-agt-judges.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="eric-stonestreet-agt-judges" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/eric-stonestreet-replaced-heidi-klum-americas-got-talent/" title="Eric Stonestreet jokes about replacing Heidi Klum on &#039;America&#039;s Got Talent&#039;: &#039;I&#039;ve been waiting for a long time&#039;" class="post" rel="">Eric Stonestreet jokes about replacing Heidi Klum on &#039;America&#039;s Got Talent&#039;: &#039;I&#039;ve been waiting for a&hellip;</a>
</div></section>	<div class="admz" id="adm-widget-news-dt-tab-300x250">
					<div class="adma google-publisher" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-goog-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid7" class="ad-rotatable adw-300 adh-250"></div>
		</div>
			</div>
				</div>

		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/world-of-dance-video-preview-luca-and-alessandra-duels/" title="&#8216;World of Dance&#8217; video preview: Luca and Alessandra have a dynamite Duel, but judges don&#8217;t agree on how well they &#8216;oozed&#8217; [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-luca-alessandra-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Luca and Alessandra on World of Dance" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/world-of-dance-video-preview-luca-and-alessandra-duels/" title="&#039;World of Dance&#039; video preview: Luca and Alessandra have a dynamite Duel, but judges don&#039;t agree on how well they &#039;oozed&#039; [WATCH]" class="post" rel="">&#039;World of Dance&#039; video preview: Luca and Alessandra have a dynamite Duel, but judges don&#039;t agree on how&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/world-of-dance-upeepz-duels-performance-video/" title="&#8216;World of Dance&#8217; sneak peek: UPeepz step it up for the Duels and almost start a duel between J. Lo and Twitch [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/world-of-dance-upeepz-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="UPeepz at the Duels on World of Dance" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/world-of-dance-upeepz-duels-performance-video/" title="&#039;World of Dance&#039; sneak peek: UPeepz step it up for the Duels and almost start a duel between J. Lo and Twitch [WATCH]" class="post" rel="">&#039;World of Dance&#039; sneak peek: UPeepz step it up for the Duels and almost start a duel between J. Lo and&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/jojo-fletcher-jordan-rodgers-almost-broke-up-the-bachelorette/" title="JoJo Fletcher and Jordan Rodgers almost split after &#8216;The Bachelorette&#8217;: &#8216;It was a fork in the road&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/jordanrodgersjojofletcher.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="2019 Summer TCA - NBC Red Carpet, Beverly Hills, USA - 08 Aug 2019" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/jojo-fletcher-jordan-rodgers-almost-broke-up-the-bachelorette/" title="JoJo Fletcher and Jordan Rodgers almost split after &#039;The Bachelorette&#039;: &#039;It was a fork in the road&#039;" class="post" rel="">JoJo Fletcher and Jordan Rodgers almost split after &#039;The Bachelorette&#039;: &#039;It was a fork in the road&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/americas-got-talent-live-shows-heidi-klum-covid-19/" title="Everything we know about &#8216;America&#8217;s Got Talent&#8217; Season 15 live shows">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/05/Americas-Got-Talent-Season-15-Logo.png?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Americas-Got-Talent-Season-15-Logo" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/americas-got-talent-live-shows-heidi-klum-covid-19/" title="Everything we know about &#039;America&#039;s Got Talent&#039; Season 15 live shows" class="post" rel="">Everything we know about &#039;America&#039;s Got Talent&#039; Season 15 live shows</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/cheer-team-americas-got-talent-audience-video/" title="Texas cheer team auditions for &#8216;America&#8217;s Got Talent&#8217; without an audience: &#8216;We&#8217;re gonna be cheering for you,&#8217; says Sofia Vergara [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/cheer-ca-wildcats-americas-got-talent.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="cheer-ca-wildcats-americas-got-talent" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/cheer-team-americas-got-talent-audience-video/" title="Texas cheer team auditions for &#039;America&#039;s Got Talent&#039; without an audience: &#039;We&#039;re gonna be cheering for you,&#039; says Sofia Vergara [WATCH]" class="post" rel="">Texas cheer team auditions for &#039;America&#039;s Got Talent&#039; without an audience: &#039;We&#039;re gonna be cheering for&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/olympian-shevon-nieto-americas-got-talent-video/" title="Ex-Olympian Shevon Nieto earns standing ovation on &#8216;America&#8217;s Got Talent&#8217; after powerful song about perseverance [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Shevon-Nieto-americas-got-talent.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Shevon-Nieto-americas-got-talent" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/olympian-shevon-nieto-americas-got-talent-video/" title="Ex-Olympian Shevon Nieto earns standing ovation on &#039;America&#039;s Got Talent&#039; after powerful song about perseverance [WATCH]" class="post" rel="">Ex-Olympian Shevon Nieto earns standing ovation on &#039;America&#039;s Got Talent&#039; after powerful song about&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/so-you-think-you-can-dance-mary-murphy-season-17-coronavirus/" title="&#8216;So You Think You Can Dance&#8217; judge Mary Murphy&#8217;s sad reaction to a cancelled season: &#8216;We were given the green light. We were all excited&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2019/09/mary-murphy-sytycd.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Mary Murphy on SYTYCD" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/so-you-think-you-can-dance-mary-murphy-season-17-coronavirus/" title="&#039;So You Think You Can Dance&#039; judge Mary Murphy&#039;s sad reaction to a cancelled season: &#039;We were given the green light. We were all excited&#039;" class="post" rel="">&#039;So You Think You Can Dance&#039; judge Mary Murphy&#039;s sad reaction to a cancelled season: &#039;We were given the&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/wesley-williams-americas-got-talent-one-wheel-wonder/" title="&#8216;America&#8217;s Got Talent&#8217; exclusive clip: Daredevil Wesley Williams proves why he&#8217;s the One Wheel Wonder [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/Wesley-Williams-americas-got-talent.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Wesley-Williams-americas-got-talent" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/wesley-williams-americas-got-talent-one-wheel-wonder/" title="&#039;America&#039;s Got Talent&#039; exclusive clip: Daredevil Wesley Williams proves why he&#039;s the One Wheel Wonder [WATCH]" class="post" rel="">&#039;America&#039;s Got Talent&#039; exclusive clip: Daredevil Wesley Williams proves why he&#039;s the One Wheel Wonder&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/heidi-klum-return-americas-got-talent-covid-19/" title="When will Heidi Klum be back on &#8216;America&#8217;s Got Talent&#8217;?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/05/Americas-Got-Talent-Season-15-Logo.png?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Americas-Got-Talent-Season-15-Logo" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/heidi-klum-return-americas-got-talent-covid-19/" title="When will Heidi Klum be back on &#039;America&#039;s Got Talent&#039;?" class="post" rel="">When will Heidi Klum be back on &#039;America&#039;s Got Talent&#039;?</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2020/rupauls-drag-race-all-stars-5-episode-4-recap-live-blog/" title="&#8216;RuPaul&#8217;s Drag Race All Stars 5&#8217; episode 4 recap: The queens bring the drama in celeb gossip show spoof &#8216;SheMZ&#8217; [UPDATING LIVE BLOG]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/06/rupauls-drag-race-all-stars-logo.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="rupauls-drag-race-all-stars-logo" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2020/rupauls-drag-race-all-stars-5-episode-4-recap-live-blog/" title="&#039;RuPaul&#039;s Drag Race All Stars 5&#039; episode 4 recap: The queens bring the drama in celeb gossip show spoof &#039;SheMZ&#039; [UPDATING LIVE BLOG]" class="post" rel="">&#039;RuPaul&#039;s Drag Race All Stars 5&#039; episode 4 recap: The queens bring the drama in celeb gossip show spoof &#039&hellip;</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a>
		<ul>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/television/whats-the-biggest-case-of-category-fraud-at-the-emmys/page/3/#post-1203560045">
							"Hoster1 wrote:
The biggest fraud competing in Limited Series wil..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/06/137BF838-7F9E-42F5-A92F-CCF97E255041.jpeg?w=404&#038;crop=0px%2C30px%2C236px%2C236px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/zelda/profile/">Kelvin</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/whats-the-biggest-case-of-category-fraud-at-the-emmys/page/3/#post-1203560045">
							What’s the Biggest Case of Category Fraud at the Emmys?						</a>
					</span>
					<p class="forum-recent-reply-time">
						9 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/2021-oscar-predictions-part-5/page/27/#post-1203560040">
							"rue wrote:
I’m curious about the Documentary Feature category...."						</a>
					</div>
										<img src="//www.gravatar.com/avatar/9b1b83292efa0aa0a316365c31f8a745?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/diego_sequeira/profile/">diego</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2021-oscar-predictions-part-5/page/27/#post-1203560040">
							2021 Oscar Predictions (Part 5)						</a>
					</span>
					<p class="forum-recent-reply-time">
						14 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/819-people-invited-to-join-the-academy/#post-1203560033">
							"My best actress winner, Adèle Haenel."						</a>
					</div>
										<img src="//www.gravatar.com/avatar/9b1b83292efa0aa0a316365c31f8a745?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/diego_sequeira/profile/">diego</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/819-people-invited-to-join-the-academy/#post-1203560033">
							819 People Invited To Join The Academy						</a>
					</span>
					<p class="forum-recent-reply-time">
						21 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/the-alternate-oscars-redux-part-2/page/10/#post-1203560029">
							"@JayDF What are your thoughts on my 1927-1933 updates? Just curi..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/49406/591d2a951bb47-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/gabe_guarin/profile/">Gabriel Guarin</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/the-alternate-oscars-redux-part-2/page/10/#post-1203560029">
							The Alternate Oscars Redux (Part 2)						</a>
					</span>
					<p class="forum-recent-reply-time">
						22 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/olivia-de-havilland/#post-1203560026">
							"Also, are there any films you wish she would&#8217;ve starred in..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/73677/5b23f4fc44ebb-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/dakardii/profile/">DaKardii</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/olivia-de-havilland/#post-1203560026">
							Olivia de Havilland						</a>
					</span>
					<p class="forum-recent-reply-time">
						24 mins ago					</p>
				</li>

			
		</ul>
		<script>
			(function($) {
				// Fix broken avatar images.
				$('#gd_recent_forum_list_widget-4 img').error(function(){
					$(this).attr('src', 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/gd-icon.png');
				});
			})(jQuery);
		</script>

		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="n-form">
				<form onsubmit="return false;" method="post">
					<input type="email" placeholder="Email Address" name="email" id="newsletter_subs_email">
					<input type="submit" value="Sign up" id="newsletter-subscription-button">
				</form>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               <section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2020 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2020/world-of-dance-styles-and-emma-duels-performance-video/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	           </div><!-- closes wrap -->
       </footer>
    	</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<script type='text/javascript' class="script-mobile">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</script>

<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/wp-content/mu-plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.css?m=1584115912g' type='text/css' media='all' />
<script>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/world-of-dance-recap-duels-1-live-blog']","category":"inline_hyperlink","label":"1203560005_link1_https:\/\/www.goldderby.com\/article\/2020\/world-of-dance-recap-duels-1-live-blog\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/world-of-dance-video-preview-styles-and-emma-jennifer-lopez']","category":"inline_hyperlink","label":"1203560005_link2_https:\/\/www.goldderby.com\/article\/2020\/world-of-dance-video-preview-styles-and-emma-jennifer-lopez\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2019\/lewis-capaldi-someone-you-loved-number-one-billboard-hot-100-news']","category":"inline_hyperlink","label":"1203560005_link3_https:\/\/www.goldderby.com\/article\/2019\/lewis-capaldi-someone-you-loved-number-one-billboard-hot-100-news\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/world-of-dance-video-preview-luca-and-alessandra-duels']","category":"inline_hyperlink","label":"1203560005_link4_https:\/\/www.goldderby.com\/article\/2020\/world-of-dance-video-preview-luca-and-alessandra-duels\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/static.apester.com\/js\/sdk\/latest\/apester-sdk.js']","category":"inline_hyperlink","label":"1203560005_link5_https:\/\/static.apester.com\/js\/sdk\/latest\/apester-sdk.js","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkU1uxCAMhS9UQlPNLGZR9SwEXOoUbIohaW5fkk6kVMqiswL553vPtp6TskwFqOjyARFET5h0ilZ5Ds5BHhadQvVIooMpIEWxc6JmdB6KaCOyPuNZthvlSTcBJBuqg63KcoxNTGVIYeki0l60u9jFVgvHvw88mKDeK9mCTBtsNktipCL/hYyiAg7ZZFwHBXKcf+NfFfKi4Lt1y0bvu+fzzCOez+TuQKQJYd5k/kSO+OPeKrVbiOUMDy2N2QdQlXBq3W19hkxYCtqNCdN6iZKN/UTyd+5bfO2vt/527V8ul/EH7AbMig=='></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0'></script>
<script>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500"};
</script>
<script>
var cmp_init_params = "{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"Deny All\",\"Initial Screen Accept Button Text\":\"Accept and Move On\",\"Initial Screen Purpose Link Text\":\"Manage My Consents\",\"Purpose Screen Header Title Text\":\"Privacy settings\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"By clicking below, you accept our use of cookies and other online technologies to send you targeted ads, for social media, data analytics and to understand your use of the site.  To learn more about the cookies we use, <b><a href=\\\"https:\\\/\\\/pmc.com\\\/privacy-policy\\\/#cookies\\\" target=\\\"_blank\\\">click here<\\\/a><\\\/b>. <br> <br> If you wish to set your vendor preferences, please click Manage My Consents below.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"GoldDerby\",\"Publisher Logo\":\"https:\\\/\\\/pmccorp2.files.wordpress.com\\\/2018\\\/05\\\/pmc_color.png\",\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\"}";
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylk01ywyAMhS9UzORvkUWnix6hJ8AgUzn8GYET9/QliZN6plnEzs5o9D4e8hM/Bia9S+ASDyZrdMSDlWz6TUds0hCACyJIxFviX2Pp09vgXRFTZdFVLb3xZcBbSd6BDOEFXpE0qHMUCb2b461HBb5UxADxDLqehXr4wPQNFs494aLV3igFsR4mRpzoUV9dzBfTAQMz6A6s8TITa/C0gKI2Vb9ZaJ8MysNSLRiQaV012ZglchkxlGDNV4YICuV55iwI/S9G8wmsjKG0LAC1XYY4VEb8DMYL9TThFskaKLGJG5I+FsHfBY8bnk27UHbclgSnlIUZk//KxmjB2uN8TJeFS1KU10gbpptsA0OH6VVO18kIwcf02NYT/1IrVtdl1EQseW/uQ0YnTVZw6SlHsDWo8YoP+77a7Vf73Wq93ba/FokM0Q=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJxtzEEOgkAMheELWSpGYlwYj2JwKFCYaSe0A9cXFxoX7l5e/ny4ZQgqTuKYYxlYDHMK8NkqZDxIG6FfiGCjJ+RiI4g69xxaZ90r6+ZHz5EMWdiryQ7446by5Sby3IYZk3blnftIicBVo+FClneMV4KVO9I/T5VYdv2ebnVzPZ3ry7Gppxe00Ela'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'147861860',post:'1203560005',tz:'-7',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1203560005' ]);
</script>
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Reality TV");tag.addEchoKeyValue("SUBCATEGORY",""); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c8454aa091","applicationID":"130950866","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":631,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
