<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>2022 Oscars: Shortlists in 10 categories at 94th Academy Awards - GoldDerby</title><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1204668997","title":"2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230;","authors":["Paul Sheehan"],"section":"Film","publishedAt":"2021-12-21T21:45:11+00:00","keywords":["Academy Awards","FYC","Oscars"],"categories":["Film","Oscars"],"verticals":[],"pageLevelData":["Film","Oscars","Academy Awards","FYC"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1204668997","title":"2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230;","authors":["Paul Sheehan"],"section":"Film","publishedAt":"2021-12-21T21:45:11+00:00","keywords":["Academy Awards","FYC","Oscars"],"categories":["Film","Oscars"],"verticals":[],"pageLevelData":["Film","Oscars","Academy Awards","FYC"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script id="pmcTagsVenatus" type="text/javascript">
	(function(){
		function pmcLoadVenatus() {
			var container     = document.getElementById( 'pmcTagsVenatus' ).parentElement;
			var venatusScript = document.createElement('script');

			venatusScript.setAttribute('type', 'text/javascript');
			venatusScript.setAttribute('class', 'optanon-category-C0004');
			venatusScript.setAttribute('src', 'https://hb.vntsm.com/v3/live/ad-manager.min.js');
			venatusScript.setAttribute('data-site-id','58dcc74746e0fb0001b87f3a');
			venatusScript.setAttribute('data-mode','scan');
			venatusScript.setAttribute('async','async');

			container.appendChild( venatusScript );
		}

		var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

		if ( ! scrollSubscriber ) {
			pmcLoadVenatus();
		}
	})();
</script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035310" });
	(function() {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = 'https://sb.scorecardresearch.com/cs/6035310/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>

<noscript>
	<img src=https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035310&amp;cv=3.6.0&amp;cj=1>
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on GoldDerby and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="Another round of voting determines the final line-up in 10 of 23 categories. Oscar nominations are February 8, Academy Awards on March 27." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Academy Awards, FYC, Oscars" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film","Oscars"],"tag":["Academy Awards","FYC","Oscars"],"author":["Paul Sheehan"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//appleid.cdn-apple.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; 2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230; Comments Feed" href="https://www.goldderby.com/article/2021/2022-oscars-shortlists/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylUu1OwzAMfCGydGhM/EE8S5q4IZvzodhtlbcnXaF00oAy/uVs3eXssxyT0DEwBJYJe+sCybY3pqQMVJ9JePAtZJJ6ghj1meRc2nkXdrX6IO/XoCsRFzT2Bkiepr5xChD8pLoGCVWBLBCs0mUbfZwcfOEfjSevxfptMbYKRdcHzS6GeYZVIw6Qs6u/blbsYmTIi84MN7NpdB2XBFIRAc92iAvCZoUMqBiMQBfOd9A7jIpdsGKoU8e1jaVzGueQ/rTopDKHGizpHBGvxrtUxG2b/FYzJTm4NKcS0RjIbfl9P98yP10FGAmBazokyNnQp3+Irpg6+jos1BNWUy+qbDZvCSrZ/2coqxAhFzE6Y4HvvyJlvBgelyue4G0B3y+8E3BS+iz2ze5wYX4UJs6rf9kfD03z9Nwcm3eUdLxP' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>

		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1204668997","dimension4":"paul-sheehan-1","dimension5":"film|oscars","dimension6":"academy-awards|fyc|oscars","dimension8":"film","dimension10":"2021","dimension11":"12","dimension12":"21","dimension13":"13","dimension14":"45","dimension25":"2021-12-21T21:45:11+00:00","dimension26":"2021-12-21 13:45:11","dimension27":"Tuesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkd0KgzAMhV9otR1sspuxZ6k11mrbdE3r8O3n/AEvdrEhBJIcko8Twl+BGa9sroF4N8UzQxzXVDjji45OfBpS6BP4xIPN2njiwSm2r7XFSlrWZK+SQb+DMWd0lAmO0j56BIcDsBSl6o3XR3GL/o8xhY4URtgIW3/USYvY06+QJhqqALgkgjQjVuXbJakFN/12MGExgLauIVbjbtuinvce7n4uL0Jcb6IU3RunIMpC" ></script><script src='https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js?ver=5.8.2' id='Apple-Sign-In-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":"","ads_suppression":""};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyNzM0OgjAQBOAXsmw1SrwYnwXaFbdpt013gfD2gj8JR28zk8wHczEusyIr6BMTCkxUoCRnhhy9x9ovUOI4EAswzhJRFasYoYHHAp0IqkAQEFepaBPkADvzd93Afe58MtNp+5UclwfFCMQbjE4ps8m9YJ2wNon4X3Mij3ldugXrW163MH/617mn27E9W3u52taGFxBzXq4=" ></script><script onload="pmc_jwplayer.add();"  src='https://content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.8.2' id='pmc-video-player-library-js'></script>
<script async="async" src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script async="async" src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1204668997" /><meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1204668997' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="author" content="Paul Sheehan">			<meta property="fb:pages" content="114131918640206" />
							<meta property="ia:markup_url" content="https://www.goldderby.com/article/2021/2022-oscars-shortlists/?ia_markup=1" />
				
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1204668997" />
<meta class="swiftype" name="title" data-type="string" content="2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score ..." />
<meta class="swiftype" name="author" data-type="string" content="Paul Sheehan" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-12-21 13:45:11" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="1" />
<meta class="swiftype" name="tags" data-type="string" content="Academy Awards" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="tags" data-type="string" content="Oscars" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="topics" data-type="string" content="Oscars" />
<meta class="swiftype" name="body" data-type="text" content="The academy released the 2022 Oscars shortlists in 10 categories on Tuesday, December 21. The hopefuls in a wide range of races found out if they remain in contention for the 94th annual Academy Awards. Among these are the marquee categories for Best International Feature Film (which was pared down to 10 films from the 92 submitted) and Best Documentary Feature (which went from 138 to 15).

Both music awards - Best Original Song and Best Original Score -- were winnowed down to just 15 contenders from 84 and 137 submissions respectively. Likewise for the three awards for shorts - animated, documentary and live-action. The Best Makeup and Hairstyling, Best Sound and Best Visual Effects races were culled from dozens of entries to 10 apiece.

DOCUMENTARY FEATURE
One hundred and thirty-eight films were eligible for consideration; there are 15 on the shortlist.  Members of the Documentary Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:

“Ascension”
“Attica”
“Billie Eilish: The World’s a Little Blurry”
“Faya Dayi”
“The First Wave”
“Flee”
“In the Same Breath”
“Julia”
“President”
“Procession”
“The Rescue”
“Simple as Water”
“Summer of Soul (…Or, When the Revolution Could Not Be Televised)”
“The Velvet Underground”
“Writing with Fire”

DOCUMENTARY SHORT SUBJECT
Eighty-two  films had qualified for consideration; there are 15 on the shortlist.  Members of the Documentary Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:

“Águilas”
“Audible”
“A Broken House”
“Camp Confidential: America’s Secret Nazis”
“Coded: The Hidden Love of J. C. Leyendecker”
“Day of Rage”
“The Facility”
“Lead Me Home”
“Lynching Postcards: “Token of a Great Day””
“The Queen of Basketball”
“Sophie &amp; the Baron”
“Takeover”
“Terror Contagion”
“Three Songs for Benazir”
“When We Were Bullies”

INTERNATIONAL FEATURE FILM
Ninety-two films had been deemed eligible; 15 made it to this stage. Academy members from all branches screened the original submissions. All academy members can opt to participate in the nominations round of voting and view the shortlisted films. Members must see all 15 films before casting their ballots. The films, listed in alphabetical order by country, are:

Austria, “Great Freedom”
Belgium, “Playground”
Bhutan, “Lunana: A Yak in the Classroom”
Denmark, “Flee”
Finland, “Compartment No. 6”
Germany, “I’m Your Man”
Iceland, “Lamb”
Iran, “A Hero”
Italy, “The Hand of God”
Japan, “Drive My Car”
Kosovo, “Hive”
Mexico, “Prayers for the Stolen”
Norway, “The Worst Person in the World”
Panama, “Plaza Catedral”
Spain, “The Good Boss”

SIGN UP for Gold Derby’s free newsletter with latest predictions

MAKEUP AND HAIRSTYLING 
Ten films advanced. Members of the Makeup Artists and Hairstylists Branch will be invited to view 7-minute excerpts from each of the shortlisted films on Sunday, January 30 , 2022.  Members will vote to nominate five films.  The films, listed in alphabetical order by title, are:

“Coming 2 America”
“Cruella”
“Cyrano”
“Dune”
“The Eyes of Tammy Faye”
“House of Gucci”
“Nightmare Alley”
“No Time to Die”
“The Suicide Squad”
“West Side Story”

MUSIC (ORIGINAL SCORE)
One hundred and thirty-six scores were eligible; 15 are on the shortlist. Members of the Music Branch vote to determine the shortlist and the nominees. The scores listed in alphabetical order by film title are:

“Being the Ricardos”
“Candyman”
“Don’t Look Up”
“Dune”
“Encanto”
“The French Dispatch of the Liberty, Kansas Evening Sun”
“The Green Knight”
“The Harder They Fall”
“King Richard”
“The Last Duel”
“No Time to Die”
“Parallel Mothers”
“The Power of the Dog”
“Spencer”
“The Tragedy of Macbeth”

MUSIC (ORIGINAL SONG)
Eighty-four songs were eligible; 15 are on the shortlist.  Members of the Music Branch vote to determine the shortlist and the nominees. The original songs, along with the motion picture in which each song is featured, are listed below in alphabetical order by film title and song title:

“So May We Start?” from “Annette”
“Down To Joy” from “Belfast”
“Right Where I Belong” from “Brian Wilson: Long Promised Road”
“Automatic Woman” from “Bruised”
“Dream Girl” from “Cinderella”
“Beyond The Shore” from “CODA”
“The Anonymous Ones” from “Dear Evan Hansen”
“Just Look Up” from “Don’t Look Up”
“Dos Oruguitas” from “Encanto”
“Somehow You Do” from “Four Good Days”
“Guns Go Bang” from “The Harder They Fall”
“Be Alive” from “King Richard”
“No Time To Die” from “No Time to Die”
“Here I Am (Singing My Way Home)” from “Respect”
“Your Song Saved My Life” from “Sing 2”

PREDICT the Oscars nominations; change them until February 8

ANIMATED SHORT FILM
Eighty-two films had qualified in the category; 15 made the short list.  Members of the Short Films and Feature Animation Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:

“Affairs of the Art”
“Angakusajaujuq: The Shaman’s Apprentice”
“Bad Seeds”
“Bestia”
“Boxballet”
“Flowing Home”
“Mum Is Pouring Rain”
“The Musician”
“Namoo”
“Only a Child”
“Robin Robin”
“Souvenir Souvenir”
“Step into the River”
“Us Again”
“The Windshield Wiper”

LIVE ACTION SHORT FILM
One hundred and forty-five films had been eligible for consideration; 15 are on the short list.  Members of the Short Films and Feature Animation Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:

“Ala Kachuu - Take and Run”
“Censor of Dreams”
“The Criminals”
“Distances”
“The Dress”
“Frimas”
“Les Grandes Claques”
“The Long Goodbye”
“On My Mind”
“Please Hold”
“Stenofonen”
“Tala’vision”
“Under the Heavens”
“When the Sun Sets”
“You’re Dead Helen”

SOUND
Ten films remain in the running in the Sound race.  The Sound Branch Executive Committee determined the shortlist.  All members of the Sound Branch will be invited to view 8-minute excerpts from each of the shortlisted films on Friday, January 28, 2022.  Following the screenings, members will vote to nominate five films for final Oscar consideration. The films, listed in alphabetical order by title, are:

“Belfast”
“Dune”
“Last Night in Soho”
“The Matrix Resurrections”
“No Time to Die”
“The Power of the Dog”
“A Quiet Place Part II”
“Spider-Man: No Way Home”
“tick, tick...BOOM!”
“West Side Story”

VISUAL EFFECTS
Ten films remain in the running in the Visual Effects race.  The Visual Effects Branch Executive Committee determined the shortlist.  All members of the Visual Effects Branch will be invited to view 10-minute excerpts from each of the shortlisted films on Saturday, January 29, 2022.  Following the screenings, members will vote to nominate five films for final Oscar consideration. The films, listed in alphabetical order by title, are:

“Black Widow”
“Dune”
“Eternals”
“Free Guy”
“Ghostbusters: Afterlife”
“Godzilla vs. Kong”
“The Matrix Resurrections”
“No Time to Die”
“Shang-Chi and the Legend of the Ten Rings”
“Spider-Man: No Way Home”

Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2021/2022-oscars-shortlists/" />
<meta name="robots" content="max-image-preview:large"><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};
var pmcadm_floating_preroll_data = {"cookie_name":"pmc-ads-8b2d408c401aa4fa4a429c8e76ee4871","media_id":"","playlist_id":"7ZMZKIfG","time_gap":"0"};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2021/2022-oscars-shortlists/"
    },
    "headline": "2022 Oscars: Shortlists in 10 categories at 94th Academy Awards",
    "datePublished": "2021-12-21T21:45:11+00:00",
    "dateModified": "2021-12-21T13:46:13+00:00",
    "description": "The academy released the 2022 Oscars shortlists in 10 categories on Tuesday, December 21. The hopefuls in a wide range of races found out if they remain in contention for the 94th annual Academy Awards. Among these are the marquee categories for Best International Feature Film (which was pared down to 10 films from the [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Paul Sheehan"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'film' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1204668997' );
blogherads.setTargeting( 'tag', ["academy-awards","fyc","oscars"] );
blogherads.setTargeting( 'kw', ["film","oscars","academy-awards","fyc"] );
blogherads.setTargeting( 'admants', ["fail","fail_disabled"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2021/2022-oscars-shortlists/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230;" />
<meta property="og:url" content="https://www.goldderby.com/article/2021/2022-oscars-shortlists/" />
<meta property="og:description" content="The academy released the 2022 Oscars shortlists in 10 categories on Tuesday, December 21. The hopefuls in a wide range of races found out if they remain in contention for the 94th annual Academy Aw…" />
<meta property="article:published_time" content="2021-12-21T21:45:11+00:00" />
<meta property="article:modified_time" content="2021-12-21T21:46:13+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Oscars Logo" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230;" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=640" />
<meta name="twitter:image:alt" content="Oscars Logo" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film","Oscars"],"tag":["Academy Awards","FYC","Oscars"],"author":["Paul Sheehan"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script type="text/javascript" class="optanon-category-C0004">
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1204668997 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-gallery__ group-blog 2022-oscars-shortlists post no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Floating Video Ad -->
<div class="floating-preroll-ad floating-preroll-ad-v2">
	<div class="floating-preroll-ad-container">
					<div class="floating-preroll-ad-title"></div>
				<span class="floating-preroll-ad-close">&times;</span>
		<div id="jwplayer_floating_preroll_ad"></div>
	</div>
</div>

<script id="pmcPrerollAd">
	(function(){
		function pmcLoadPrerollAd() {
			var container     = document.getElementById( 'pmcPrerollAd' ).parentElement;
			var prerollScript = document.createElement('script');

			prerollScript.setAttribute('onload', 'pmc_jwplayer.add()');
			prerollScript.setAttribute('type', 'text/javascript');
			prerollScript.setAttribute('src', 'https://content.jwplatform.com/libraries/ywFaGvID.js');

			container.appendChild( prerollScript );
		}

		if ( ! ( -1 < document.cookie.indexOf( 'scroll0=' ) ) ) {
			pmcLoadPrerollAd();
		}
	})();
</script>
<!-- End Placeholder Floating Video Ad -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-gd-ros-skin-uid3"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid3' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid4' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid5"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid5' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=8c62124c7f">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=8c62124c7f">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1203851360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851360"><a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2022-predictions/sort/recent/">Oscar Predictions by Experts</a></li>
		<li id="menu-item-1204141124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204141124"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-nominations-2022-predictions/sort/recent/">Oscar Predictions by Editors</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/star24-predictions/oscars-nominations-2022-predictions/picture/sort/recent/">Oscar Predictions by All Star Users</a></li>
		<li id="menu-item-1204236342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204236342"><a href="https://www.goldderby.com/charts/combined-graphs/oscars-nominations-2022-predictions/">Oscar Predictions Graphs: Who&#8217;s moving up &#8211; and down</a></li>
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
		<li id="menu-item-1204667516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204667516"><a href="https://www.goldderby.com/awardshows/expert-predictions/critics-choice-film-awards-2022-predictions/picture/sort/recent/">Critics Choice Film Predictions: Experts</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/awardshows/expert-predictions/sag-awards-film-nominations-2022-predictions/sort/recent/">SAG Film Predictions by Experts</a></li>
		<li id="menu-item-1204513500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513500"><a href="https://www.goldderby.com/awardshows/expert-predictions/sag-awards-tv-nominations-2022-predictions/sort/recent/">SAG TV Predictions by Experts</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/editor-predictions/critics-choice-tv-awards-2022-predictions/comedy-series/sort/recent/">Critics Choice TV Predictions by Editors</a></li>
		<li id="menu-item-1204135800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204135800"><a href="https://www.goldderby.com/awardshows/top24-predictions/grammy-awards-2022-predictions/album/sort/recent/">Grammy Predictions by Top 24 Users</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2021-december-24-december-26/">Box Office Predictions Odds</a></li>
		<li id="menu-item-1204440326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204440326"><a href="https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/">Oscar Predictions Odds by Experts</a></li>
		<li id="menu-item-1204155927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155927"><a href="https://www.goldderby.com/odds/editor-odds/oscars-nominations-2022-predictions/">Oscar Predictions Odds by Editors</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/star24-odds/oscars-nominations-2022-predictions/">Oscar Predictions Odds by All Star Users</a></li>
		<li id="menu-item-1204346199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204346199"><a href="https://www.goldderby.com/odds/combined-odds/oscars-nominations-2022-predictions/">Oscar Predictions Odds: Combined</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-film-nominations-2022-predictions/">SAG Film Predictions Odds: Combined</a></li>
		<li id="menu-item-1204513503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513503"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-tv-nominations-2022-predictions/">SAG TV Predictions Odds: Combined</a></li>
		<li id="menu-item-1204651969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204651969"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-film-awards-2022-predictions/">Critics Choice Film Predictions Odds: Combined</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-tv-awards-2022-predictions/">Critics Choice TV Predictions Odds: Combined</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/odds/top24-odds/grammy-awards-2022-predictions/">Grammy Predictions: Top 24 Users</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/tv/">Television</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">The Masked Singer Season 6</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/user-odds/the-masked-singer-6-predictions-finale/">The Masked Singer Predictions: Finale</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/the-masked-singer-6-predictions/">The Masked Singer Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-masked-singer/">The Masked Singer News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win The Masked Singer?</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/the-masked-singer-reveals-all-seasons/">PHOTOS: The Masked Singer reveals for all seasons</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">RuPaul&#8217;s Drag Race Season 14</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-14-predictions-episode-1/">RuPaul&#8217;s Drag Race 14 Predictions: Episode 1</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/rupauls-drag-race-13/">RuPaul&#8217;s Drag Race Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/rupauls-drag-race/">RuPaul&#8217;s Drag Race News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: RuPaul&#8217;s Drag Race forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win RuPaul&#8217;s Drag Race?</a></li>
		<li id="menu-item-1204180104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180104"><a href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/">PHOTOS: RuPaul&#8217;s Drag Race winners list (all seasons)</a></li>
	</ul>
</li>
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Survivor Season 41</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/survivor-41-predictions-finale/">Survivor Predictions: Finale</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-41-predictions/">Survivor Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/survivor/">Survivor News &#038; Recaps</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win Survivor?</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Survivor forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/survivor-winners-list/">PHOTOS: Survivor winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">The Voice Season 21</a>
	<ul class="sub-menu">
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-21-predictions-finale/">The Voice Predictions: Finale</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/season-long-leaderboard/the-voice-21-predictions/">The Voice Users Leaderboard</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">The Voice News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/gallery/the-voice-past-winners-adam-levine-blake-shelton-pharrell-williams-usher/">PHOTOS: The Voice winners list</a></li>
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2022-oscar-contenders/">Exclusive Q&#038;As: 2022 Oscar Contenders</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2021-emmy-meet-the-btl-experts-panels/">Watch our chats with top BTL awards contenders:  costumes, music, docs, cinematography and &#8230;</a></li>
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/video/playlist/2021-emmy-predictions/">Emmy Predictions slugfests: Experts, Gold Derby Editors</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/t/gold-derby-virtual-sundance-studio/">Exclusive Q&#038;As: Sundance Film Festival</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
			<h3 title="Oscars Nominations 2022">Oscars Nominations 2022</h3>
			<h5>
			Experts' Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Licorice Pizza" class="text">Licorice Pizza</span>
								<span class="predictions-odds ">
									11/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Director">Best Director</h4>
				<ul>
												<li>
								<span title="Jane Campion " class="text">Jane Campion </span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Denis Villeneuve " class="text">Denis Villeneuve </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kenneth Branagh " class="text">Kenneth Branagh </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Actress">Best Actress</h4>
				<ul>
												<li>
								<span title="Kristen Stewart " class="text">Kristen Stewart </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Nicole Kidman " class="text">Nicole Kidman </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Actor">Best Actor</h4>
				<ul>
												<li>
								<span title="Will Smith " class="text">Will Smith </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Benedict Cumberbatch " class="text">Benedict Cumberbatch </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Andrew Garfield " class="text">Andrew Garfield </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Supporting Actress">Best Supporting Actress</h4>
				<ul>
												<li>
								<span title="Kirsten Dunst " class="text">Kirsten Dunst </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Aunjanue Ellis " class="text">Aunjanue Ellis </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Caitriona Balfe " class="text">Caitriona Balfe </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Supporting Actor">Best Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kodi Smit-McPhee " class="text">Kodi Smit-McPhee </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ciaran Hinds " class="text">Ciaran Hinds </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Troy Kotsur " class="text">Troy Kotsur </span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Adapted Screenplay">Best Adapted Screenplay</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Lost Daughter" class="text">The Lost Daughter</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="CODA" class="text">CODA</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Original Screenplay">Best Original Screenplay</h4>
				<ul>
												<li>
								<span title="Licorice Pizza" class="text">Licorice Pizza</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="King Richard" class="text">King Richard</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-nominations-2022-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									17/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
					<div id="content" class="site-content">
		
	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1204668997" class="post-1204668997 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-oscars tag-academy-awards tag-fyc tag-oscars">
	<header class="entry-header">
		<h1 class="entry-title">2022 Oscars shortlists in 10 categories: International Feature Film, Documentary Feature, Original Song, Score &#8230;</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-childs">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/paul-sheehan-1/" title="Paul Sheehan">
						<img src="https://www.goldderby.com/wp-content/uploads/2016/04/paul-sheehan.jpg" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl ">
				<a class="author-block" href="https://www.goldderby.com/author/paul-sheehan-1/" title="Paul Sheehan">
					Paul Sheehan				</a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-no-twitter-handle">
							<a href="https://www.goldderby.com/c/film/">Film</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-no-twitter-handle">
						<time itemprop="datePublished" datetime="2021-12-21T21:45:11+00:00" class="date updated published">
							December 21, 2021 1:45PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="Oscars Logo" loading="lazy" />					<div class="featured-image-credit">AMPAS</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;t=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+..." target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;text=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+...&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;title=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+..." target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+...&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;description=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+..." target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F&#038;title=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+...&#038;summary=The+academy+released+the+2022+Oscars+shortlists+in+10+categories+on+Tuesday%2C+December+21.+The+hopefuls+in+a+wide+range+of+races+found+out+if+they+remain+in+contention+for+the+94th+annual+Academy+Awards.+Among+these+are+the+marquee+categories+for+Best+International+Feature+Film+%28which+was+pared+down+to+10+films+from+the+92+submitted%29+and+Best&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=2022+Oscars+shortlists+in+10+categories%3A+International+Feature+Film%2C+Documentary+Feature%2C+Original+Song%2C+Score+...&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2F2022-oscars-shortlists%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>The academy released the 2022 <a href="https://www.goldderby.com/t/oscars/" id="auto-tag_oscars" data-tag="oscars">Oscars</a> shortlists in 10 categories on Tuesday, December 21. The hopefuls in a wide range of races found out if they remain in contention for the 94th annual <a href="https://www.goldderby.com/t/academy-awards/" id="auto-tag_academy-awards" data-tag="academy-awards">Academy Awards</a>. Among these are the marquee categories for Best International Feature Film (which was pared down to 10 films from the 92 submitted) and Best Documentary Feature (which went from 138 to 15).</p>
<p>Both music awards &#8211; Best Original Song and Best Original Score &#8212; were winnowed down to just 15 contenders from 84 and 137 submissions respectively. Likewise for the three awards for shorts &#8211; animated, documentary and live-action. The Best Makeup and Hairstyling, Best Sound and Best Visual Effects races were culled from dozens of entries to 10 apiece.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p><strong>DOCUMENTARY FEATURE</strong><br />
One hundred and thirty-eight films were eligible for consideration; there are 15 on the shortlist.&nbsp; Members of the Documentary Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;Ascension&rdquo;<br />
&ldquo;Attica&rdquo;<br />
&ldquo;Billie Eilish: The World&rsquo;s a Little Blurry&rdquo;<br />
&ldquo;Faya Dayi&rdquo;<br />
&ldquo;The First Wave&rdquo;<br />
&ldquo;Flee&rdquo;<br />
&ldquo;In the Same Breath&rdquo;<br />
&ldquo;Julia&rdquo;<br />
&ldquo;President&rdquo;<br />
&ldquo;Procession&rdquo;<br />
&ldquo;The Rescue&rdquo;<br />
&ldquo;Simple as Water&rdquo;<br />
&ldquo;Summer of Soul (&hellip;Or, When the Revolution Could Not Be Televised)&rdquo;<br />
&ldquo;The Velvet Underground&rdquo;<br />
&ldquo;Writing with Fire&rdquo;</p>
<p><strong>DOCUMENTARY SHORT SUBJECT</strong><br />
Eighty-two&nbsp; films had qualified for consideration; there are 15 on the shortlist.&nbsp; Members of the Documentary Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;&Aacute;guilas&rdquo;<br />
&ldquo;Audible&rdquo;<br />
&ldquo;A Broken House&rdquo;<br />
&ldquo;Camp Confidential: America&rsquo;s Secret Nazis&rdquo;<br />
&ldquo;Coded: The Hidden Love of J. C. Leyendecker&rdquo;<br />
&ldquo;Day of Rage&rdquo;<br />
&ldquo;The Facility&rdquo;<br />
&ldquo;Lead Me Home&rdquo;<br />
&ldquo;Lynching Postcards: &ldquo;Token of a Great Day&rdquo;&rdquo;<br />
&ldquo;The Queen of Basketball&rdquo;<br />
&ldquo;Sophie &amp; the Baron&rdquo;<br />
&ldquo;Takeover&rdquo;<br />
&ldquo;Terror Contagion&rdquo;<br />
&ldquo;Three Songs for Benazir&rdquo;<br />
&ldquo;When We Were Bullies&rdquo;</p>
<p><strong>INTERNATIONAL FEATURE FILM</strong><br />
Ninety-two films had been deemed eligible; 15 made it to this stage. Academy members from all branches screened the original submissions. All academy members can opt to participate in the nominations round of voting and view the shortlisted films. Members must see all 15 films before casting their ballots. The films, listed in alphabetical order by country, are:</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>Austria, &ldquo;Great Freedom&rdquo;<br />
Belgium, &ldquo;Playground&rdquo;<br />
Bhutan, &ldquo;Lunana: A Yak in the Classroom&rdquo;<br />
Denmark, &ldquo;Flee&rdquo;<br />
Finland, &ldquo;Compartment No. 6&rdquo;<br />
Germany, &ldquo;I&rsquo;m Your Man&rdquo;<br />
Iceland, &ldquo;Lamb&rdquo;<br />
Iran, &ldquo;A Hero&rdquo;<br />
Italy, &ldquo;The Hand of God&rdquo;<br />
Japan, &ldquo;Drive My Car&rdquo;<br />
Kosovo, &ldquo;Hive&rdquo;<br />
Mexico, &ldquo;Prayers for the Stolen&rdquo;<br />
Norway, &ldquo;The Worst Person in the World&rdquo;<br />
Panama, &ldquo;Plaza Catedral&rdquo;<br />
Spain, &ldquo;The Good Boss&rdquo;</p>
<p><strong>SIGN UP </strong><a title="for Gold Derby&rsquo;s free newsletter with latest predictions" href="https://pages.email.goldderby.com/signup/" target="_self" rel="noopener noreferrer">for Gold Derby&rsquo;s free newsletter with latest predictions</a></p>
<p><strong>MAKEUP AND HAIRSTYLING </strong><br />
Ten films advanced. Members of the Makeup Artists and Hairstylists Branch will be invited to view 7-minute excerpts from each of the shortlisted films on Sunday, January 30 , 2022.&nbsp; Members will vote to nominate five films.&nbsp; The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;Coming 2 America&rdquo;<br />
&ldquo;Cruella&rdquo;<br />
&ldquo;Cyrano&rdquo;<br />
&ldquo;Dune&rdquo;<br />
&ldquo;The Eyes of Tammy Faye&rdquo;<br />
&ldquo;House of Gucci&rdquo;<br />
&ldquo;Nightmare Alley&rdquo;<br />
&ldquo;No Time to Die&rdquo;<br />
&ldquo;The Suicide Squad&rdquo;<br />
&ldquo;West Side Story&rdquo;</p>
<p><strong>MUSIC (ORIGINAL SCORE)</strong><br />
One hundred and thirty-six scores were eligible; 15 are on the shortlist. Members of the Music Branch vote to determine the shortlist and the nominees. The scores listed in alphabetical order by film title are:</p>
<p>&ldquo;Being the Ricardos&rdquo;<br />
&ldquo;Candyman&rdquo;<br />
&ldquo;Don&rsquo;t Look Up&rdquo;<br />
&ldquo;Dune&rdquo;<br />
&ldquo;Encanto&rdquo;<br />
&ldquo;The French Dispatch of the Liberty, Kansas Evening Sun&rdquo;<br />
&ldquo;The Green Knight&rdquo;<br />
&ldquo;The Harder They Fall&rdquo;<br />
&ldquo;King Richard&rdquo;<br />
&ldquo;The Last Duel&rdquo;<br />
&ldquo;No Time to Die&rdquo;<br />
&ldquo;Parallel Mothers&rdquo;<br />
&ldquo;The Power of the Dog&rdquo;<br />
&ldquo;Spencer&rdquo;<br />
&ldquo;The Tragedy of Macbeth&rdquo;</p>
<p><strong>MUSIC (ORIGINAL SONG)</strong><br />
Eighty-four songs were eligible; 15 are on the shortlist.&nbsp; Members of the Music Branch vote to determine the shortlist and the nominees. The original songs, along with the motion picture in which each song is featured, are listed below in alphabetical order by film title and song title:</p>
<p>&ldquo;So May We Start?&rdquo; from &ldquo;Annette&rdquo;<br />
&ldquo;Down To Joy&rdquo; from &ldquo;Belfast&rdquo;<br />
&ldquo;Right Where I Belong&rdquo; from &ldquo;Brian Wilson: Long Promised Road&rdquo;<br />
&ldquo;Automatic Woman&rdquo; from &ldquo;Bruised&rdquo;<br />
&ldquo;Dream Girl&rdquo; from &ldquo;Cinderella&rdquo;<br />
&ldquo;Beyond The Shore&rdquo; from &ldquo;CODA&rdquo;<br />
&ldquo;The Anonymous Ones&rdquo; from &ldquo;Dear Evan Hansen&rdquo;<br />
&ldquo;Just Look Up&rdquo; from &ldquo;Don&rsquo;t Look Up&rdquo;<br />
&ldquo;Dos Oruguitas&rdquo; from &ldquo;Encanto&rdquo;<br />
&ldquo;Somehow You Do&rdquo; from &ldquo;Four Good Days&rdquo;<br />
&ldquo;Guns Go Bang&rdquo; from &ldquo;The Harder They Fall&rdquo;<br />
&ldquo;Be Alive&rdquo; from &ldquo;King Richard&rdquo;<br />
&ldquo;No Time To Die&rdquo; from &ldquo;No Time to Die&rdquo;<br />
&ldquo;Here I Am (Singing My Way Home)&rdquo; from &ldquo;Respect&rdquo;<br />
&ldquo;Your Song Saved My Life&rdquo; from &ldquo;Sing 2&rdquo;</p>
<p><strong class="pmc-related-type">PREDICT&nbsp;</strong><a title="the Emmys now; change them until July 16" href="https://www.goldderby.com/leagues/" target="_self" rel="noopener noreferrer">the Oscars nominations; change them until February 8</a></p>
<p><strong>ANIMATED SHORT FILM</strong><br />
Eighty-two films had qualified in the category; 15 made the short list.&nbsp; Members of the Short Films and Feature Animation Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;Affairs of the Art&rdquo;<br />
&ldquo;Angakusajaujuq: The Shaman&rsquo;s Apprentice&rdquo;<br />
&ldquo;Bad Seeds&rdquo;<br />
&ldquo;Bestia&rdquo;<br />
&ldquo;Boxballet&rdquo;<br />
&ldquo;Flowing Home&rdquo;<br />
&ldquo;Mum Is Pouring Rain&rdquo;<br />
&ldquo;The Musician&rdquo;<br />
&ldquo;Namoo&rdquo;<br />
&ldquo;Only a Child&rdquo;<br />
&ldquo;Robin Robin&rdquo;<br />
&ldquo;Souvenir Souvenir&rdquo;<br />
&ldquo;Step into the River&rdquo;<br />
&ldquo;Us Again&rdquo;<br />
&ldquo;The Windshield Wiper&rdquo;</p>
<p><strong>LIVE ACTION SHORT FILM</strong><br />
One hundred and forty-five films had been eligible for consideration; 15 are on the short list.&nbsp; Members of the Short Films and Feature Animation Branch vote to determine the shortlist and the nominees. The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;Ala Kachuu &#8211; Take and Run&rdquo;<br />
&ldquo;Censor of Dreams&rdquo;<br />
&ldquo;The Criminals&rdquo;<br />
&ldquo;Distances&rdquo;<br />
&ldquo;The Dress&rdquo;<br />
&ldquo;Frimas&rdquo;<br />
&ldquo;Les Grandes Claques&rdquo;<br />
&ldquo;The Long Goodbye&rdquo;<br />
&ldquo;On My Mind&rdquo;<br />
&ldquo;Please Hold&rdquo;<br />
&ldquo;Stenofonen&rdquo;<br />
&ldquo;Tala&rsquo;vision&rdquo;<br />
&ldquo;Under the Heavens&rdquo;<br />
&ldquo;When the Sun Sets&rdquo;<br />
&ldquo;You&rsquo;re Dead Helen&rdquo;</p>
<p><strong>SOUND</strong><br />
Ten films remain in the running in the Sound race.&nbsp; The Sound Branch Executive Committee determined the shortlist.&nbsp; All members of the Sound Branch will be invited to view 8-minute excerpts from each of the shortlisted films on Friday, January 28, 2022.&nbsp; Following the screenings, members will vote to nominate five films for final Oscar consideration. The films, listed in alphabetical order by title, are:</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-20">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-articleX-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-articleX-uid2' )
								.setTargeting( 'pos', ["mid","mid-articleX","mid-article","300x251"] )
								.setSubAdUnitPath("news\/mid-articleX")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>&ldquo;Belfast&rdquo;<br />
&ldquo;Dune&rdquo;<br />
&ldquo;Last Night in Soho&rdquo;<br />
&ldquo;The Matrix Resurrections&rdquo;<br />
&ldquo;No Time to Die&rdquo;<br />
&ldquo;The Power of the Dog&rdquo;<br />
&ldquo;A Quiet Place Part II&rdquo;<br />
&ldquo;Spider-Man: No Way Home&rdquo;<br />
&ldquo;tick, tick&#8230;BOOM!&rdquo;<br />
&ldquo;West Side Story&rdquo;</p>
<p><strong>VISUAL EFFECTS</strong><br />
Ten films remain in the running in the Visual Effects race.&nbsp; The Visual Effects Branch Executive Committee determined the shortlist.&nbsp; All members of the Visual Effects Branch will be invited to view 10-minute excerpts from each of the shortlisted films on Saturday, January 29, 2022.&nbsp; Following the screenings, members will vote to nominate five films for final Oscar consideration. The films, listed in alphabetical order by title, are:</p>
<p>&ldquo;Black Widow&rdquo;<br />
&ldquo;Dune&rdquo;<br />
&ldquo;Eternals&rdquo;<br />
&ldquo;Free Guy&rdquo;<br />
&ldquo;Ghostbusters: Afterlife&rdquo;<br />
&ldquo;Godzilla vs. Kong&rdquo;<br />
&ldquo;The Matrix Resurrections&rdquo;<br />
&ldquo;No Time to Die&rdquo;<br />
&ldquo;Shang-Chi and the Legend of the Ten Rings&rdquo;<br />
&ldquo;Spider-Man: No Way Home&rdquo;</p>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<p><a href="https://pages.email.goldderby.com/signup/"><img class="alignleft" src="https://www.goldderby.com/wp-content/uploads/2020/11/Newsletter-signup-insert.jpg"></a></p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
					</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid6"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid6' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1204668997" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid7"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid7' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1204668997" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid8"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid8' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,601],[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-23" class="widget widget_text"><h3 class="widget-title">Watch our chats with top Award contenders</h3>			<div class="textwidget"><p><a href="https://goldderbymeetthebtlexperts2021.splashthat.com/"><img class="aligncenter" src=" https://www.goldderby.com/wp-content/uploads/2021/12/MTE-2-b.png" /></a></p>
<p>&nbsp;</p>
<p><a href="https://goldderbymeetthebtlexperts2021.splashthat.com/"><strong>SEE OUR &#8216;MEET THE EXPERTS&#8217; SERIES: Watch our lively individual chats and fascinating group roundtable discussions with the talent behind the camera who make the magic happen:</strong></a> dozens of costume and production directors, cinematographers, composers, writers, directors and writers.</p>
<p>&nbsp;</p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Award Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204630701">
										Critics Choice TV Awards									</div>
																		<div class="item" id="1204650802">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1204440682">
										SAG Awards (Film)									</div>
																		<div class="item" id="1204498100">
										SAG Awards (TV)									</div>
																		<div class="item" id="1204599998">
										Grammys									</div>
																		<div class="item active" id="1204328492">
										Oscars									</div>
																		<div class="item" id="1204653401">
										Independent Spirit									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
																		<div class="item" id="1201883955">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1201901672">
										TCA Awards									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Oscars Nominations 2022							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="3" selected='selected'>Best Picture</option>
																								<option value="7">Best Director</option>
																								<option value="4">Best Actress</option>
																								<option value="2">Best Actor</option>
																								<option value="6">Best Supporting Actress</option>
																								<option value="5">Best Supporting Actor</option>
																								<option value="8">Best Adapted Screenplay</option>
																								<option value="9">Best Original Screenplay</option>
																								<option value="12">Best Cinematography</option>
																								<option value="13">Best Costume Design</option>
																								<option value="14">Best Film Editing</option>
																								<option value="15">Best Makeup and Hairstyling</option>
																								<option value="1">Best Production Design</option>
																								<option value="16">Best Score</option>
																								<option value="17">Best Song</option>
																								<option value="19">Best Sound</option>
																								<option value="20">Best Visual Effects</option>
																								<option value="10">Best Animated Feature</option>
																								<option value="22">Best Documentary Feature</option>
																								<option value="11">Best International Film</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined" selected='selected'>Combined</option>
											<option value="expert">Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Power-of-the-Dog-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Power of the Dog											</div>
											<div class="data4">
												1,884											</div>
											<div class="data5">
												7/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Belfast.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Belfast											</div>
											<div class="data4">
												1,611											</div>
											<div class="data5">
												7/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Licorice-Pizza.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Licorice Pizza											</div>
											<div class="data4">
												454											</div>
											<div class="data5">
												9/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/West-Side-Story-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												West Side Story											</div>
											<div class="data4">
												328											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Dune.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dune											</div>
											<div class="data4">
												158											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/King-Richard-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												King Richard											</div>
											<div class="data4">
												72											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Nightmare-Alley.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Nightmare Alley											</div>
											<div class="data4">
												105											</div>
											<div class="data5">
												14/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/CODA.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												CODA											</div>
											<div class="data4">
												14											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Dont-Look-Up.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Don&#039;t Look Up											</div>
											<div class="data4">
												32											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/tick-tick-boom.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												tick, tick... Boom!											</div>
											<div class="data4">
												13											</div>
											<div class="data5">
												20/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/The-Tragedy-of-Macbeth-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Tragedy of Macbeth											</div>
											<div class="data4">
												48											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Being-the-Ricardos-SQ.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Being the Ricardos											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												37/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Spencer-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Spencer											</div>
											<div class="data4">
												24											</div>
											<div class="data5">
												78/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/The-Lost-Daughter-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Lost Daughter											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												80/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/House-of-Gucci.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												House of Gucci											</div>
											<div class="data4">
												76											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-French-Dispatch.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The French Dispatch											</div>
											<div class="data4">
												7											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Cmon-Cmon.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												C&#039;mon C&#039;mon											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Cyrano.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cyrano											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Parallel-Mothers.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Parallel Mothers											</div>
											<div class="data4">
												5											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/drive-my-car-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Drive My Car											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Hand-of-God.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Hand of God											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Mass-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mass											</div>
											<div class="data4">
												7											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/pig-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Pig											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Humans.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Humans											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Titane.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Titane											</div>
											<div class="data4">
												9											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/Shang-Chi-and-the-Legend-of-the-Ten-Rings-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Shang-Chi and the Legend of the Ten Rings											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Passing.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Passing											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Last-Duel-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Last Duel											</div>
											<div class="data4">
												5											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/Flee.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Flee											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Worst-Person-in-the-World.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Worst Person in the World											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Last-Night-in-Soho.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Last Night in Soho											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/In-the-Heights-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												In the Heights											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/Red-Rocket.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Red Rocket											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Annette-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Annette											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Respect.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Respect											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/The-Harder-They-Fall.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Harder They Fall											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/the-green-knight-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Green Knight											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												38.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Eternals.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Eternals											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												39.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/the-eyes-of-tammy-faye-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Eyes of Tammy Faye											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												40.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/no-time-to-die-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												No Time to Die											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												41.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/A-Hero-SQ.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												A Hero											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												42.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Memoria.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Memoria											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												43.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/luca-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Luca											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												44.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/cry-macho-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cry Macho											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												45.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Encounter.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Encounter											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												46.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/Shiva-Baby.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Shiva Baby											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												47.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/East-of-the-Mountains.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												East of the Mountains											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												48.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/The-Tender-Bar.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Tender Bar											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												49.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/Blue-Bayou.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Blue Bayou											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												50.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/The-Card-Counter-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Card Counter											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												51.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/summer-of-soul-sq-searchlight.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Summer of Soul											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												52.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/Violet.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Violet											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												53.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/The-Mitchells-vs-the-Machines.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Mitchells vs the Machines											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												54.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/The-Guilty.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Guilty											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												55.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/zola-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zola											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												56.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Woman-in-the-Window.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Woman in the Window											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												57.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Jockey.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jockey											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												58.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/joe-bell-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Joe Bell											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												59.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Forgiven.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Forgiven											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												60.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Flag-Day.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Flag Day											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												61.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Finch.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Finch											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												62.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Everybodys-Talking-About-Jamie.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Everybody&#039;s Talking About Jamie											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												63.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Electrical-Life-of-Louis-Wain.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Electrical Life of Louis Wain											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												64.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-Courier.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Courier											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												65.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/A-Journal-for-Jordan.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												A Journal for Jordan											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												66.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Many-Saints-of-Newark-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Many Saints of Newark											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												67.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Nora-Fingscheidt.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Unforgivable											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												68.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Benjamin-Cleary.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Swan Song											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												69.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Stillwater-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Stillwater											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												70.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Starling.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Starling											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												71.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Official-Competition.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Official Competition											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												72.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/dear-evan-hansen-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dear Evan Hansen											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												73.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Nitram.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Nitram											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												74.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Mothering-Sunday.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mothering Sunday											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												75.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Bruised.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bruised											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204328492								</div>
								<div id="odds_widget_current_category_id" class="hide">
									3								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/oscars-nominations-2022-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Critics&#039; Choice Film Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/image-112.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Zack</div>
											<div class="data4">91.80</div>
											<div class="data4">69507</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/11/wGCsk0RI_400x400.jpg?w=450&#038;crop=0px%2C0px%2C400px%2C400px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Nate</div>
											<div class="data4">91.80</div>
											<div class="data4">51082</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/3905/5a289c1b86010-bpfull.png?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">BestDirectorDennisDugan</div>
											<div class="data4">91.80</div>
											<div class="data4">43708</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/critics-choice-film-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Gotham Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/1bf871cb7db15314e892433006511e96?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Hpatino</div>
											<div class="data4">75.00</div>
											<div class="data4">4826</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/897/575cd8a2a5262-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Tommy</div>
											<div class="data4">66.67</div>
											<div class="data4">13664</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/dd38829a07c696ffeb5c8c9acc1d3b92?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Aitorji13</div>
											<div class="data4">66.67</div>
											<div class="data4">12014</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/gotham-awards-2021-predictions-2">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Grammy Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/DB767E13-1DBF-4922-807F-2CFFE3147A0A.gif?w=365&#038;crop=0px%2C17px%2C245px%2C245px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Kai</div>
											<div class="data4">67.50</div>
											<div class="data4">100100</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/3B080AE1-6D8E-405E-ADF6-D798DAA4EA17.jpeg?w=404&#038;crop=43px%2C8px%2C345px%2C345px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Treacherous</div>
											<div class="data4">67.50</div>
											<div class="data4">72344</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/nicolegend.jpeg?w=450&#038;crop=0px%2C57px%2C449px%2C449px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Lipabridgerstwigs</div>
											<div class="data4">67.50</div>
											<div class="data4">70100</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/grammy-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">American Music Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/219cd013a96c4bd35569cfb42472f251?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Chris</div>
											<div class="data4">76.67</div>
											<div class="data4">43380</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/1eQwmPTD_400x400.jpg?w=450&#038;crop=3px%2C0px%2C397px%2C397px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Matthew D. Ward</div>
											<div class="data4">76.67</div>
											<div class="data4">21430</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/a533c26855198d59d34f294d264e03e3?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Lucy</div>
											<div class="data4">76.67</div>
											<div class="data4">15615</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-music-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Reality TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204668852">
										Box Office Predictions 2021									</div>
																		<div class="item" id="1204662783">
										Billboard 200 Predictions 2021									</div>
																		<div class="item" id="1204660729">
										Project Runway 19 Predictions									</div>
																		<div class="item" id="1204631662">
										RuPauls Drag Race 14 Predictions									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								The Masked Singer 5: Episode 2							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top cat-dropdown-full-width">
									<select id="category_dropdown">
																						<option value="2059" selected='selected'>Who will win &#039;The Masked Singer&#039;?</option>
																								<option value="2060">Who will be eliminated?</option>
																								<option value="2061">Will ROBIN correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2062">Will JENNY correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2063">Will KEN correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2064">Will NICOLE correctly guess unmasked singer&#039;s identity?</option>
																					</select>
								</span>
															</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/black-swan-the-masked-singer-season-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Black Swan											</div>
											<div class="data4">
												67											</div>
											<div class="data5">
												13/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Seashell-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Seashell											</div>
											<div class="data4">
												21											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Piglet-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Piglet											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												10/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/chameleon-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Chameleon											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												13/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/russian-doll-the-masked-singer-season-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Russian Dolls											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Porcupine-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Robopine											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/phoenix-the-masked-singer-season-5-costumes.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Phoenix											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												72/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Raccoon-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Raccoon											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/grandpa-monster-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Grandpa Monster											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204106344								</div>
								<div id="odds_widget_current_category_id" class="hide">
									2059								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/the-masked-singer-5-episode-2-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Survivor 41 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6bf11b45275c06647c09b6a625ae9f0a?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">AlbinoBear</div>
											<div class="data4">100.00</div>
											<div class="data4">31401</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/5de380df346250696ba44a7ab6824883?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Nvspirit</div>
											<div class="data4">100.00</div>
											<div class="data4">5994</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/05/Profile-1.jpg?w=450&#038;crop=0px%2C0px%2C140px%2C140px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Soccernick47</div>
											<div class="data4">100.00</div>
											<div class="data4">4591</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/survivor-41-predictions-finale">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Masked Singer 6 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/10/marcus-james-dixon-profile-photo.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Marcus James Dixon</div>
											<div class="data4">100.00</div>
											<div class="data4">5563</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/1eQwmPTD_400x400.jpg?w=450&#038;crop=3px%2C0px%2C397px%2C397px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Matthew D. Ward</div>
											<div class="data4">100.00</div>
											<div class="data4">5367</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/4669/57d0cb315253e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Denton Davidson</div>
											<div class="data4">100.00</div>
											<div class="data4">4563</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-masked-singer-6-predictions-finale">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Voice 21 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/20368/1439021825-capture-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Phoenix</div>
											<div class="data4">100.00</div>
											<div class="data4">6125</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6f5012ede12f1f275871ae16298f06f1?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jasonnolette</div>
											<div class="data4">100.00</div>
											<div class="data4">5625</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/BE1277D0-C3E2-45FA-AF6F-B9A9BE8B38B8.jpeg?w=365&#038;crop=39px%2C57px%2C308px%2C308px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Alejandro Sanchez</div>
											<div class="data4">100.00</div>
											<div class="data4">5275</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-voice-21-predictions-finale">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Billboard 200 Predictions 2021</div>
								<div class="episode-name episode-name-desktop-main-top">Tracking week December 10 to 16</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jackhenderson</div>
											<div class="data4">83.33</div>
											<div class="data4">54150</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6c389ac12102b64a93e116e293e74409?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Awardsmonster</div>
											<div class="data4">83.33</div>
											<div class="data4">13872</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/206ebdc2703610072582500917ca9c4e?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Pedrohdtl</div>
											<div class="data4">66.67</div>
											<div class="data4">16870</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/billboard-200-predictions-2021-tracking-week-december-10-to-16">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="text-41" class="widget widget_text"><h3 class="widget-title">Get latest Oscars buzz &#8212; and join in!</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/forums/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/07/popup-32454-forumz-adobe.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/forums/"><strong>Join the lively discussion going on right now in Gold Derby&#8217;s famous forums monitored every day by thousands of Hollywood chiefs and stars tracking the latest awards buzz! Share your opinions!</strong></a></p>
<div style="height: 20px;"></div>
<p><a href="https://pages.email.goldderby.com/signup/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/02/predictz-forumz-predix-620.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://pages.email.goldderby.com/signup/"><strong>Sign up for our free newsletters full of latest Oscar predictions, news and analysis by Hollywood&#8217;s leading experts.</strong></a></p>
<div style="height: 20px;"></div>
<p><a href="https://www.goldderby.com/article/2021/gold-derby-instructions-how-to-make-predictions/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/02/forumz-123-many-hands-adobe.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/article/2021/gold-derby-instructions-how-to-make-predictions/"><strong>Here&#8217;s how to make your award and TV predictions at Gold Derby and join the fun.</strong></a></p>
<div style="height: 10px;"></div>
</div>
		</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Exclusive 2022 Oscar Contenders Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2022-oscar-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/09/Ariana-DeBose.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2022-oscar-contenders/"><strong>Watch our lively chats with Ariana DeBose (&#8220;West Side Story&#8221;) and almost 200 more performers, directors, producers, crafts people and more, including&#8230; </strong></a></p>
<ul>
<li><strong>Nina Arianda</strong> (&#8220;Being the Ricardos&#8221;)</li>
<li><strong>Caitriona Balfe</strong> (&#8220;Belfast&#8221;)</li>
<li><strong>Javier Bardem</strong> (&#8220;Being the Ricardos&#8221;)</li>
<li><strong>Halle Berry</strong> (&#8220;Bruised&#8221;)</li>
<li><strong>Reed Birney</strong> (&#8220;Mass&#8221;)</li>
<li><strong>Jodie Comer</strong> (&#8220;The Last Duel&#8221;)</li>
<li><strong>Penelope Cruz</strong> (&#8220;Parallel Mothers&#8221;)</li>
<li><strong>Jamie Dornan</strong> (&#8220;Belfast&#8221;)</li>
<li><strong>Kirsten Dunst</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>Daniel Durant</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Mike Faist</strong> (&#8220;West Side Story&#8221;)</li>
<li><strong>Isabelle Fuhrman</strong> (&#8220;The Novice&#8221;)</li>
<li><strong>Andrew Garfield</strong> (&#8220;tick, tick&#8230;Boom!,&#8217; &#8216;The Eyes of Tammy Faye&#8221;)</li>
<li><strong>Corey Hawkins</strong> (&#8220;The Tragedy of Macbeth&#8221;)</li>
<li><strong>Jennifer Hudson</strong> (&#8220;Respect&#8221;)</li>
<li><strong>Jason Isaacs</strong> (&#8220;Mass&#8221;)</li>
<li><strong>Richard Jenkins</strong> (&#8220;The Humans,&#8221; &#8220;Nightmare Alley&#8221;)</li>
<li><strong>Emilia Jones</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Troy Kotsur</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Jared Leto</strong> (&#8220;House of Gucci&#8221;)</li>
<li><strong>Marlee Matlin</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Olga Merediz</strong> (&#8220;In the Heights&#8221;)</li>
<li><strong>Ruth Negga</strong> (&#8220;Passing&#8221;)</li>
<li><strong>Woody Norman</strong> (&#8220;C&#8217;mon, C&#8217;mon&#8221;)</li>
<li><strong>Leslie Odom Jr.</strong> (&#8220;The Many Saints of Newark&#8221;)</li>
<li><strong>Jesse Plemons</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>Martha Plimpton</strong> (&#8220;Mass&#8221;)</li>
<li><strong>Filippo Scotti</strong> (&#8220;The Hand of God&#8221;)</li>
<li><strong>Amy Schumer</strong> (&#8220;The Humans&#8221;)</li>
<li><strong>J.K. Simmons</strong> (&#8220;Being the Ricardos&#8221;)</li>
<li><strong>Kodi Smit-McPhee</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>Tessa Thompson</strong> (&#8220;Passing&#8221;)</li>
<li><strong>Marlon Wayans</strong> (&#8220;Respect&#8221;)</li>
</ul>
</div>
		</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid9"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid9' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2021/2022-oscars-shortlists"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/only-murders-in-the-building-cast-sag-award/" title="Comedy Ensemble at SAG Awards: ‘Only Murders in the Building’ submits seven cast members">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/08/only-murders-in-the-building.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="only murders in the building" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/only-murders-in-the-building-cast-sag-award/" title="Comedy Ensemble at SAG Awards: &#039;Only Murders in the Building&#039; submits seven cast members" class="post" rel="">Comedy Ensemble at SAG Awards: &#039;Only Murders in the Building&#039; submits seven cast members</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/suzanna-son-red-rocket-strawberry-video-interview-1204665003/" title="Suzanna Son (&#8216;Red Rocket&#8217;) on walking the &#8216;tightrope&#8217; of playing Strawberry [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/Suzanna-Son.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Suzanna Son" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/suzanna-son-red-rocket-strawberry-video-interview-1204665003/" title="Suzanna Son (&#039;Red Rocket&#039;) on walking the &#039;tightrope&#039; of playing Strawberry [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Suzanna Son (&#039;Red Rocket&#039;) on walking the &#039;tightrope&#039; of playing Strawberry [EXCLUSIVE VIDEO&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/best-christmas-songs-ever-ranked-photos-1203909697/" title="Top 30 best Christmas songs ever, ranked, including tunes from Bing Crosby, Mariah Carey, Elvis Presley, Judy Garland [PHOTOS]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2019/12/Mariah-Carey-Christmas.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Top 30 Best Christmas Songs" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/best-christmas-songs-ever-ranked-photos-1203909697/" title="Top 30 best Christmas songs ever, ranked, including tunes from Bing Crosby, Mariah Carey, Elvis Presley, Judy Garland [PHOTOS]" class="post" rel="">Top 30 best Christmas songs ever, ranked, including tunes from Bing Crosby, Mariah Carey, Elvis Presley&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/the-great-cast-sag-award-ensemble/" title="Comedy Ensemble at SAG Awards: &#8216;The Great&#8217; has a dozen cast members in contention">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/10/thegreat.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Phoebe Fox, Elle Fanning and Belinda Bromilow, The Great" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/the-great-cast-sag-award-ensemble/" title="Comedy Ensemble at SAG Awards: &#039;The Great&#039; has a dozen cast members in contention" class="post" rel="">Comedy Ensemble at SAG Awards: &#039;The Great&#039; has a dozen cast members in contention</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/costume-designer-edward-k-gibbon-the-lost-daughter-video-interview/" title="Costume designer Edward K. Gibbon (&#8216;The Lost Daughter&#8217;): &#8216;You see one surface and then beneath it as things go a little off kilter&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/11/oliviacolman.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Olivia Colman, The Lost Daughter" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/costume-designer-edward-k-gibbon-the-lost-daughter-video-interview/" title="Costume designer Edward K. Gibbon (&#039;The Lost Daughter&#039;): &#039;You see one surface and then beneath it as things go a little off kilter&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Costume designer Edward K. Gibbon (&#039;The Lost Daughter&#039;): &#039;You see one surface and then beneath it as&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/alan-baumgarten-being-the-ricardos-editor-video-interview-1204662305/" title="&#8216;Being the Ricardos&#8217; editor Alan Baumgarten on why he works so well with Aaron Sorkin [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/beingthericardos.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Javier Bardem and Nicole Kidman, Being the Ricardos" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/alan-baumgarten-being-the-ricardos-editor-video-interview-1204662305/" title="&#039;Being the Ricardos&#039; editor Alan Baumgarten on why he works so well with Aaron Sorkin [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">&#039;Being the Ricardos&#039; editor Alan Baumgarten on why he works so well with Aaron Sorkin [EXCLUSIVE VIDEO&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/2022-grammy-predictions-rb-album-categories/" title="2022 Grammy predictions: R&#038;B album races include tough match-up between H.E.R., Jon Batiste, and Jazmine Sullivan">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/her-jon-batiste-jazmine-sullivan.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="her jon batiste jazmine sullivan" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/2022-grammy-predictions-rb-album-categories/" title="2022 Grammy predictions: R&amp;B album races include tough match-up between H.E.R., Jon Batiste, and Jazmine Sullivan" class="post" rel="">2022 Grammy predictions: R&amp;B album races include tough match-up between H.E.R., Jon Batiste, and Jazmine&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/mike-faist-west-side-story-video-interview-1204660494/" title="&#8216;West Side Story&#8217; breakout Mike Faist on making Riff his own: &#8216;Start fresh and go back to the text, go back to square one&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/Mike-Faist.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Mike Faist" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/mike-faist-west-side-story-video-interview-1204660494/" title="&#039;West Side Story&#039; breakout Mike Faist on making Riff his own: &#039;Start fresh and go back to the text, go back to square one&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">&#039;West Side Story&#039; breakout Mike Faist on making Riff his own: &#039;Start fresh and go back to the text, go&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/screenwriter-steven-levenson-tick-tick-boom-video-intervi-1204659248/" title="Screenwriter Steven Levenson on adapting Jonathan Larson’s ‘tick, tick… Boom!’ to encompass ‘all of the dimensions of his life’ [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/andrew-garfield-tick-tick-boom.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="andrew garfield tick tick boom" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/screenwriter-steven-levenson-tick-tick-boom-video-intervi-1204659248/" title="Screenwriter Steven Levenson on adapting Jonathan Larson&#039;s &#039;tick, tick... Boom!&#039; to encompass &#039;all of the dimensions of his life&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Screenwriter Steven Levenson on adapting Jonathan Larson&#039;s &#039;tick, tick... Boom!&#039; to encompass &#039;all of&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/adele-30-number-one-billboard-200-juice-wrld/" title="Adele&#8217;s &#8217;30&#8217; wards off Juice WRLD&#8217;s &#8216;Demons&#8217; to spend a fourth week on top of Billboard 200">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/12/adele-juice-wrld.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="adele juice wrld" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/adele-30-number-one-billboard-200-juice-wrld/" title="Adele&#039;s &#039;30&#039; wards off Juice WRLD&#039;s &#039;Demons&#039; to spend a fourth week on top of Billboard 200" class="post" rel="">Adele&#039;s &#039;30&#039; wards off Juice WRLD&#039;s &#039;Demons&#039; to spend a fourth week on top of Billboard&hellip;</a>
</div></section><section id="gd_recent_forum_list_widget-3" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forum Chatter</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2022-oscar-shortlist-predictions/page/6/#post-1204672017">
					"They rewarded HER, who was 23 when she won, they won&#8217;t hav..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/10/p12580035_b1t_v9_aa.jpg?w=350&#038;crop=0px%2C0px%2C350px%2C350px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/ejaru1810/profile/">ejaru1810</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2022-oscar-shortlist-predictions/page/6/#post-1204672017">
							2022 Oscar Shortlist Reactions (Announced 12/21)						</a>
					</span>
			<p class="forum-recent-reply-time">
				5 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-46/page/28/#post-1204672027">
					"This is so sealed and Kristen is so winning. I&#8217;m bored."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/09/phoenix-1.jpg?w=450&#038;crop=56px%2C0px%2C337px%2C337px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/jamon__serrano/profile/">jamon__serrano</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-46/page/28/#post-1204672027">
							Oscars 2022 Predictions: Best Actress (Part 46)						</a>
					</span>
			<p class="forum-recent-reply-time">
				3 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-picture-and-director-part-22/page/11/#post-1204672023">
					"No Time To Die on all those shortlists whew. I kind of stan the ..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/09/titane.jpg?w=450&#038;crop=0px%2C12px%2C136px%2C136px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/amnisty21/profile/">AmnistY21</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-picture-and-director-part-22/page/11/#post-1204672023">
							Oscars 2022 Predictions: Best Picture and Director (Part 22)						</a>
					</span>
			<p class="forum-recent-reply-time">
				3 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actor-part-8/page/28/#post-1204671986">
					"kamila wrote:
He could give a good speech and put himself back i..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2020/06/tbtuwkj0t5mksy0lbr94.jpg?w=450&#038;crop=0px%2C21px%2C423px%2C423px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/35-2/profile/">BenitoDelicias</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actor-part-8/page/28/#post-1204671986">
							Oscars 2022 Predictions: Best Actor (Part 8)						</a>
					</span>
			<p class="forum-recent-reply-time">
				14 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/2022-grammys-doja-cat/page/6/#post-1204671863">
					"AuxPlayer wrote:
Planet Her – BEST POP VOCAL ALBUM you didn’..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/5151f9af2715d33af9773bc2392a8bac?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/mary_elizaabeth/profile/">Mary</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2022-grammys-doja-cat/page/6/#post-1204671863">
							2022 Grammys: Doja Cat						</a>
					</span>
			<p class="forum-recent-reply-time">
				45 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/early-predictions-for-best-original-song-oscar-2022/page/28/#post-1204672029">
					"My thoughts:
Billie is so clearly winning this.
1. “No Time To..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/10/nicolegend.jpeg?w=450&#038;crop=0px%2C57px%2C449px%2C449px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/grandeswiftknowles/profile/">lipabridgerstwigs</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/early-predictions-for-best-original-song-oscar-2022/page/28/#post-1204672029">
							Early predictions for Best original song Oscar 2022						</a>
					</span>
			<p class="forum-recent-reply-time">
				2 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/rank-the-performances-in-the-white-lotus/#post-1204671836">
					"Jennifer Coolidge (Tanya)
Alexandra Daddario (Rachel)
Jake Lacy ..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2018/10/93a73887eb056b911e02371398852b63.gif?w=450&#038;crop=123px%2C0px%2C225px%2C225px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/forwardswill/profile/">forwardswill</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/rank-the-performances-in-the-white-lotus/#post-1204671836">
							Rank the Performances in The White Lotus						</a>
					</span>
			<p class="forum-recent-reply-time">
				49 mins ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-44/page/36/#post-1204662795">
					Oscars 2022 Predictions: Best Actress (Part 44)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						6 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-picture-and-director-part-21/page/36/#post-1204666614">
					Oscars 2022 Predictions: Best Picture and Director (Part 21)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-42/page/35/#post-1204654668">
					Oscars 2022 Predictions: Best Actress (Part 42)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-41/page/35/#post-1204651344">
					Oscars 2022 Predictions: Best Actress (Part 41)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-45/page/35/#post-1204667796">
					Oscars 2022 Predictions: Best Actress (Part 45)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						4 days ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		<div id="new-message-notifications" style="display: none">
			<input type="hidden" id="new-message-notifications-nonce" value="56d804cff6" />

			<div class="message-header">
				New Message Notification
				<i class="fa fa-times-circle close-icon" aria-hidden="true"></i>
			</div>

			<div class="heading-subject">
				<div class="message-heading"></div>
				<div class="message-subject"></div>
			</div>
			<div class="message-content"></div>

			<div class="buttons-area">
				<div class="button view-button">
					View
					<i class="fa fa-envelope-o" aria-hidden="true"></i>
				</div>
				<div class="button settings-button">
					Settings
					<i class="fa fa-gear" aria-hidden="true"></i>
				</div>

				<div class="button close-button">
					Close
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
			</div>
		</div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">

	<small>Gold Derby is a part of Penske Media Corporation. &copy; 2021 Gold Derby Media, LLC. All Rights Reserved.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2021/2022-oscars-shortlists/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
				</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1204668997_link1_https:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1204668997_link2_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1204668997_link3_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1204668997_link4_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1204668997_link5_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1204668997_link6_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylUUFuxCAM/FAJWald9VL1LSxY1CnYFEPS/L4hu5FSKT1EPQHjYWZs6ykpy1SAii4fEEH0iEmnaJXn4Bzk26xTqB5JdDAFpCh2TtSEzkMRbUTaMRxVu0Ge9BmDgZEae4QspiCTSpxq2pn8wdickGyoDlaq5RgXV5UhhbmLSEekSksCsZxhz9gCb7la2v19RAe8IGaG3FTub+PkjMggKuAtm4xtJkCO8x3/qpBnBd/Lb1k6FH3p+uPKf+0egkgjwrTa/ELOyHtmH0BVwnU1QRkyYS5o1zHD2DZRsrGfSP6h+x7fLtfnvn957a/98AOCi/To" ></script><script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkEFOxDAMRS9EmsLAiA1iwRE4QUid4tZxrDht6e0pA1QVYkHLzvrWe7K/ncT4xAW4WKGhRVYr0ZvtrBOGMgtYpwpFbaf2+St6SlESL7BWEbnq9MoeE35HfhUahH/4FiRgO2RXMPGe2wKlheHWjNhA2hjXRTcJuRnyHqu4XBiyUZ8T0fbvS/CRoywl/tCVV4igdkS5WNpETQP5Zd4I2I3Yfn65H9YexRByb0Lyg5qAbwcszakaT7+18ZcLCH1/lAUCX26qMBAdwdfOH+PD9fm2ru/u63PdvQMGfSl5" ></script><script type='text/javascript' class='optanon-category-C0004'  src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.8.2' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkltOwzAQRTfE1AFBxQ9iLXZmZBz5VY+dNF09dig0AiSa8ufH9TlXGospQh98Jp9FfiNHLEYTRXQ96GARKalZSGbKLAYWMRGaPpvgIUpNu4HvxL8IwNbUyA2g4VAozTsrT7MNEq8mRFu08SwUcYZVG+5Dqg8ugt8Dmz2HYk5gSbbTIBOuFT/uNtOtzK1mQGTwsFT+6AmTQd00F9tf2e/yT0czr9cSHYwPjbgkj7lIWwNyrnN0xl+LGevgw/ldg2kJw7Qdc2mjQnCUpNdCFWNRGI90vOFnaQSl6uCZIYdgv4ZifG8L0pKpW3KK8Nz01b3c7x+77um523fDO+7pQO8=" ></script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1640058059g" ></script><script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'147861860',post:'1204668997',tz:'-8',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1204668997' ]);
</script>
<script>
(function(){
    function pmcLoadOutbrain() {

        var outbrainContainer = document.querySelector("footer");
        var outbrainWidget    = document.createElement('script');

        outbrainWidget.setAttribute('type', 'text/javascript');
        outbrainWidget.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
        outbrainWidget.setAttribute('async','async');

        outbrainContainer.appendChild( outbrainWidget );
    }

    var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

    if ( ! scrollSubscriber ) {
        pmcLoadOutbrain();
    }
})();
</script>
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll -->	<!-- #test commit  end-->
	</body>
</html>
