<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>News of the World director Paul Greengrass on casting Helena Zengel - GoldDerby</title><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc74746e0fb0001b87f3a" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1203961957","title":"&#8216;News of the World&#8217; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks","authors":["Susan King"],"section":"Film","publishedAt":"2021-01-05T03:32:29+00:00","keywords":["FYC","Helena Zengel","News of the World","Paul Greengrass","Tom Hanks","Universal"],"categories":["Film","Oscars"],"verticals":[],"pageLevelData":["Film","Oscars","FYC","Helena Zengel","News of the World","Paul Greengrass","Tom Hanks","Universal"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<meta name="description" content="The 12-year-old won the German Film Award in 2019 for &quot;System Crasher&quot; and joins the Oscar-nominated helmer for this conversation." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="FYC, Helena Zengel, News of the World, Paul Greengrass, Tom Hanks, Universal" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film","Oscars"],"tag":["FYC","Helena Zengel","News of the World","Paul Greengrass","Tom Hanks","Universal"],"author":["Susan King"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; &#8216;News of the World&#8217; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks Comments Feed" href="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylkstOxDAMRX+INIVBI80C8S15uCXUeSh2WvXvpyVQdTFAGXa+tu6Jr2I5JWFiYAgsE5beBZK6WDunDLSUSXjwGjJJs0qMZiBZW413oVm6D/IGI3kj9nWPUSsUXQmGXQwVtxvEEXJ2FugwsYuRIW+cKg+7aXIdzwmkIgKu6xDPCIcJGVAxWIEuDD/Y+Q08kBxdqnEjWgtZz78//K3za4sAEyHwEpsEuT6U9A/ozmmiTyqDQFDrLKps7+Jo/XFEfw/WK0TIs5ic7YHv/yJlvRifthNZ5W2AL5vvHTgpM4hLU42ferW8+pfHc3s5PZ/ac3sFahw3Qw==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1203961957","dimension4":"susanking","dimension5":"film|oscars","dimension6":"fyc|helena-zengel|news-of-the-world|paul-greengrass|tom-hanks|universal","dimension8":"film","dimension10":"2021","dimension11":"01","dimension12":"04","dimension13":"19","dimension14":"32","dimension25":"2021-01-05T03:32:29+00:00","dimension26":"2021-01-04 19:32:29","dimension27":"Monday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyljs0KwjAQhF/IbbRoPInPEtc1bMxuYn4qvr0Ve+i9MDDDMHyMeWdgxdjvVE2Y9epUPosNwjqEujPzCJM20mZy7J61miwI6+xjurkIj67YOOkKBsK+uEZbab++kKSJoBWHT1a/Fffvl2NXuRzs/ny0djyN4QvI5WjF'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.6' id='qmerce_js_sdk-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyNzM0KhDAMBOAXskYR/DmIz6Ihuu22STEtvr6yeFhv3mYG5oMjGhROxAmiz5tlhRjQ/GeUoCg7gXv20mkBL/6bl2X2Zs2Myco13s5H5KtvkXW3uhDBrErpR9xLGSxfyBTGuq2avm36oXMnZgJPqw=='></script>
<script src='//content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.6' id='pmc-video-player-library-js'></script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyNj10Kg0AMBi/UNbUFqQ+lZ9Hd1Eb2J2ziirevCgUfWuhb+GCGCcxsbIqKUYH9NFAU4GDN8S7kMK1Lt2CGUUBsJtZqlBMcaH1hQIFCvEND8s5h7hfoRFBlA31anX9zn4SIs3hUxSxGaIgTH5TfW3590rlgymXjOPnlSd4DxU2MVilFk3rBXDBXYe98hHvdnK/trW3rZnwDoNlwIg=='></script>
<script src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1203961957" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1203961957' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style><meta name="author" content="Susan King">		<script type='text/javascript'>
			var pmc_tracking_url = "https://www.goldderby.com/?host=www.goldderby.com&path=%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&ct=article&lob=goldderby&loc=us&env=desktop&post_id=1203961957";
		</script>
				<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1203961957" />
<meta class="swiftype" name="title" data-type="string" content="&#039;News of the World&#039; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks" />
<meta class="swiftype" name="author" data-type="string" content="Susan King" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-01-04 19:32:29" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2020/11/news-of-the-world-2.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="tags" data-type="string" content="Helena Zengel" />
<meta class="swiftype" name="tags" data-type="string" content="News of the World" />
<meta class="swiftype" name="tags" data-type="string" content="Paul Greengrass" />
<meta class="swiftype" name="tags" data-type="string" content="Tom Hanks" />
<meta class="swiftype" name="tags" data-type="string" content="Universal" />
<meta class="swiftype" name="topics" data-type="string" content="Film" />
<meta class="swiftype" name="topics" data-type="string" content="Oscars" />
<meta class="swiftype" name="body" data-type="text" content="There are horror stories chronicling the difficulties trying to cast a film. Practically every actress of a certain age in Hollywood auditioned for the pivotal role of Scarlett O’Hara in 1939’s “Gone with the Wind” before producer David O. Selznick selected the British actress Vivien Leigh. And more recently, Sacha Baron Cohen went on an exhaustive search for the perfect actress to play his teenage daughter Tutar in “Borat: Subsequent Moviefilm” before he found Bulgarian actress Maria Bakalova.

Oscar-nominated filmmaker Paul Greengrass (2005’s “Flight 93”) knew his biggest problem with his new film, Universal’s “News of the World,” was finding a child actress to play Johanna, a German émigré in Texas in 1870 who had been kidnapped by the Kiowa as a child. Not only did he need a young German actress, Greengrass needed one strong enough to hold her own opposite the film’s star Tom Hanks, who plays Captain Jason Kidd, a Civil War veteran who travels from town to town in Texas reading the news from the papers of the day. One day, he comes across Johanna whose Native American parents had been killed by U.S. soldiers. At a Union checkpoint, Kidd is told he must return Johanna to her relatives. Enter Helena Zengel.

In a recent Zoom conversation moderated by veteran film critic Thelma Adams, Greengrass and Zengel, the director discussed how he cast the now 12-year-old.

SEE 2021 Oscar Predictions: Best Picture

It was Gail Mutrux, one of the producers of the Universal release, who recommended Zengel to Greengrass sending him the 2019 German drama “System Crasher,” for which Zengel won the German Film Award for Best Actress as the anti-social near-feral child. “She sent me the link and I watched it that night” said Greengrass. “I thought it was brilliant and Helena was superb in it- with huge range, too. I had a strong sense then, literally, as I watched it. I thought, ‘Well, I mean, it’s going to have to be her. She’s the perfect age. She looks exactly right.&quot; A week later, Zengel and her mother came to London to meet Greengrass. “We chatted a few hours and I thought, ‘She’s perfect.” ‘

Her mother even filled in for Hanks when Greengrass had to do the scene when Johanna bites Kidd and screams. “That was funny with the biting scene,” piped in Zengel. “That was hilarious,” Greengrass said. “You were so good in that audition. I remember we sat down, and I said to you ‘You like acting, don’t you? And you said ‘Oh, I love acting. It’s my favorite thing in the whole world.’”

“It was the easiest casting decision,” Greengrass said. “When we turned up on the first day, you do have nerves. If you’re in my position you have nerves because you think, well, she’s 11. How is it going to be?”’ The first day of shooting happened to be the scene where Kidd first finds Johanna in the woods. “I remember Tom came up to me after a couple of takes,” said Greengrass, who had worked with the two-time Oscar-winner in 2013’s &quot;Captain Phillips.” “He is there next to me and said, ‘She is absolutely superb.’ I never worried again. The two of them bonded and off they went. She was fantastic from the first to the last.”

“The Searchers”-esque Western, which Universal opened theatrically on Christmas, has earned $5.4 million-and heads to VOD on Jan 15, is currently rated 85% fresh on Rotten Tomatoes with reviewers praising the work of its two stars. The Wall Street Journal’s Joe Morgenstern stated: “Hanks gets the best lines in ‘News of the World’…. He does them justice as always, but his co-star, an extraordinary 12-year-old named Helena Zengel, gets the best silences. They give the film its dimension of mystery.&quot;

PREDICT the 2021 Oscar nominations through March 15

Zengel noted the journey between Johanna and Kidd is “really intense and emotional” because Johanna initially doesn’t like or trust Kidd. “She’s actually kind of afraid of the white people because they killed her Native American parents. But I think it’s a very heartbreaking story of them getting together and actually being humans together who are searching for love and hope and also home. Then they find each other and go on this journey together.”

Before production began, Zengel began learning the Kiowa language and culture from her teacher Laurel. “I learned a lot about how they lived and how I should act,” she explained. She also learned a lot from Hanks during the production. “There are many advices he gave me, or I may have given him,” said Zengel.  “I think you just learn being together. I think every day was a new day.” Hanks was very “kind” to her in the scene where Johanna and Kidd cry. “He was literally crying in every scene even if the shot wasn’t on him. Even when it was my closeup, he cried in every scene, so I could get emotional.”

Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/" />
<meta name="robots" content="max-image-preview:large">
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/"
    },
    "headline": "News of the World director Paul Greengrass on casting Helena Zengel",
    "datePublished": "2021-01-05T03:32:29+00:00",
    "dateModified": "2021-01-04T20:37:26+00:00",
    "description": "There are horror stories chronicling the difficulties trying to cast a film. Practically every actress of a certain age in Hollywood auditioned for the pivotal role of Scarlett O&rsquo;Hara in 1939&rsquo;s &ldquo;Gone with the Wind&rdquo; before producer David O. Selznick selected the British actress Vivien Leigh. And more recently, Sacha Baron Cohen went on an [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Susan King"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2020/11/news-of-the-world-2.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'film' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1203961957' );
blogherads.setTargeting( 'tag', ["fyc","helena-zengel","news-of-the-world","paul-greengrass","tom-hanks","universal"] );
blogherads.setTargeting( 'kw', ["film","oscars","fyc","helena-zengel","news-of-the-world","paul-greengrass","tom-hanks","universal"] );
blogherads.setTargeting( 'admants', ["PMC_Disney-Mulan","PMC_Disney_Black_is_King","PMC_Oscars","SM_All_Content to Avoid","SM_Amgen","SM_Arts & Entertainment","SM_Christmas","SM_Holiday\/Seasonal","SM_Huggies_Negative Content","SM_Parenting and Kids","SM_TEST_Women","docu-filmfest","gen_events","gen_movies","negative_xiidra_novartis","pmc_brandsafety","sm-celebrity-gossip"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

							jQuery(document).ready(function () {
					if ('function' !== typeof jwplayer) {
						return;
					}

					var jwplayer_object = jQuery('.jwplayer');

					if ( 'object' !== typeof jwplayer_object || 0 >= jwplayer_object.length ) {
						return;
					}

					jwplayer_object.each(function (index, object) {
						var player_div_id = object.getAttribute('id');

						if (player_div_id) {
							try {
								blogherads.monetizeJWPlayer(jwplayer(player_div_id));
							} catch(e) {
								console.log(e);
							}
						}
					});
				});
			
		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;News of the World&#8217; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks" />
<meta property="og:url" content="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/" />
<meta property="og:description" content="There are horror stories chronicling the difficulties trying to cast a film. Practically every actress of a certain age in Hollywood auditioned for the pivotal role of Scarlett O’Hara in 1939’s “Go…" />
<meta property="article:published_time" content="2021-01-05T03:32:29+00:00" />
<meta property="article:modified_time" content="2021-01-05T04:37:26+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2020/11/news-of-the-world-2.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="News of the World Tom Hanks" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="&#8216;News of the World&#8217; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2020/11/news-of-the-world-2.jpg?w=640" />
<meta name="twitter:image:alt" content="News of the World Tom Hanks" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Film","primary-vertical":"","vertical":"","category":["Film","Oscars"],"tag":["FYC","Helena Zengel","News of the World","Paul Greengrass","Tom Hanks","Universal"],"author":["Susan King"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1203961957 single-format-standard pmc-gallery__ group-blog news-of-the-world-helena-zengel-interview post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!--DFP Prestitial ad call -->

<div id="prestitial-ad-section" class="hide">
	<div id="prestitial-ad-outer-container">
		<div id="prestitial-ad-overlay"></div>
		<div id="prestitial-ad-close">
							Click to Skip Ad
					</div>
		<div id="prestitial-ad-duration-counter"><em>Closing in...</em></div>
		<div id="prestitial-ad-container"></div>
		<div id="prestitial-ad-third-party-content-view-tracker"></div>
	</div>
	<div id="prestitial-ad-inject-container" class="hide">
			</div>
</div>

<!-- end DFP Prestitial ad call -->
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-gd-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=ba029bb91d">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=ba029bb91d">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-250 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Main Lobby Page</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2021-predictions/picture/sort/recent/">Oscar 2021 Predictions: Experts</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-nominations-2021-predictions/sort/recent/">Oscar 2021 predictions: Editors</a></li>
		<li id="menu-item-1202825527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202825527"><a href="https://www.goldderby.com/awardshows/top24-predictions/oscars-nominations-2021-predictions/picture/sort/recent/">Oscar Predictions: Top 24 Users</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/expert-predictions/tony-awards-2020/sort/recent/">Tony Awards 2021: Experts</a></li>
		<li id="menu-item-1203854018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203854018"><a href="https://www.goldderby.com/awardshows/expert-predictions/grammy-awards-2021-predictions/sort/recent/">Tony Awards Predictions:  Top 24 All Stars</a></li>
		<li id="menu-item-1203612968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612968"><a href="https://www.goldderby.com/awardshows/editor-predictions/sag-awards-film-nominations-2021-predictions/film-ensemble/sort/recent/">SAG Awards Predictions: Editors</a></li>
		<li id="menu-item-1202443706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202443706"><a href="https://www.goldderby.com/awardshows/star24-predictions/sag-awards-tv-nominations-2021-predictions/sort/recent/">SAG Awards TV Predictions: Top 24 All Star Users</a></li>
		<li id="menu-item-1203612909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612909"><a href="https://www.goldderby.com/awardshows/star24-predictions/golden-globes-tv-nominations-2021-predictions/sort/recent/">Golden Globes Predictions (TV): Top 24 All Stars</a></li>
		<li id="menu-item-1203664068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203664068"><a href="https://www.goldderby.com/awardshows/editor-predictions/golden-globes-tv-nominations-2021-predictions/drama-series/sort/recent/">Golden Globe Predictions (TV): Editors</a></li>
		<li id="menu-item-1203851353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851353"><a href="https://www.goldderby.com/awardshows/star24-predictions/golden-globe-film-nominations-2021-predictions/best-film-drama/sort/recent/">Golden Globes predictions (film): Top 24 All Stars</a></li>
		<li id="menu-item-1203851360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851360"><a href="https://www.goldderby.com/awardshows/expert-predictions/grammy-awards-2021-predictions/sort/recent/">Grammy Predictions: Experts</a></li>
		<li id="menu-item-1201673578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673578"><a href="https://www.goldderby.com/awardshows/star24-predictions/grammy-awards-2021-predictions/album/sort/recent/">Grammy Predictions: Top 24 All Stars</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/">Oscar Predictions 2021: Combined</a></li>
		<li id="menu-item-1203696635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696635"><a href="https://www.goldderby.com/odds/expert-odds/oscars-nominations-2021-predictions/">Oscars 2021 Predictions Odds: Experts</a></li>
		<li id="menu-item-1203696624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696624"><a href="https://www.goldderby.com/odds/editor-odds/oscars-nominations-2021-predictions/">Oscars 2021 predictions odds: Editors</a></li>
		<li id="menu-item-1203613032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613032"><a href="https://www.goldderby.com/odds/star24-odds/grammy-awards-2021-predictions/">Grammy Predictions: Top 24 All Stars</a></li>
		<li id="menu-item-1203613039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613039"><a href="https://www.goldderby.com/odds/combined-odds/grammy-awards-2021-predictions/">Grammy predictions Odds: Combined</a></li>
		<li id="menu-item-1203390062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203390062"><a>Grammy Predictions: Experts</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/odds/expert-odds/tony-awards-2020/">Tony Predictions: Experts</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/user-odds/tony-awards-2020/">Tony Award Predictions: All Users</a></li>
		<li id="menu-item-1203912914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203912914"><a href="https://www.goldderby.com/odds/expert-odds/golden-globe-film-nominations-2021-predictions/">Golden Globes Film Predictions: Experts</a></li>
		<li id="menu-item-1201940929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201940929"><a href="https://www.goldderby.com/odds/combined-odds/golden-globes-tv-nominations-2021-predictions/">Golden Globes TV Predictions: Combined</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards; Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;The Masked Singer&#8217; Season 4</a>
	<ul class="sub-menu">
		<li id="menu-item-1203747551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203747551"><a href="https://www.goldderby.com/odds/combined-odds/the-masked-singer-4-finale-predictions/">&#8216;The Masked Singer&#8217; Predictions: Finale</a></li>
		<li id="menu-item-1203731233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731233"><a href="https://www.goldderby.com/odds/combined-odds/the-masked-singer-4-episode-10-predictions/">&#8216;The Masked Singer&#8217; Predictions: Episode 10</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/the-masked-singer-4/">&#8216;The Masked Singer&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/the-masked-singer-reveals-all-seasons/">PHOTO GALLERY: &#8216;Masked Singer&#8217; reveals for all seasons</a></li>
	</ul>
</li>
	<li id="menu-item-1202403383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202403383"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;The Voice&#8217; Season 19</a>
	<ul class="sub-menu">
		<li id="menu-item-1203698137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203698137"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-19-finale-predictions/">&#8216;The Voice&#8217; Predictions: Finale</a></li>
		<li id="menu-item-1203731237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731237"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-19-top-9-predictions/">&#8216;The Voice&#8217; Predictions: Top 9</a></li>
		<li id="menu-item-1202403386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403386"><a href="https://www.goldderby.com/season-long-leaderboard/the-voice-19/">&#8216;The Voice&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1202403389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403389"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697428"><a href="https://www.goldderby.com/forum/reality-tv/">Join &#8216;The Voice&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who Will &#8216;The Voice&#8217;?</a></li>
	</ul>
</li>
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">&#8216;Big Brother&#8217; Season 22</a>
	<ul class="sub-menu">
		<li id="menu-item-1203714219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203714219"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-22-finale-predictions/">&#8216;Big Brother&#8217; Predictions: Finale</a></li>
		<li id="menu-item-1202403374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403374"><a href="https://www.goldderby.com/season-long-leaderboard/big-brother-22/">&#8216;Big Brother&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/big-brother/">&#8216;Big Brother&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/big-brother-22-cast-bb22-all-stars-houseguests/">Meet the &#8216;BB22&#8217; All-Stars</a></li>
		<li id="menu-item-1203697429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697429"><a href="https://www.goldderby.com/forum/reality-tv/big-brother-22-all-stars-edition/">Join the &#8216;BB22&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;Big Brother&#8217;?</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">More Reality TV Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Discussion in our Reality TV Forums</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/americas-got-talent/">&#8216;AGT&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/t/the-bachelor/">&#8216;The Bachelor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/t/hells-kitchen/">&#8216;Hell&#8217;s Kitchen&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419453"><a href="https://www.goldderby.com/t/rupauls-drag-race/">&#8216;Rupaul&#8217;s Drag Race&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419385"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/">Watch our chats with top BTL awards contenders:  costumes, music, docs, cinematography and &#8230;</a></li>
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/t/slugfest/">Oscar Predictions slugfests: Experts, Gold Derby Editors &#038; Users</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2021-oscar-contenders/">Exclusive Q&#038;As: 2021 Oscar Contenders</a></li>
		<li id="menu-item-1203890083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890083"><a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/">Exclusive Q&#038;As: 2021 Emmy, Globe, SAG TV contenders</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
			<h3 title="Oscars Nominations 2021">Oscars Nominations 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="Nomadland" class="text">Nomadland</span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Trial of the Chicago 7" class="text">The Trial of the Chicago 7</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ma Rainey&#039;s Black Bottom" class="text">Ma Rainey&#039;s Black Bottom</span>
								<span class="predictions-odds ">
									17/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Director">Best Director</h4>
				<ul>
												<li>
								<span title="Chloe Zhao " class="text">Chloe Zhao </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="David Fincher " class="text">David Fincher </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Aaron Sorkin " class="text">Aaron Sorkin </span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Actress">Best Actress</h4>
				<ul>
												<li>
								<span title="Viola Davis " class="text">Viola Davis </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Frances McDormand " class="text">Frances McDormand </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Vanessa Kirby " class="text">Vanessa Kirby </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Actor">Best Actor</h4>
				<ul>
												<li>
								<span title="Chadwick Boseman " class="text">Chadwick Boseman </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Hopkins " class="text">Anthony Hopkins </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Delroy Lindo " class="text">Delroy Lindo </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Supporting Actress">Best Supporting Actress</h4>
				<ul>
												<li>
								<span title="Amanda Seyfried " class="text">Amanda Seyfried </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ellen Burstyn " class="text">Ellen Burstyn </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Supporting Actor">Best Supporting Actor</h4>
				<ul>
												<li>
								<span title="Leslie Odom, Jr. " class="text">Leslie Odom, Jr. </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Sacha Baron Cohen " class="text">Sacha Baron Cohen </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Raci " class="text">Paul Raci </span>
								<span class="predictions-odds ">
									17/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Adapted Screenplay">Best Adapted Screenplay</h4>
				<ul>
												<li>
								<span title="Nomadland" class="text">Nomadland</span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="One Night in Miami" class="text">One Night in Miami</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ma Rainey&#039;s Black Bottom" class="text">Ma Rainey&#039;s Black Bottom</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2021-predictions/'">
				<h4 title="Best Original Screenplay">Best Original Screenplay</h4>
				<ul>
												<li>
								<span title="The Trial of the Chicago 7" class="text">The Trial of the Chicago 7</span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Mank" class="text">Mank</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Minari" class="text">Minari</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
					<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/grammy-nominations-2021-predictions/'">
			<h3 title="Grammy Nominations 2021">Grammy Nominations 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/grammy-nominations-2021-predictions/'">
				<h4 title="Record of the Year">Record of the Year</h4>
				<ul>
												<li>
								<span title="Blinding Lights " class="text">Blinding Lights </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Don&#039;t Start Now " class="text">Don&#039;t Start Now </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Circles " class="text">Circles </span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		<div class="header-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[970,250],[728,90],[970,66],[970,90],[970,300],[1000,150],[2,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid3");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid4"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid4' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>

		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1203961957" class="post-1203961957 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-oscars tag-fyc tag-helena-zengel tag-news-of-the-world tag-paul-greengrass tag-tom-hanks tag-universal">
	<header class="entry-header">
		<h1 class="entry-title">&#8216;News of the World&#8217; director Paul Greengrass on casting newcomer Helena Zengel opposite Tom Hanks</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-childs">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/susanking/" title="Susan King">
						<img src="https://www.goldderby.com/wp-content/uploads/2018/11/Susan-King.jpeg?w=450&#038;crop=53px%2C156px%2C254px%2C254px&#038;resize=35%2C35&#038;strip=info" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl ">
				<a class="author-block" href="https://www.goldderby.com/author/susanking/" title="Susan King">
					Susan King				</a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-no-twitter-handle">
							<a href="https://www.goldderby.com/c/film/">Film</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-no-twitter-handle">
						<time itemprop="datePublished" datetime="2021-01-05T03:32:29+00:00" class="date updated published">
							January 4, 2021 7:32PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2020/11/news-of-the-world-2.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="News of the World Tom Hanks" loading="lazy" />					<div class="featured-image-credit">Universal</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;t=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;text=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;title=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;description=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F&#038;title=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks&#038;summary=There+are+horror+stories+chronicling+the+difficulties+trying+to+cast+a+film.+Practically+every+actress+of+a+certain+age+in+Hollywood+auditioned+for+the+pivotal+role+of+Scarlett+O%27Hara+in+1939%27s+%22Gone+with+the+Wind%22+before+producer+David+O.+Selznick+selected+the+British+actress+Vivien+Leigh.+And+more+recently%2C+Sacha+Baron+Cohen+went+on+an&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=%27News+of+the+World%27+director+Paul+Greengrass+on+casting+newcomer+Helena+Zengel+opposite+Tom+Hanks&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2021%2Fnews-of-the-world-helena-zengel-interview%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>There are horror stories chronicling the difficulties trying to cast a film. Practically every actress of a certain age in Hollywood auditioned for the pivotal role of Scarlett O&rsquo;Hara in 1939&rsquo;s &ldquo;Gone with the Wind&rdquo; before producer <strong>David O. Selznick</strong> selected the British actress <strong>Vivien Leigh</strong>. And more recently, <strong>Sacha Baron Cohen</strong> went on an exhaustive search for the perfect actress to play his teenage daughter Tutar in &ldquo;Borat: Subsequent Moviefilm&rdquo; before he found Bulgarian actress <strong>Maria Bakalova</strong>.</p>
<p>Oscar-nominated filmmaker <strong><a href="https://www.goldderby.com/t/paul-greengrass/" id="auto-tag_paul-greengrass" data-tag="paul-greengrass">Paul Greengrass</a></strong> (2005&rsquo;s &ldquo;Flight 93&rdquo;) knew his biggest problem with his new film, <a href="https://www.goldderby.com/t/universal/" id="auto-tag_universal" data-tag="universal">Universal</a>&rsquo;s &ldquo;<a href="https://www.goldderby.com/t/news-of-the-world/" id="auto-tag_news-of-the-world" data-tag="news-of-the-world">News of the World</a>,&rdquo; was finding a child actress to play Johanna, a German &eacute;migr&eacute; in Texas in 1870 who had been kidnapped by the Kiowa as a child. Not only did he need a young German actress, Greengrass needed one strong enough to hold her own opposite the film&rsquo;s star <strong><a href="https://www.goldderby.com/t/tom-hanks/" id="auto-tag_tom-hanks" data-tag="tom-hanks">Tom Hanks</a></strong>, who plays Captain Jason Kidd, a Civil War veteran who travels from town to town in Texas reading the news from the papers of the day. One day, he comes across Johanna whose Native American parents had been killed by U.S. soldiers. At a Union checkpoint, Kidd is told he must return Johanna to her relatives. Enter <strong><a href="https://www.goldderby.com/t/helena-zengel/" id="auto-tag_helena-zengel" data-tag="helena-zengel">Helena Zengel</a></strong>.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>In a recent Zoom conversation moderated by veteran film critic <strong>Thelma Adams</strong>, Greengrass and Zengel, the director discussed how he cast the now 12-year-old.</p>
<p><strong>SEE</strong> <a href="https://www.goldderby.com/feature/2021-oscar-predictions-best-picture-1203337083/">2021 Oscar Predictions: Best Picture</a></p>
<p>It was <strong>Gail Mutrux</strong>, one of the producers of the Universal release, who recommended Zengel to Greengrass sending him the 2019 German drama &ldquo;System Crasher,&rdquo; for which Zengel won the German Film Award for Best Actress as the anti-social near-feral child. &ldquo;She sent me the link and I watched it that night&rdquo; said Greengrass. &ldquo;I thought it was brilliant and Helena was superb in it- with huge range, too. I had a strong sense then, literally, as I watched it. I thought, &lsquo;Well, I mean, it&rsquo;s going to have to be her. She&rsquo;s the perfect age. She looks exactly right.&#8221; A week later, Zengel and her mother came to London to meet Greengrass. &ldquo;We chatted a few hours and I thought, &lsquo;She&rsquo;s perfect.&rdquo; &lsquo;</p>
<p>Her mother even filled in for Hanks when Greengrass had to do the scene when Johanna bites Kidd and screams. &ldquo;That was funny with the biting scene,&rdquo; piped in Zengel. &ldquo;That was hilarious,&rdquo; Greengrass said. &ldquo;You were so good in that audition. I remember we sat down, and I said to you &lsquo;You like acting, don&rsquo;t you? And you said &lsquo;Oh, I love acting. It&rsquo;s my favorite thing in the whole world.&rsquo;&rdquo;</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>&ldquo;It was the easiest casting decision,&rdquo; Greengrass said. &ldquo;When we turned up on the first day, you do have nerves. If you&rsquo;re in my position you have nerves because you think, well, she&rsquo;s 11. How is it going to be?&rdquo;&rsquo; The first day of shooting happened to be the scene where Kidd first finds Johanna in the woods. &ldquo;I remember Tom came up to me after a couple of takes,&rdquo; said Greengrass, who had worked with the two-time Oscar-winner in 2013&rsquo;s &#8220;Captain Phillips.&rdquo; &ldquo;He is there next to me and said, &lsquo;She is absolutely superb.&rsquo; I never worried again. The two of them bonded and off they went. She was fantastic from the first to the last.&rdquo;</p>
<p>&ldquo;The Searchers&rdquo;-esque Western, which Universal opened theatrically on Christmas, has earned $5.4 million-and heads to VOD on Jan 15, is currently rated 85% fresh on Rotten Tomatoes with reviewers praising the work of its two stars. The Wall Street Journal&rsquo;s <strong>Joe Morgenstern</strong> stated: &ldquo;Hanks gets the best lines in &lsquo;News of the World&rsquo;&hellip;. He does them justice as always, but his co-star, an extraordinary 12-year-old named Helena Zengel, gets the best silences. They give the film its dimension of mystery.&#8221;</p>
<p><strong>PREDICT&nbsp;</strong><a title="the 2021 Oscar nominations through March 15" href="https://www.goldderby.com/leagues/" target="_blank" rel="noopener">the 2021 Oscar nominations through March 15</a></p>
<p>Zengel noted the journey between Johanna and Kidd is &ldquo;really intense and emotional&rdquo; because Johanna initially doesn&rsquo;t like or trust Kidd. &ldquo;She&rsquo;s actually kind of afraid of the white people because they killed her Native American parents. But I think it&rsquo;s a very heartbreaking story of them getting together and actually being humans together who are searching for love and hope and also home. Then they find each other and go on this journey together.&rdquo;</p>
<p>Before production began, Zengel began learning the Kiowa language and culture from her teacher Laurel. &ldquo;I learned a lot about how they lived and how I should act,&rdquo; she explained. She also learned a lot from Hanks during the production. &ldquo;There are many advices he gave me, or I may have given him,&rdquo; said Zengel.&nbsp; &ldquo;I think you just learn being together. I think every day was a new day.&rdquo; Hanks was very &ldquo;kind&rdquo; to her in the scene where Johanna and Kidd cry. &ldquo;He was literally crying in every scene even if the shot wasn&rsquo;t on him. Even when it was my closeup, he cried in every scene, so I could get emotional.&rdquo;</p>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<article id="post-1203955027" class="post-1203955027 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-oscars tag-brian-dennehy tag-driveways tag-oscars">
<div class="entry-content margin-top">
<div class="article-content">
<p><a href="https://pages.email.goldderby.com/signup/"><img class="alignleft" src="https://www.goldderby.com/wp-content/uploads/2020/11/Newsletter-signup-insert.jpg"></a></p>
</div>
<div class="second-linked-gallery-container"></div>
</div>
</article>
<div class="margin-bottom"></div>
<div id="article-comments-container" data-post-id="1203955027" data-nosnippet="">
<div id="comments" class="comments-area"></div>
</div>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
					</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1203961957" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid6' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1203961957" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-35" class="widget widget_text"><h3 class="widget-title">See our Award Contenders&#8217; Q&#038;A&#8217;s</h3>			<div class="textwidget"><p><a href="https://www.bigmarker.com/gold-derby/Star-Trek-Discovery?show_live_page=true"><strong>RSVP now to see our chat with &#8216;Star Trek: Discovery&#8217; team this Thursday at 6 p.m. PT/ 9 p.m. ET. Yes, the highly anticipated Season 3 finale will be discussed.</strong></a></p>
<div style="height:10px;"></div>
<p><a href="https://www.bigmarker.com/gold-derby/Star-Trek-Discovery?show_live_page=true /"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/01/Star-Trek-515-x-360.jpg " /></a></p>
<div style="height: 20px;"></div>
<p>See <strong>Joyce Eng</strong>&#8216;s lively discussions with the creators of eight contenders for Best Documentary Feature at the Oscars and other awards. Watch all of Gold Derby&#8217;s in-depth chats with top kudos rivals in our <a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/">gallery of video interviews</a>.<br />
<a href="https://www.goldderby.com/article/2020/oscars-best-documentary-feature-1203945569/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/12/Documentaries-Documentary-2021-BTL.jpg" /></a></p>
</div>
		</section><section id="text-31" class="widget widget_text"><h3 class="widget-title">Gold Derby&#8217;s new awards chat series</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/12/btl-video-series.jpg?w=300&amp;h=150&amp;crop=1 " /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/"><u>Click photo above</u></a> to see more than 30 of our recorded chats with top BTL awards contenders: costumes, music, docs, cinematography, production design, direction, writing and &#8230; <a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/"><strong>Click here</strong></a></p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
	<div id="latest_odds_main_div">
		<div class="widget_heading">
			Latest Odds on Award Shows		</div>
		<div class="top-nav-container">
			<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
			<div id="latest-odds-widget-container">
				<div id="latest-odds-loading-image" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="latest-odds-dynamic-area">
					<div class="top-navigation top-navigation-desktop-home-top">
														<div class="item" id="1203776444">
									Tonys								</div>
																<div class="item" id="1203834445">
									Gotham Awards								</div>
																<div class="item" id="1203859127">
									Grammys								</div>
																<div class="item" id="1203784232">
									Golden Globes (Film)								</div>
																<div class="item" id="1203740366">
									Golden Globes (TV)								</div>
																<div class="item" id="1203782174">
									SAG Awards (Film)								</div>
																<div class="item" id="1203761914">
									SAG Awards (TV)								</div>
																<div class="item active" id="1203687773">
									Oscars								</div>
																<div class="item" id="1201883590">
									Tonys								</div>
																<div class="item" id="1201883955">
									Critics Choice Film Awards								</div>
													</div>
					<div id="second_sec">
						<div id="latest-odds-loading-image2" style="display: none;">
							<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
						</div>
						<div class="league_title league_title_desktop_home_top">
							Oscars Nominations 2021						</div>
						<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
							<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
							<select id="category_dropdown">
																		<option value="3"  selected='selected'>Best Picture</option>
																				<option value="7" >Best Director</option>
																				<option value="4" >Best Actress</option>
																				<option value="2" >Best Actor</option>
																				<option value="6" >Best Supporting Actress</option>
																				<option value="5" >Best Supporting Actor</option>
																				<option value="8" >Best Adapted Screenplay</option>
																				<option value="9" >Best Original Screenplay</option>
																				<option value="12" >Best Cinematography</option>
																				<option value="13" >Best Costume Design</option>
																				<option value="14" >Best Film Editing</option>
																				<option value="1" >Best Production Design</option>
																				<option value="19" >Best Sound</option>
																	</select>
								</span><span class="custom-dropdown custom-dropdown-desktop-main-top flr">
							<select id="user_type_dropdown">
								<option value="combined"  selected='selected'>Combined</option>
								<option value="expert" >Experts</option>
								<option value="editor" >Editors</option>
								<option value="top24" >Top 24 All Stars</option>
								<option value="star24" >Top 24 All Stars</option>
								<option value="users" >Users</option>
							</select>
							</span>
						</div>
						<div class="data-heading">
							<div class="f_column">
								Nominees
							</div>
							<div class="s_column">
								Top Choice
							</div>
							<div class="t_column">
								Odds
							</div>
						</div>
						<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
							<div id="latest-odds-loading-image3" style="display: none;">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
																<div class="user-data">
										<div class="data1">
											1.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Nomadland.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Nomadland										</div>
										<div class="data4">
											2,282										</div>
										<div class="data5">
											13/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											2.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Trial-of-the-Chicago-7.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Trial of the Chicago 7										</div>
										<div class="data4">
											468										</div>
										<div class="data5">
											8/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											3.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Ma-Rainey.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Ma Rainey&#039;s Black Bottom										</div>
										<div class="data4">
											66										</div>
										<div class="data5">
											17/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											4.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Mank-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Mank										</div>
										<div class="data4">
											566										</div>
										<div class="data5">
											17/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											5.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/One-Night-in-Miami-Amazon.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											One Night in Miami										</div>
										<div class="data4">
											65										</div>
										<div class="data5">
											19/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											6.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-Father.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Father										</div>
										<div class="data4">
											30										</div>
										<div class="data5">
											10/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											7.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Minari.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Minari										</div>
										<div class="data4">
											57										</div>
										<div class="data5">
											21/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											8.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/News-of-the-World.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											News of the World										</div>
										<div class="data4">
											14										</div>
										<div class="data5">
											18/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											9.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Da-5-Bloods.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Da 5 Bloods										</div>
										<div class="data4">
											22										</div>
										<div class="data5">
											18/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											10.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Soul.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Soul										</div>
										<div class="data4">
											32										</div>
										<div class="data5">
											20/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											11.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Promising-Young-Woman.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Promising Young Woman										</div>
										<div class="data4">
											11										</div>
										<div class="data5">
											33/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											12.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Sound-of-Metal.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Sound of Metal										</div>
										<div class="data4">
											7										</div>
										<div class="data5">
											44/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											13.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Judas-and-the-Black-Messiah.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Judas and the Black Messiah										</div>
										<div class="data4">
											20										</div>
										<div class="data5">
											50/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											14.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Billie-Holiday.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The United States vs. Billie Holiday										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											54/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											15.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Hillbilly-Elegy.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Hillbilly Elegy										</div>
										<div class="data4">
											50										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											16.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/First-Cow.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											First Cow										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											17.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Ammonite-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Ammonite										</div>
										<div class="data4">
											5										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											18.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/The-Prom-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Prom										</div>
										<div class="data4">
											11										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											19.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Tenet.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Tenet										</div>
										<div class="data4">
											8										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											20.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/On-the-Rocks.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											On the Rocks										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											21.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-Midnight-Sky.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Midnight Sky										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											22.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Pieces-of-a-Woman.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Pieces of a Woman										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											23.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Palm-Springs.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Palm Springs										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											24.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/French-Exit.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											French Exit										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											25.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Falling.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Falling										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											26.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/07/zendaya-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Malcolm and Marie										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											27.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Emma.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Emma										</div>
										<div class="data4">
											3										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											28.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Never-Rarely-Sometimes-Always.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Never Rarely Sometimes Always										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											29.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Im-Thinking-of-Ending-Things.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											I&#039;m Thinking of Ending Things										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											30.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Working-Man.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Working Man										</div>
										<div class="data4">
											46										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											31.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/King-of-Staten-Island.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The King of Staten Island										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											32.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/01/Personal-History-of-David-Copperfield.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Personal History of David Copperfield										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											33.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Kajillionaire.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Kajillionaire										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											34.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/The-Invisible-Man.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Invisible Man										</div>
										<div class="data4">
											3										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											35.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Mulan.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Mulan										</div>
										<div class="data4">
											6										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											36.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Borat.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Borat Subsequent Moviefilm										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											37.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Boys-in-the-Band.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Boys in the Band										</div>
										<div class="data4">
											6										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											38.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-Glorias.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Glorias										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											39.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Ordinary-Love.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Ordinary Love										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											40.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Wild-Mountain-Thyme.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Wild Mountain Thyme										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											41.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Wonder-Woman-1984.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Wonder Woman 1984										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											42.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Woman-in-the-Window.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Woman in the Window										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											43.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/Supernova.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Supernova										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											44.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/12/The-Mauritanian.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Mauritanian										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											45.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/miss-juneteenth.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Miss Juneteenth										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											46.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/The-Devil-All-the-Time.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Devil All the Time										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											47.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/Let-Them-All-Talk-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Let Them All Talk										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											48.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Radioactive.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Radioactive										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											49.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Greyhound.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Greyhound										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											50.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2019/01/Anthony-and-Joe-Russo.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Cherry										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											51.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Shirley.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Shirley										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											52.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/The-Way-Back.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Way Back										</div>
										<div class="data4">
											2										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											53.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/The-Life-Ahead.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Life Ahead										</div>
										<div class="data4">
											4										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											54.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Those-Who-Wish-Me-Dead.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Those Who Wish Me Dead										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											55.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Robin-Wright.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Land										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											56.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2021/01/Let-Him-Go.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Let Him Go										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											57.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2021/01/Forty-Year-Old-Version.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Forty-Year-Old Version										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											58.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2019/11/Driveways.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Driveways										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											59.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2021/01/Another-Round.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Another Round										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											60.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2021/01/The-World-to-Come.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The World to Come										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											61.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/The-Outpost.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Outpost										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											62.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/Unpregnant.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Unpregnant										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											63.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Im-Your-Woman.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											I&#039;m Your Woman										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											64.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Wander-Darkly.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Wander Darkly										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											65.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2018/08/Reinaldo-Marcus-Green.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Joe Bell										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											66.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Dominic-Cooke.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Courier										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											67.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/The-Assistant.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Assistant										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											68.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/09/The-White-Tiger.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The White Tiger										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											69.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/The-Nest.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Nest										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											70.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Denzel-Washington-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											The Little Things										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											71.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/11/Happiest-Season.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Happiest Season										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											72.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2021/01/Im-No-Longer-Here-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											I&#039;m No Longer Here										</div>
										<div class="data4">
											0										</div>
										<div class="data5">
											100/1										</div>
									</div>
																<div id="odds_widget_current_event" style="display: none;">
								1203687773							</div>
							<div id="odds_widget_current_category_id" style="display: none;">
								3							</div>
							<div id="odds_widget_current_user_type" style="display: none;">
								combined							</div>
							<div id="odds_widget_current_game_type" style="display: none;">
								awardshows
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="latest-odds-widget-more-link-main-div">
			<div class="lateset-odds-widget-more-link-text">
								<a href="/odds/combined-odds/oscars-nominations-2021-predictions/">See more</a>
			</div>
			<div class="right-arrow-container right-arrow-container-desktop-main-top">
				<div class="right-arrow-desktop-main-top"></div>
			</div>
		</div>

		<div class="links-container-desktop-main-top">
			<div id="make-update-predix-link-container">
				<div class="make-update-predix-link-desktop-main-top">
					<a href="/leagues/">Make or update my predictions</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>
		</div>
	</div>
	<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container" style=" display: none;">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Grammy Nominations 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/05/IMG_1502-1.jpg?w=450&#038;crop=113px%2C406px%2C225px%2C225px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">MG</div>
											<div class="data4">54.76</div>
											<div class="data4">17706</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/EEF7F144-8DC8-4215-AA0C-7E3FA534C839.gif?w=404&#038;crop=18px%2C2px%2C192px%2C192px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Babygirl</div>
											<div class="data4">52.38</div>
											<div class="data4">51975</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/DB767E13-1DBF-4922-807F-2CFFE3147A0A.gif?w=365&#038;crop=0px%2C17px%2C245px%2C245px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Kai</div>
											<div class="data4">52.38</div>
											<div class="data4">48344</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/grammy-nominations-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">American Music Awards 2020</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="?crop=0px%2C128px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Tylizzle</div>
											<div class="data4">90.00</div>
											<div class="data4">25245</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/images-1-1.jpeg?w=350&#038;crop=0px%2C0px%2C350px%2C350px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">JadeSaga</div>
											<div class="data4">86.67</div>
											<div class="data4">16435</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/tumblr_pkw9hv5eQl1t0t84d_400.jpg?w=450&#038;crop=7px%2C0px%2C367px%2C367px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Breathe</div>
											<div class="data4">83.33</div>
											<div class="data4">33825</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-music-awards-2020-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Latin Grammys 2020</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/IMG-20191109-WA0005.jpg?w=350&#038;crop=0px%2C10px%2C253px%2C253px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Juank</div>
											<div class="data4">53.85</div>
											<div class="data4">26586</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/143/5949c4695278a-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Andresg770</div>
											<div class="data4">53.85</div>
											<div class="data4">17925</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/1ed238899477c4c0c4d0b66a238bfe12?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Anderson_Partidas</div>
											<div class="data4">53.85</div>
											<div class="data4">5331</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/latin-grammys-2020-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">CMA Awards 2020</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/19967/59cc0f6012ead-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">DarkSkyDestiny</div>
											<div class="data4">81.82</div>
											<div class="data4">6279</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/IMG_20200709_172358.jpg?w=350&#038;crop=0px%2C119px%2C348px%2C348px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Maiko.</div>
											<div class="data4">81.82</div>
											<div class="data4">6209</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/1920_ocean-sunset-195865-1.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Dferny</div>
											<div class="data4">72.73</div>
											<div class="data4">11519</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/cma-awards-2020">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
	<div id="latest_odds_main_div">
		<div class="widget_heading">
			Latest Odds on Reality TV Shows		</div>
		<div class="top-nav-container">
			<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
			<div id="latest-odds-widget-container">
				<div id="latest-odds-loading-image" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="latest-odds-dynamic-area">
					<div class="top-navigation top-navigation-desktop-home-top">
														<div class="item" id="1203948615">
									The Masked Dancer 1								</div>
																<div class="item" id="1201883767">
									Survivor: Worlds Apart								</div>
																<div class="item" id="1201883768">
									The Amazing Race 26								</div>
																<div class="item" id="1201883769">
									The Amazing Race 26								</div>
																<div class="item" id="1201883772">
									Survivor: Worlds Apart								</div>
																<div class="item" id="1201883775">
									The Amazing Race 26								</div>
																<div class="item" id="1201883778">
									Survivor: Worlds Apart								</div>
																<div class="item" id="1201883780">
									American Idol 14								</div>
																<div class="item" id="1201883779">
									The Amazing Race 26								</div>
																<div class="item" id="1201883773">
									Dancing with the Stars 20								</div>
													</div>
					<div id="second_sec">
						<div id="latest-odds-loading-image2" style="display: none;">
							<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
						</div>
						<div class="league_title league_title_desktop_home_top">
							The Voice 19: Finale						</div>
						<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
							<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
							<select id="category_dropdown">
																		<option value="2020"  selected='selected'>Which artist will win &#039;The Voice&#039;?</option>
																				<option value="2021" >Which coach will win &#039;The Voice&#039;?</option>
																				<option value="2041" >Who will place 2nd?</option>
																				<option value="2042" >Who will place 3rd?</option>
																				<option value="2043" >Who will place 4th?</option>
																				<option value="2044" >Who will place 5th?</option>
																	</select>
								</span><span class="custom-dropdown custom-dropdown-desktop-main-top flr">
							<select id="user_type_dropdown">
								<option value="combined"  selected='selected'>Combined</option>
								<option value="expert" >Experts</option>
								<option value="editor" >Editors</option>
								<option value="top24" >Top 24 All Stars</option>
								<option value="star24" >Top 24 All Stars</option>
								<option value="users" >Users</option>
							</select>
							</span>
						</div>
						<div class="data-heading">
							<div class="f_column">
								Nominees
							</div>
							<div class="s_column">
								Top Choice
							</div>
							<div class="t_column">
								Odds
							</div>
						</div>
						<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
							<div id="latest-odds-loading-image3" style="display: none;">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
																<div class="user-data">
										<div class="data1">
											1.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Carter-Rubin-the-voice-season-19.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Carter Rubin										</div>
										<div class="data4">
											90										</div>
										<div class="data5">
											31/10										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											2.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Desz-The-Voice-Season-19.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Desz										</div>
										<div class="data4">
											14										</div>
										<div class="data5">
											25/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											3.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Ian-Flanigan-the-voice-season-19.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Ian Flanigan										</div>
										<div class="data4">
											11										</div>
										<div class="data5">
											33/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											4.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Jim-Ranger-the-voice-season-19.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Jim Ranger										</div>
										<div class="data4">
											7										</div>
										<div class="data5">
											52/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											5.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/10/John-Holiday-the-voice-season-19.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											John Holiday										</div>
										<div class="data4">
											1										</div>
										<div class="data5">
											100/1										</div>
									</div>
																<div id="odds_widget_current_event" style="display: none;">
								1203904424							</div>
							<div id="odds_widget_current_category_id" style="display: none;">
								2020							</div>
							<div id="odds_widget_current_user_type" style="display: none;">
								combined							</div>
							<div id="odds_widget_current_game_type" style="display: none;">
								awardshows
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="latest-odds-widget-more-link-main-div">
			<div class="lateset-odds-widget-more-link-text">
								<a href="/odds/combined-odds/the-voice-19-finale-predictions/">See more</a>
			</div>
			<div class="right-arrow-container right-arrow-container-desktop-main-top">
				<div class="right-arrow-desktop-main-top"></div>
			</div>
		</div>

		<div class="links-container-desktop-main-top">
			<div id="make-update-predix-link-container">
				<div class="make-update-predix-link-desktop-main-top">
					<a href="/leagues/">Make or update my predictions</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>
		</div>
	</div>
	<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container" style="">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" style="display: none;">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">The Masked Singer 4</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/bc5dd22d6a10f6f4db493456c230a4d7?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Blackavar72</div>
											<div class="data4">100.00</div>
											<div class="data4">13670</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/63094738d578d8b1de8cd7762e3fa85c?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Magan_Camilleri</div>
											<div class="data4">100.00</div>
											<div class="data4">6795</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/image-100.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Jamesalabama101</div>
											<div class="data4">100.00</div>
											<div class="data4">4545</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-masked-singer-4-finale-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Masked Dancer 1</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 1</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/image.gif?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Vinny</div>
											<div class="data4">100.00</div>
											<div class="data4">53985</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/587aca2a0d2957607c370cbecdd42ab4?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Carsonk18</div>
											<div class="data4">100.00</div>
											<div class="data4">8175</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/1eQwmPTD_400x400.jpg?w=450&#038;crop=3px%2C0px%2C397px%2C397px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Matthew D. Ward</div>
											<div class="data4">100.00</div>
											<div class="data4">8050</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-masked-dancer-1-episode-1">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Voice 19</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/20368/1439021825-capture-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Phoenix</div>
											<div class="data4">100.00</div>
											<div class="data4">27500</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/aaa4fe3adf76f2fd5f961dbb8f4439c4.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Leonino</div>
											<div class="data4">100.00</div>
											<div class="data4">21850</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/b956e31a11a4382693fab5cbd6a8d170?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Jakeberger</div>
											<div class="data4">100.00</div>
											<div class="data4">19300</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-voice-19-finale-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Voice 19</div>
								<div class="episode-name episode-name-desktop-main-top">Top 9</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6f5012ede12f1f275871ae16298f06f1?s=96&#038;r=pg&#038;d=monsterid" >
											</div>
											<div class="data3">Jasonnolette</div>
											<div class="data4">100.00</div>
											<div class="data4">40270</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/1260/img_3122_1355383425-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Max</div>
											<div class="data4">100.00</div>
											<div class="data4">31165</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/4669/57d0cb315253e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info" >
											</div>
											<div class="data3">Denton Davidson</div>
											<div class="data4">100.00</div>
											<div class="data4">30325</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-voice-19-top-9-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="text-23" class="widget widget_text"><h3 class="widget-title">Download New Gold Derby App</h3>			<div class="textwidget"><p><a href="https://apps.apple.com/us/app/id1460576753"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/10/Gold-Derby-app-620-x-360.jpg" /></a></p>
<p>Download at the Apple or Google Play Stores to compete for best accuracy scores against our Experts, Editors and Users while predicting the Oscars, &#8221;, &#8216;Dancing with the Stars,&#8221; &#8220;Big Brother&#8221; and all Hollywood races!</p>
<div style="height: 10px;"></div>
<div class="mobile-app-badges"><a href="https://apps.apple.com/us/app/id1460576753" target="_blank" rel="noopener"><img loading="lazy" src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/app_store.svg" width="120" height="40" /></a><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby" target="_blank" rel="noopener"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/google_play.png" width="150" /></a></div>
<div style="height: 10px;"></div>
</div>
		</section><section id="gd_must_visit_links-9" class="widget must-visit-links"><h3 class="widget-title"></h3><div class="must-visit-widget-wrapper">
	<ul>
				<li>
			<a href="https://www.goldderby.com/odds/user-odds/oscars-nominations-2021-predictions/">
				<img src="https://www.goldderby.com/wp-content/uploads/2020/11/ocscar-small-2.jpg"
					alt="Latest prediction odds on Oscar frontrunners"
					title="Latest prediction odds on Oscar frontrunners"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/odds/user-odds/oscars-nominations-2021-predictions/">
					Latest prediction odds on Oscar frontrunners				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/leagues/">
				<img src="https://www.goldderby.com/wp-content/uploads/2020/11/cheer-115-x-67.jpg"
					alt="Make YOUR predictions at Gold Derby: Win prizes!"
					title="Make YOUR predictions at Gold Derby: Win prizes!"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/leagues/">
					Make YOUR predictions at Gold Derby: Win prizes!				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2021-predictions/picture/sort/recent/">
				<img src="https://www.goldderby.com/wp-content/uploads/2020/04/4-experts-4.jpg"
					alt="See latest Oscar predictions by our top Experts"
					title="See latest Oscar predictions by our top Experts"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2021-predictions/picture/sort/recent/">
					See latest Oscar predictions by our top Experts				</a>
			</span>
		</li>
				<li>
			<a href="http://www.goldderby.com/forums/">
				<img src="https://www.goldderby.com/wp-content/uploads/2020/11/scream-at-comuter-115.jpg"
					alt="Join our fierce discussions right now in our famous forums"
					title="Join our fierce discussions right now in our famous forums"/>
			</a>
			<span class="title">
				<a href="http://www.goldderby.com/forums/">
					Join our fierce discussions right now in our famous forums				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/all-leaderboards/">
				<img src="https://www.goldderby.com/wp-content/uploads/2017/06/forumz-pointz-8394.jpg"
					alt="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"
					title="Leaderboards: See who has best predictions at Gold Derby! Do YOU?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/all-leaderboards/">
					Leaderboards: See who has best predictions at Gold Derby! Do YOU?				</a>
			</span>
		</li>
				<li>
			<a href="https://www.goldderby.com/accuracy/">
				<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Forumz-predictz-777.jpg"
					alt="How accurate are Gold Derby&#039;s predictions?"
					title="How accurate are Gold Derby&#039;s predictions?"/>
			</a>
			<span class="title">
				<a href="https://www.goldderby.com/accuracy/">
					How accurate are Gold Derby's predictions?				</a>
			</span>
		</li>
		
	</ul>
</div>
</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive 2021 Oscars Contender Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2021-oscar-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/12/Maria-Bakalova-Riz-Ahmed.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2021-oscar-contenders/"><strong>Watch our lively chats with 2021 Oscars contenders Maria Bakalova (&#8220;Borat Subsequent Moviefilm&#8221;) and Riz Ahmed (&#8220;Sound of Metal&#8221;) plus more, including &#8230; </strong></a></p>
<ul>
<li><strong>Marsha Stephanie Blake</strong> (&#8220;I&#8217;m Your Woman&#8221;)</li>
<li><strong>Billy Brown</strong> (&#8220;Working Man&#8221;)</li>
<li><strong>George Clooney</strong> (&#8220;The Midnight Sky&#8221;)</li>
<li><strong>Olivia Cooke</strong> (&#8220;Sound of Metal&#8221;)</li>
<li><strong>Carrie Coon</strong> (&#8220;The Nest&#8221;)</li>
<li><strong>Clare Dunne</strong> (&#8220;Herself&#8221;)</li>
<li><strong>Peter Gerety</strong> (&#8220;Working Man&#8221;)</li>
<li><strong>Eli Goree</strong> (&#8220;One Night in Miami&#8221;)</li>
<li><strong>Julia Hart</strong> (&#8220;I&#8217;m Your Woman&#8221; director)</li>
<li><strong>Aldis Hodge</strong> (&#8220;One Night in Miami&#8221;)</li>
<li><strong>Rashida Jones</strong> (&#8220;On the Rocks&#8221;)</li>
<li><strong>Robert Jury</strong> (&#8220;Working Man&#8221; director)</li>
<li><strong>Phyllida Lloyd</strong> (&#8220;Herself&#8221; director)</li>
<li><strong>John Magaro</strong> (&#8220;First Cow&#8221;)</li>
<li><strong>Jonathan Majors</strong> (&#8220;Da 5 Bloods&#8221;)</li>
<li><strong>Jim Parsons</strong> (&#8216;Boys in the Band&#8217;)</li>
<li><strong>Edoardo Ponti</strong> (&#8220;The Life Ahead&#8221; director)</li>
<li><strong>Zachary Quinto</strong> (&#8220;Boys in the Band&#8221;)</li>
<li><strong>Andy Samberg</strong> (&#8220;Palm Springs&#8221;)</li>
<li><strong>Talia Shire</strong> (&#8220;Working Man&#8221;)</li>
<li><strong>Julie Taymor</strong> (&#8220;The Glorias&#8221; director)</li>
</ul>
</div>
		</section><section id="text-34" class="widget widget_text"><h3 class="widget-title">What Hollywood thinks of Gold Derby</h3>			<div class="textwidget"><p><img src="https://www.goldderby.com/wp-content/uploads/2020/05/Ryan-Murphy-walk-of-fame-star.jpg" />&#8220;“Hollywood insiders regularly check out Gold Derby’s latest awards predictions because they reflect the hottest dish and best insights from top award journalists, studio and network bosses, and Hollywood’s most brutally honest blabbermouths. Gold Derby is to awards races and Hollywood what Vegas odds are to the Superbowl.”</p>
<p>&#8211; <strong>Ryan Murphy</strong></p>
</div>
		</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid8"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid8' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/mr-mayor-tina-fey-ted-danson-sag-awards/" title="Can &#8216;Mr. Mayor&#8217; be the next Tina Fey series to break through at SAG Awards?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/12/Mr-Mayor.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Mr. Mayor" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/mr-mayor-tina-fey-ted-danson-sag-awards/" title="Can &#039;Mr. Mayor&#039; be the next Tina Fey series to break through at SAG Awards?" class="post" rel="">Can &#039;Mr. Mayor&#039; be the next Tina Fey series to break through at SAG Awards?</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/yellowstone-kevin-costner-winter-awards-paramount/" title="Why &#8216;overlooked gem&#8217; &#8216;Yellowstone&#8217; could be a stealth awards contender">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/01/yellowstone.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Kevin Costner and Kelly Reilly, Yellowstone" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/yellowstone-kevin-costner-winter-awards-paramount/" title="Why &#039;overlooked gem&#039; &#039;Yellowstone&#039; could be a stealth awards contender" class="post" rel="">Why &#039;overlooked gem&#039; &#039;Yellowstone&#039; could be a stealth awards contender</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/the-strokes-the-new-abnormal-grammys-best-rock-album/" title="The Strokes (&#8216;The New Abnormal&#8217;) were somehow NEVER nominated for a Grammy, but now could win on their first try">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/10/the-strokes.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="The Strokes" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/the-strokes-the-new-abnormal-grammys-best-rock-album/" title="The Strokes (&#039;The New Abnormal&#039;) were somehow NEVER nominated for a Grammy, but now could win on their first try" class="post" rel="">The Strokes (&#039;The New Abnormal&#039;) were somehow NEVER nominated for a Grammy, but now could win on their&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/2021-oscar-predictions-best-international-feature-1203825978/" title="2021 Oscar Predictions: Best International Feature [Updated: January 4]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2016/06/Oscars-new-logo-and-statue.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="oscar-predicitons" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/2021-oscar-predictions-best-international-feature-1203825978/" title="2021 Oscar Predictions: Best International Feature [Updated: January 4]" class="post" rel="">2021 Oscar Predictions: Best International Feature [Updated: January 4]</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/grammy-best-alternative-album-fiona-apple-brittany-howard/" title="Grammy for Best Alternative Album could have a solo female winner for only the 3rd time in 31 years">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/12/fiona-apple-brittany-howard-phoebe-bridgers.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Fiona Apple, Brittany Howard and Phoebe Bridgers" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/grammy-best-alternative-album-fiona-apple-brittany-howard/" title="Grammy for Best Alternative Album could have a solo female winner for only the 3rd time in 31 years" class="post" rel="">Grammy for Best Alternative Album could have a solo female winner for only the 3rd time in 31 years</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/viola-davis-ma-raineys-black-bottom-netflix/" title="Viola Davis on why playing &#8216;Ma Rainey&#8217; made her feel like &#8216;the sexiest woman in the world&#8217;">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/11/viola-davis-ma-raineys-black-bottom.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Viola Davis in Ma Rainey&#039;s Black Bottom on Netflix" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/viola-davis-ma-raineys-black-bottom-netflix/" title="Viola Davis on why playing &#039;Ma Rainey&#039; made her feel like &#039;the sexiest woman in the world&#039;" class="post" rel="">Viola Davis on why playing &#039;Ma Rainey&#039; made her feel like &#039;the sexiest woman in the world&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/billie-eilish-grammys-2021-record-of-the-year/" title="Grammys 2021: Billie Eilish could pull off this rare feat only ever accomplished by Roberta Flack and U2">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/10/billie-eilish.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Billie Eilish" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/billie-eilish-grammys-2021-record-of-the-year/" title="Grammys 2021: Billie Eilish could pull off this rare feat only ever accomplished by Roberta Flack and U2" class="post" rel="">Grammys 2021: Billie Eilish could pull off this rare feat only ever accomplished by Roberta Flack and U2</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/ma-raineys-black-bottom-sag-awards-predictions-three-wins/" title="&#8216;Ma Rainey&#8217;s Black Bottom&#8217; looks to tie this record at the SAG Awards">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/12/marainey.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Chadwick Boseman, Dusan Brown, Colman Domingo, Michael Potts, Viola Davis and Glynn Turman, Ma Rainey&#039;s Black Bottom" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/ma-raineys-black-bottom-sag-awards-predictions-three-wins/" title="&#039;Ma Rainey&#039;s Black Bottom&#039; looks to tie this record at the SAG Awards" class="post" rel="">&#039;Ma Rainey&#039;s Black Bottom&#039; looks to tie this record at the SAG Awards</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/awkwafina-nora-from-queens-golden-globes/" title="Awkwafina could make Golden Globes history for the second year in a row">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/07/Awkwafina.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Awkwafina" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/awkwafina-nora-from-queens-golden-globes/" title="Awkwafina could make Golden Globes history for the second year in a row" class="post" rel="">Awkwafina could make Golden Globes history for the second year in a row</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/bridgerton-netflix-golden-globes/" title="Will &#8216;Bridgerton&#8217; bring Shonda Rhimes back to Golden Globes glory 14 years after &#8216;Grey&#8217;s Anatomy&#8217; won?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/12/bridgerton-greys-anatomy.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Bridgerton and Grey&#039;s Anatomy" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/bridgerton-netflix-golden-globes/" title="Will &#039;Bridgerton&#039; bring Shonda Rhimes back to Golden Globes glory 14 years after &#039;Grey&#039;s Anatomy&#039; won?" class="post" rel="">Will &#039;Bridgerton&#039; bring Shonda Rhimes back to Golden Globes glory 14 years after &#039;Grey&#039;s Anatomy&#039&hellip;</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a>
		<ul>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/television/this-is-us-season-5/page/6/#post-1203963059">
							"Episode Title: &#8220;A Long Road Home&#8221;
Synopsis: Kate con..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/3469/jh_1446435398-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/3469/profile/">Atypical</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/this-is-us-season-5/page/6/#post-1203963059">
							This is Us (Season 5)						</a>
					</span>
					<p class="forum-recent-reply-time">
						18 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/music/best-music-video-whos-winning/page/3/#post-1203963057">
							"Goliath is absolutely gorgeous!
Compare your spotify listening w..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/06/phoebe-bridgers.png?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/127323/profile/">Hildreth</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/best-music-video-whos-winning/page/3/#post-1203963057">
							Best Music Video &#8211; Who’s Winning?						</a>
					</span>
					<p class="forum-recent-reply-time">
						19 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/television/what-are-you-binge-watching/page/9/#post-1203963055">
							"Finished watching &#8220;The Queen&#8217;s Gambit.&#8221; I&amp;#821..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/avatars/3469/jh_1446435398-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/3469/profile/">Atypical</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/what-are-you-binge-watching/page/9/#post-1203963055">
							What Are You Binge Watching?						</a>
					</span>
					<p class="forum-recent-reply-time">
						22 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/oscars-2021-predictions-best-actress-part-19/page/28/#post-1203963053">
							"I called Pieces of a Flop mediocre. I was being too generous."						</a>
					</div>
										<img src="//www.gravatar.com/avatar/4eeaae6b9cd7900058b5cc771050432f?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/pj_edwards/profile/">JackO</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2021-predictions-best-actress-part-19/page/28/#post-1203963053">
							Oscars 2021 Predictions: Best Actress (Part 19)						</a>
					</span>
					<p class="forum-recent-reply-time">
						22 mins ago					</p>
				</li>

			
				<li>
					<div class="forum-recent-reply">
												<a href="https://www.goldderby.com/forum/movies/oscars-2021-predictions-best-actor-part-5/page/25/#post-1203963043">
							"John Berchmans wrote:
“Overacting” is an adjective that peop..."						</a>
					</div>
										<img src="https://www.goldderby.com/wp-content/uploads/2020/11/31770231-3FE8-498D-ABD6-3826D3EC2F1E.png?w=450&#038;crop=96px%2C11px%2C237px%2C237px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

					<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/39435/profile/">Dan Backslide</a>					</span>
					on
					<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2021-predictions-best-actor-part-5/page/25/#post-1203963043">
							Oscars 2021 Predictions: Best Actor (Part 5)						</a>
					</span>
					<p class="forum-recent-reply-time">
						39 mins ago					</p>
				</li>

			
		</ul>
		<script>
			(function($) {
				// Fix broken avatar images.
				$('#gd_recent_forum_list_widget-4 img').error(function(){
					$(this).attr('src', 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/gd-icon.png');
				});
			})(jQuery);
		</script>

		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		       <footer id="footer" class="site-footer wrap" role="contentinfo">
           <div id="other-pmc-properties">
               <section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2021 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2021/news-of-the-world-helena-zengel-interview/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
	           </div><!-- closes wrap -->
       </footer>
    	</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.region !== 'NY' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' || pmc_fastly_geo_data.region === 'NY' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<div class="gd-fixedbar">
	<div id="expanded_div" class="gd-boxfloat">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-minus-circle"></i> Hide Articles			</div>
		</div>
		<div class="floatbox-div">
							<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/12/My-Psychedelic-Love-Story.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/errol-morris-my-psychedelic-love-story-showtime-video-interview/">
							Errol Morris (‘My Psychedelic Love Story’) on Joanna Harcourt-Smith’s reaction to the film about her life with Timothy Leary						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/01/yellowstone2.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/yellowstone-season-4-spoilers-who-dies-survives/">
							‘Yellowstone’ Season 4 spoilers: Who died and who survived that chaotic Season 3 finale?						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/12/meryl-streep.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/meryl-streep-grammys-spoken-word-album-egot/">
							Grammy for Meryl Streep? After 3 Oscars and 3 Emmys she could finally cross this off her EGOT checklist						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/12/we-are-who-we-are.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/we-are-who-are-are-luca-guadagnino-golden-globes/">
							‘We Are Who Are Are’: Here’s why Luca Guadagnino’s coming of age series could score at the Golden Globes						</a>
					</div>
				</div>
						</div>
	</div>
	<div id="collapsed_div" class="gd-boxfloat1 height">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-plus-circle"></i> Show Articles			</div>
		</div>
	</div>
</div>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/feature\/2021-oscar-predictions-best-picture-1203337083']","category":"inline_hyperlink","label":"1203961957_link1_https:\/\/www.goldderby.com\/feature\/2021-oscar-predictions-best-picture-1203337083\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1203961957_link2_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1203961957_link3_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1203961957_link4_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1203961957_link5_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1203961957_link6_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1203961957_link7_https:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkdFSxCAMRX9Iyu44q/XB8VsoZDEVkgqhtX8vrbsz1emDfYJJhnNCrp4GZZkESLS8Q4SsRxz0EK3yHJyD1M16CMUjZR2MQBbFzmU1ofMgWZucl6Pf6zZ9ftBHBCYJ2gCqYxGO6hrYCJJXnUkb0bZ8VyDZUBysfcsxVp1KMIS5iUh/57jrliG2dx+4M0FdC1lBphU2mXlgJMn/hfRZBeySSbh8Fchx+ql/Fkizgq/6Oq/0c3Pa7xyZeU93AyKNCNOq+VXZ4rd7K1TTyJYTHFoas6+RFcKxvq7rM2TCXHNcmTAuSUgy9qMmduO+xdfz0+nluW0v7WP/DU778jQ='></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_midroll_enable":"0","is_jwplayer_cc_enabled":"0","first_jwplayer_midroll_call_time":"25","second_jwplayer_midroll_call_time":"500","use_boomerang":"no"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylkssOgjAQRX/IUoWIK+PCT/ALajvFgb7SKSB/L/iKCzfW3fSm5+ROMnwMTHqXwCUeTN+gIx6sZJ8zjajTFIALIkjEW+KnZ3T0Nng3w1RYdEVLK54nfEXyLWQIf/hmRGPTR5HQu1+6DajAz4mYIC6ix1uorwumC1hY/oQ723ijFMTz9FHEiQGbR4vfYeowMIOuY9rLnpjGa4ZFVcVQZdYng7LLZcGATGWhe2NycBkxzIfV0sHuN/V6ty3LdVm3N5o9BCU='></script>
<script src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.6' id='digioh-lightbox-js -js'></script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylkdFOwzAMRX8Iz2zSmHhAfEtSWyFVEoc6bdd9PWkZdEJIbOMtka7PsXxxzNBIKpwKljeOrDj4jDk24CQQcWcnNKpcFFvF3DH5pnhJkI3jTasP+C8CaPA1cgeofe+5mzbBnKYghq4m5NA7nxQta4GLbbSRrg6sgt8DN3uCKTNIiBQSLNBPEoye3OxalX9lf8q/HLP58m0owrCbiUvyWHoTasBM9dLRp2sxQ61GznMzzBlox9sx6zZWJHJnkkPb+0DoE/Hxju4dgbW1GlUoIuG7FJ+a0BMvmfrlaJnOm77Gl+3T4+F5u9vvD+0HiOYc4w=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1603863896g'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.6' id='pmc_outbrain_partner_js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'147861860',post:'1203961957',tz:'-8',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1203961957' ]);
</script>
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Film");tag.addEchoKeyValue("SUBCATEGORY","Oscars"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript" class="optanon-category-C0004">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Film");tag.addEchoKeyValue("SUBCATEGORY","Oscars"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	</body>
</html>
