<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>Julia Season 2: HBO Max renews Julia Child comedy - GoldDerby</title><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1204941871","title":"&#8216;Julia&#8217; scores Season 2 renewal from HBO Max","authors":["Caillou Pettis"],"section":"TV","publishedAt":"2022-05-04T17:45:32+00:00","keywords":["HBO Max","Julia","Julia Child","Sarah Lancashire"],"categories":["TV","TV News"],"verticals":[],"pageLevelData":["TV","TV News","HBO Max","Julia","Julia Child","Sarah Lancashire"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1204941871","title":"&#8216;Julia&#8217; scores Season 2 renewal from HBO Max","authors":["Caillou Pettis"],"section":"TV","publishedAt":"2022-05-04T17:45:32+00:00","keywords":["HBO Max","Julia","Julia Child","Sarah Lancashire"],"categories":["TV","TV News"],"verticals":[],"pageLevelData":["TV","TV News","HBO Max","Julia","Julia Child","Sarah Lancashire"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script id="pmcTagsVenatus" type="text/javascript">
	(function(){
		function pmcLoadVenatus() {
			var container     = document.getElementById( 'pmcTagsVenatus' ).parentElement;
			var venatusScript = document.createElement('script');

			venatusScript.setAttribute('type', 'text/javascript');
			venatusScript.setAttribute('class', 'optanon-category-C0004');
			venatusScript.setAttribute('src', 'https://hb.vntsm.com/v3/live/ad-manager.min.js');
			venatusScript.setAttribute('data-site-id','58dcc74746e0fb0001b87f3a');
			venatusScript.setAttribute('data-mode','scan');
			venatusScript.setAttribute('async','async');

			container.appendChild( venatusScript );
		}

		var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

		if ( ! scrollSubscriber ) {
			pmcLoadVenatus();
		}
	})();
</script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035310" });
	(function() {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = 'https://sb.scorecardresearch.com/cs/6035310/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>

<noscript>
	<img src=https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035310&amp;cv=3.6.0&amp;cj=1>
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on GoldDerby and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="The acclaimed show will return for a second season." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="HBO Max, Julia, Julia Child, Sarah Lancashire" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"TV","primary-vertical":"","vertical":"","category":["TV","TV News"],"tag":["HBO Max","Julia","Julia Child","Sarah Lancashire"],"author":["Caillou Pettis"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" href="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/fonts/font-awesome/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous">
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.9.3" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2021.4" />
		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//appleid.cdn-apple.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; &#8216;Julia&#8217; scores Season 2 renewal from HBO Max Comments Feed" href="https://www.goldderby.com/article/2022/julia-renewed-season-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJytkN0OgjAMhV/IuXAB4cb4LGMrpLofshbJ3t4tSgRvlOhd29Pz5bRyHoUOnsGzHO00oCfZTcakMQLlsqgRpC61DfpK0oa8JPoQ3dGhP2blID9CHLgOIq05j9E/GPQbxCSvHGqxH6Y04w05bd6jGIgXCWEPr48I3mzCPUe7LiRSA2wohAwzGhA+MOq3TOi1nUw2XMpDDSqw4Ap/3YxWJYjCwqB0+s4+lyyvfjGd3alq6qpp66qt79QI8g0=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.goldderby.com/_static/??-eJylU9FugzAM/KGljElFvEz7ljQxLK0TR7EB8fcLpUNU61RE32Kf7nRnO8UQlaEgEKSI2LUucBG9Uet3i3TSqJouGHGUm4bvAOohJWeBDxl4KzYoNkQCadGZy81sHlwjY4RCM4PMdlhGhM0KCVALWIUuXHbQGyQtLrSqz6lpbWNBzkNEPeZQ3oXNulEnCZAUm0SId/GuHfXYpnyDBy56F+etEFoL6TQ+n8+/zF9XAQZGkLwdVuza0MUXRFdMQz6HBYWgJ4x0svt0OhbymeJ9pvw9wKcBU74Co1MEUYOz7aS7ks/oDG5eIUxWXpl4qxEhjTc3+09cW6/6j+WLTeVjAd8tvDNI1OaiyvdDfWXeGhPny3+W1bGs6mNZVz+eoJgX' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1204941871","dimension4":"cpettis","dimension5":"tv|tv-news","dimension6":"hbo-max|julia|julia-child|sarah-lancashire","dimension8":"tv","dimension10":"2022","dimension11":"05","dimension12":"04","dimension13":"10","dimension14":"45","dimension25":"2022-05-04T17:45:32+00:00","dimension26":"2022-05-04 10:45:32","dimension27":"Wednesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":"","ads_suppression":"","disable_floating":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"goldderby\",ns_st_st=\"goldderby\",ns_st_pu=\"goldderby\",ns_st_ge=\"Entertainment\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylzEEOgyAQheELFQkLCZumZ6F0JIMwQxA1vX1J0MRlE3fv/YtP7lk4pgpUZY6rR1pkTk5ct4/8tlFMK7mK3GLovUDiDUQt1s1IfgjLQ97geh8S0r/Shh/gVuwXyqmEvf/DeaWn0qPSZlRGhx8sPlhf" ></script><script async onload="pmc_jwplayer.comscore.tracking.onload();" src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=5.9.3' id='pmc-jwplayer-streamingtag-plugin-js'></script>
<script onload="pmc_jwplayer.add();"  type='text/javascript' class='optanon-category-C0003'  src='https://content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.9.3' id='pmc-video-player-library-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.js?m=1651685186g" ></script><script src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.9.3' id='pmc-hooks-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/js/login.js?m=1651685186g" ></script><script src='https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js?ver=5.9.3' id='Apple-Sign-In-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??/wp-content/themes/vip/pmc-goldderby/plugins/newsletters-signup/assets/js/script.js,/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?m=1651685186j" ></script><script async="async" src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script async="async" src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1204941871" /><meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1204941871' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="author" content="Caillou Pettis">
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1204941871" />
<meta class="swiftype" name="title" data-type="string" content="&#039;Julia&#039; scores Season 2 renewal from HBO Max" />
<meta class="swiftype" name="author" data-type="string" content="Caillou Pettis" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-05-04 10:45:32" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2022/04/6-Lancashire-Julia.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="HBO Max" />
<meta class="swiftype" name="tags" data-type="string" content="Julia" />
<meta class="swiftype" name="tags" data-type="string" content="Julia Child" />
<meta class="swiftype" name="tags" data-type="string" content="Sarah Lancashire" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="topics" data-type="string" content="TV News" />
<meta class="swiftype" name="body" data-type="text" content="On Wednesday, HBO Max renewed the comedy series “Julia” for a second season. The series, which debuted on March 31 on HBO Max, concludes its first season on May 5.  

As HBO Max noted in its press release, “Julia” “is inspired by Julia Child&#039;s extraordinary life and her long-running television series, &quot;The French Chef,&quot; which pioneered the modern cooking show. Through Julia&#039;s life and her singular joie de vivre, the series explores a pivotal time in American history – the emergence of public television as a new social institution, feminism and the women&#039;s movement, the nature of celebrity and America&#039;s cultural evolution. At its heart, the series is a portrait of a loving marriage with a shifting power dynamic.”

The first season stars Sarah Lancashire as the titular chef, alongside David Hyde Pierce, Bebe Neuwirth, Fran Kranz, Fiona Glascott, and Brittany Bradford.

&quot;Julia Child tends to make people happy. In a bleak world, she is a welcome balm. Making this show has done the same for us. Working with our cast - with Sarah and David - our production team, writers, directors and editors, who have become our friends, makes us happy. In the language of Julia, it feeds our souls. The genuine love and care that HBO Max has shown for our show has been overwhelming. They allowed us to tell the simple story of a group of remarkable, oddball, passionate people, who joyfully live their lives to the fullest. That we get to keep them alive for another season makes us the happiest of all, and we are already hard at work,” executive producers Chris Keyser and Daniel Goldfarb said in a statement.

HBO Max’s Head of Original Content Sarah Aubrey added, &quot;Through her masterful performance, Sarah Lancashire welcomed us into the life of Julia Child, a trailblazer who, among her many accomplishments, redefined the possibilities of public television and, in turn, brought French cuisine and culture into American living rooms. We are grateful to our creative team, led by Chris Keyser and Daniel Goldfarb, and talented cast who entranced us all with an endless helping of warmth and charm. ‘Julia’ is the perfect show for this moment and we look forward to serving more in season two.&quot;

“Julia’ is produced by Lionsgate and 3 Arts Entertainment. Chris Keyser (&quot;The Society&quot;) serves as showrunner, as well as executive producer alongside creator Daniel Goldfarb. Erwin Stoff (&quot;Edge of Tomorrow&quot;) of 3 Arts Entertainment, Kimberly Carver, Charles McDougall and Erica Lipez also executive produce. Todd Schulkin is a Consulting Producer on behalf of The Julia Child Foundation for Gastronomy and the Culinary Arts.



Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?

SIGN UP for Gold Derby’s free newsletter with latest predictions" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2022/julia-renewed-season-2/" />
<meta name="robots" content="max-image-preview:large">			<meta property="fb:pages" content="114131918640206" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};
var pmcadm_floating_preroll_data = {"cookie_name":"pmc-ads-f6cd55c4d9fc66c93d3b045b09c8ea58","media_id":"","playlist_id":"mKqTh3fC","time_gap":"0"};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2022/julia-renewed-season-2/"
    },
    "headline": "Julia Season 2: HBO Max renews Julia Child comedy",
    "datePublished": "2022-05-04T17:45:32+00:00",
    "dateModified": "2022-05-04T10:41:15+00:00",
    "description": "On Wednesday, HBO Max renewed the comedy series &ldquo;Julia&rdquo; for a second season. The series, which debuted on March 31 on HBO Max, concludes its first season on May 5.&nbsp;&nbsp; As HBO Max noted in its press release, &ldquo;Julia&rdquo; &ldquo;is inspired by Julia Child&#8217;s extraordinary life and her long-running television series, &#8220;The French Chef,&#8221; which [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Caillou Pettis"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2022/04/6-Lancashire-Julia.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1204941871' );
blogherads.setTargeting( 'tag', ["hbo-max","julia","julia-child","sarah-lancashire"] );
blogherads.setTargeting( 'kw', ["tv","tv-news","hbo-max","julia","julia-child","sarah-lancashire"] );
blogherads.setTargeting( 'admants', ["fail","fail_disabled"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2022/julia-renewed-season-2/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Julia&#8217; scores Season 2 renewal from HBO Max" />
<meta property="og:url" content="https://www.goldderby.com/article/2022/julia-renewed-season-2/" />
<meta property="og:description" content="On Wednesday, HBO Max renewed the comedy series “Julia” for a second season. The series, which debuted on March 31 on HBO Max, concludes its first season on May 5.   As HBO Max noted in its press r…" />
<meta property="article:published_time" content="2022-05-04T17:45:32+00:00" />
<meta property="article:modified_time" content="2022-05-04T17:41:15+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2022/04/6-Lancashire-Julia.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Sarah Lancashire in Julia" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="&#8216;Julia&#8217; scores Season 2 renewal from HBO Max" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2022/04/6-Lancashire-Julia.jpg?w=640" />
<meta name="twitter:image:alt" content="Sarah Lancashire in Julia" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script type="text/javascript" class="optanon-category-C0004">
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1204941871 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-gallery__ group-blog julia-renewed-season-2 post no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Floating Video Ad -->
<div class="floating-preroll-ad floating-preroll-ad-v2">
	<div class="floating-preroll-ad-container">
					<div class="floating-preroll-ad-title"></div>
				<span class="floating-preroll-ad-close">&times;</span>
		<div id="jwplayer_floating_preroll_ad"></div>
	</div>
</div>
<script type="text/javascript" class="optanon-category-C0003" id="pmcPrerollAd">
	(function(){
		function pmcLoadPrerollAd() {
			var container     = document.getElementById( 'pmcPrerollAd' ).parentElement;
			var prerollScript = document.createElement('script');

			prerollScript.setAttribute('onload', 'pmc_jwplayer.add()');
			prerollScript.setAttribute('type', 'text/javascript');
			prerollScript.setAttribute('src', 'https://content.jwplatform.com/libraries/ywFaGvID.js');

			container.appendChild( prerollScript );
		}

		if ( ! ( -1 < document.cookie.indexOf( 'scroll0=' ) ) ) {
			pmcLoadPrerollAd();
		}
	})();
</script>
<!-- End Placeholder Floating Video Ad -->
<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		window.pmc_intertitial_ad_timer = 10;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">GoldDerby</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to GoldDerby</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
	</div>
	<div id="pmc-adm-ad-interrupts">	<div class="admz" id="adm-interstitial">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style="min-width:640px;min-height:385px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-gd-int-uid2"
		class="adw-970 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-gd-int-uid2' )
																.setSubAdUnitPath("interstitial")
												.addSize([[970,600],[640,360]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	window.pmc = window.pmc || {};
	pmc.pmc_adm_interstitial_ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';
	pmc.pmc_adm_interstitial_interval = '21600';
</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="7"
>
	<div id="gpt-gd-ros-skin-uid3"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid3' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-gd-news-728x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid4' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
																				;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="gpt-dsk-tab-news-oop-int-uid5"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid5' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=c9e1cb03e1">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=c9e1cb03e1">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1204667516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204667516"><a href="https://www.goldderby.com/awardshows/expert-predictions/emmy-awards-nominations-2022-predictions/comedy-series/sort/recent/">Emmy Noms Predictions by Experts</a></li>
		<li id="menu-item-1204513500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513500"><a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2022-predictions/sort/recent/">Emmy Noms Predictions by Editors</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/awardshows/top24-predictions/emmy-awards-nominations-2022-predictions/comedy-series/sort/recent/">Emmy Noms Predictions by Top 24 Users</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/awardshows/star24-predictions/emmy-awards-nominations-2022-predictions/sort/recent/">Emmy Noms Predictions by All Star Users</a></li>
		<li id="menu-item-1204141124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204141124"><a href="https://www.goldderby.com/awardshows/expert-predictions/tony-awards-nominations-2022-predictions/best-musical/sort/recent/">Tony Noms Predictions by Experts</a></li>
		<li id="menu-item-1204135800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204135800"><a href="https://www.goldderby.com/awardshows/editor-predictions/tony-awards-nominations-2022-predictions/sort/recent/">Tony Noms Predictions by Editors</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/star24-predictions/tony-awards-nominations-2022-predictions/best-musical/sort/recent/">Tony Noms Predictions by All Star Users</a></li>
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1204513503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513503"><a href="https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/">Emmy Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1204440326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204440326"><a href="https://www.goldderby.com/odds/expert-odds/emmy-awards-nominations-2022-predictions/">Emmy Noms Predictions Odds by Experts</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/editor-odds/emmy-awards-nominations-2022-predictions/">Emmy Noms Predictions Odds by Editors</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/top24-odds/emmy-awards-nominations-2022-predictions/">Emmy Noms Predictions Odds by Top 24 Users</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/star24-odds/emmy-awards-nominations-2022-predictions/">Emmy Noms Predictions Odds by All Star Users</a></li>
		<li id="menu-item-1204783284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204783284"><a href="https://www.goldderby.com/odds/combined-odds/tony-awards-nominations-2022-predictions/">Tonys Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2022-may-6-may-8/">Box Office Predictions Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/tv/">Television</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">American Idol 20</a>
	<ul class="sub-menu">
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/odds/combined-odds/american-idol-20-predictions-top-7/">American Idol Predictions: Who will win?</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/season-long-leaderboard/american-idol-20-predictions/">American Idol Users Leaderboard</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/american-idol/">American Idol News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/gallery/american-idol-winners-list/">PHOTOS: American Idol winners list</a></li>
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">American Song Contest 1</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/combined-odds/american-song-contest-1-predictions-finale/">American Song Contest 1 Predictions: Who will win?</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/american-song-contest-1-predictions/">American Song Contest Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/american-song-contest/">American Song Contest News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: American Song Contest forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win American Song Contest?</a></li>
	</ul>
</li>
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Survivor 42</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/survivor-42-predictions-episode-10/">Survivor Predictions: Who will win?</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-41-predictions/">Survivor Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/survivor/">Survivor News &#038; Recaps</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win Survivor?</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Survivor forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/survivor-winners-list/">PHOTOS: Survivor winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">Top Chef 19</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/combined-odds/top-chef-19-episode-8-predictions/">Top Chef Predictions: Who will win?</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/top-chef-19-predictions/">Top Chef Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/top-chef/">Top Chef News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Top Chef forum discussion</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/top-chef-winners-where-are-they-now-photos/">PHOTOS: Top Chef winners list</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/">Exclusive Q&#038;As: 2022 Emmy Contenders</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2022-meet-the-experts-panels/">Watch our video interviews with top awards contenders: directors, producers, below-the-line artisans and &#8230;</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/video/playlist/slugfests/">Watch our lively predictions slugfests with Experts and Editors</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
			<h3 title="Emmy Awards Nominations 2022">Emmy Awards Nominations 2022</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="Succession" class="text">Succession</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Squid Game" class="text">Squid Game</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ozark" class="text">Ozark</span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="Ted Lasso" class="text">Ted Lasso</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hacks" class="text">Hacks</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Barry" class="text">Barry</span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="Dopesick" class="text">Dopesick</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The White Lotus" class="text">The White Lotus</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Maid" class="text">Maid</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Zendaya " class="text">Zendaya </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Laura Linney " class="text">Laura Linney </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Melanie Lynskey " class="text">Melanie Lynskey </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									71/20									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Rachel Brosnahan " class="text">Rachel Brosnahan </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kaley Cuoco " class="text">Kaley Cuoco </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Margaret Qualley " class="text">Margaret Qualley </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Amanda Seyfried " class="text">Amanda Seyfried </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Viola Davis " class="text">Viola Davis </span>
								<span class="predictions-odds ">
									17/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2022-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Michael Keaton " class="text">Michael Keaton </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Andrew Garfield " class="text">Andrew Garfield </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ben Foster " class="text">Ben Foster </span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
					<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/tony-awards-nominations-2022-predictions/'">
			<h3 title="Tony Awards Nominations 2022">Tony Awards Nominations 2022</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/tony-awards-nominations-2022-predictions/'">
				<h4 title="Best Musical">Best Musical</h4>
				<ul>
												<li>
								<span title="A Strange Loop" class="text">A Strange Loop</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="SIX" class="text">SIX</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Girl From the North Country" class="text">Girl From the North Country</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/tony-awards-nominations-2022-predictions/'">
				<h4 title="Best Play">Best Play</h4>
				<ul>
												<li>
								<span title="The Lehman Trilogy" class="text">The Lehman Trilogy</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hangmen" class="text">Hangmen</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Minutes" class="text">The Minutes</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
		<div id='content' class='site-content'>
	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1204941871" class="post-1204941871 post type-post status-publish format-standard has-post-thumbnail hentry category-tv category-tv-news tag-hbo-max tag-julia tag-julia-child tag-sarah-lancashire">
	<header class="entry-header">
		<h1 class="entry-title">&#8216;Julia&#8217; scores Season 2 renewal from HBO Max</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-childs">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/cpettis/" title="Caillou Pettis">
						<img src="//www.gravatar.com/avatar/f2aebd2bd9e840fcbfdab70e26e4e27b?s=35&#038;r=pg&#038;d=monsterid" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl ">
				<a class="author-block" href="https://www.goldderby.com/author/cpettis/" title="Caillou Pettis">
					Caillou Pettis				</a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-no-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/">TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-no-twitter-handle">
						<time itemprop="datePublished" datetime="2022-05-04T17:45:32+00:00" class="date updated published">
							May 4, 2022 10:45AM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2022/04/6-Lancashire-Julia.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="Sarah Lancashire in Julia" loading="lazy" />					<div class="featured-image-credit">HBO Max</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;t=%27Julia%27+scores+Season+2+renewal+from+HBO+Max" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;text=%27Julia%27+scores+Season+2+renewal+from+HBO+Max&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;title=%27Julia%27+scores+Season+2+renewal+from+HBO+Max" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%27Julia%27+scores+Season+2+renewal+from+HBO+Max&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;description=%27Julia%27+scores+Season+2+renewal+from+HBO+Max" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F&#038;title=%27Julia%27+scores+Season+2+renewal+from+HBO+Max&#038;summary=On+Wednesday%2C+HBO+Max+renewed+the+comedy+series+%22Julia%22+for+a+second+season.+The+series%2C+which+debuted+on+March+31+on+HBO+Max%2C+concludes+its+first+season+on+May+5.%C2%A0%C2%A0As+HBO+Max+noted+in+its+press+release%2C+%22Julia%22+%22is+inspired+by+Julia+Child%27s+extraordinary+life+and+her+long-running+television+series%2C+%22The+French+Chef%2C%22+which+pioneered+the&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=%27Julia%27+scores+Season+2+renewal+from+HBO+Max&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fjulia-renewed-season-2%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p><span style="font-weight: 400;">On Wednesday, </span><span style="font-weight: 400;"><a href="https://www.goldderby.com/t/hbo-max/" id="auto-tag_hbo-max" data-tag="hbo-max">HBO Max</a> renewed the comedy series &ldquo;<a href="https://www.goldderby.com/t/julia/" id="auto-tag_julia" data-tag="julia">Julia</a>&rdquo; for a second season. The series, which debuted on March 31 on HBO Max, concludes its first season on May 5.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">As HBO Max noted in its press release, &ldquo;Julia&rdquo; &ldquo;is inspired by <a href="https://www.goldderby.com/t/julia-child/" id="auto-tag_julia-child" data-tag="julia-child">Julia Child</a>&#8217;s extraordinary life and her long-running television series, &#8220;The French Chef,&#8221; which pioneered the modern cooking show. Through Julia&#8217;s life and her singular joie de vivre, the series explores a pivotal time in American history &ndash; the emergence of public television as a new social institution, feminism and the women&#8217;s movement, the nature of celebrity and America&#8217;s cultural evolution. At its heart, the series is a portrait of a loving marriage with a shifting power dynamic.&rdquo;</span></p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p><span style="font-weight: 400;">The first season stars </span><b><a href="https://www.goldderby.com/t/sarah-lancashire/" id="auto-tag_sarah-lancashire" data-tag="sarah-lancashire">Sarah Lancashire</a> </b><span style="font-weight: 400;">as the titular chef, alongside </span><b>David Hyde Pierce</b><span style="font-weight: 400;">, </span><b>Bebe Neuwirth</b><span style="font-weight: 400;">, </span><b>Fran Kranz</b><span style="font-weight: 400;">, </span><b>Fiona Glascott</b><span style="font-weight: 400;">, and </span><b>Brittany Bradford</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">&#8220;Julia Child tends to make people happy. In a bleak world, she is a welcome balm. Making this show has done the same for us. Working with our cast &#8211; with Sarah and David &#8211; our production team, writers, directors and editors, who have become our friends, makes us happy. In the language of Julia, it feeds our souls. The genuine love and care that HBO Max has shown for our show has been overwhelming. They allowed us to tell the simple story of a group of remarkable, oddball, passionate people, who joyfully live their lives to the fullest. That we get to keep them alive for another season makes us the happiest of all, and we are already hard at work,&rdquo; executive producers </span><b>Chris Keyser </b><span style="font-weight: 400;">and </span><b>Daniel Goldfarb </b><span style="font-weight: 400;">said in a statement.</span></p>
<p><span style="font-weight: 400;">HBO Max&rsquo;s Head of Original Content </span><b>Sarah Aubrey</b><span style="font-weight: 400;"> added, &#8220;Through her masterful performance, Sarah Lancashire welcomed us into the life of Julia Child, a trailblazer who, among her many accomplishments, redefined the possibilities of public television and, in turn, brought French cuisine and culture into American living rooms. We are grateful to our creative team, led by Chris Keyser and Daniel Goldfarb, and talented cast who entranced us all with an endless helping of warmth and charm. &lsquo;Julia&rsquo; is the perfect show for this moment and we look forward to serving more in season two.&#8221;</span></p>
<p><span style="font-weight: 400;">&ldquo;Julia&rsquo; is produced by Lionsgate and 3 Arts Entertainment. Chris Keyser (&#8220;The Society&#8221;) serves as showrunner, as well as executive producer alongside creator Daniel Goldfarb. </span><b>Erwin Stoff</b><span style="font-weight: 400;"> (&#8220;Edge of Tomorrow&#8221;) of 3 Arts Entertainment, </span><b>Kimberly Carver</b><span style="font-weight: 400;">, </span><b>Charles McDougall</b><span style="font-weight: 400;"> and</span><b> Erica Lipez</b><span style="font-weight: 400;"> also executive produce. </span><b>Todd Schulkin </b><span style="font-weight: 400;">is a Consulting Producer on behalf of The Julia Child Foundation for Gastronomy and the Culinary Arts.</span></p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<aside class="pmc-related-link predict">
			<strong class="pmc-related-type">PREDICT</strong><a target="_blank" href="https://www.goldderby.com/leagues/" title="the 2022 Emmy nominees through July 12">the 2022 Emmy nominees through July 12</a>
		</aside>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<p><strong>SIGN UP </strong><a title="for Gold Derby&rsquo;s free newsletter with latest predictions" href="https://pages.email.goldderby.com/signup/" target="_self" rel="noopener noreferrer">for Gold Derby&rsquo;s free newsletter with latest predictions</a></p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">2022 Emmy Predictions: Lead Actress (Comedy Series)</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/2022-emmy-predictions-lead-actress-comedy-series/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2021/07/jeansmart.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="Jean Smart, Hacks" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2022-emmy-predictions-lead-actress-comedy-series/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/6-Brosnahan-The-Marvelous-Mrs.-Maisel.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2022-emmy-predictions-lead-actress-comedy-series/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/1-Flight-Attendant.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2022-emmy-predictions-lead-actress-comedy-series/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/6-Rae-Insecure.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/2022-emmy-predictions-lead-actress-comedy-series/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/6-Brunson-Abbott-Elementary.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="" loading="lazy" />															<div class="gallery-more-count">
									+21 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x250-uid6"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid6' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1204941871" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x251-uid7"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid7' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1204941871" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x600-uid8"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid8' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,601],[300,600],[300,1050],[160,600],[300,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Exclusive 2022 Emmy Contender Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/11/andie-macdowell.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><strong>Watch our lively chats with Andie MacDowell (&#8220;Maid&#8221;) and over 100 more performers, showrunners and crafts people, including&#8230; </strong></a></p>
<ul>
<li><strong>Caroline Aaron</strong> (&#8220;Marvelous Mrs. Maisel&#8221;)</li>
<li><strong>Cast and Creator</strong> (&#8220;Squid Game&#8221;)</li>
<li><strong>Eric Dane</strong> (&#8220;Euphoria&#8221;)</li>
<li><strong>Jeff Daniels</strong> (&#8220;American Rust&#8221;)</li>
<li><strong>Jay Duplass</strong> (&#8220;The Chair&#8221;)</li>
<li><strong>Chiwetel Ejiofor</strong> (&#8220;Man Who Fell to Earth&#8221;)</li>
<li><strong>Susie Essman</strong> (&#8220;Curb Your Enthusiasm&#8221;)</li>
<li><strong>Dakota Fanning</strong> (&#8220;The First Lady&#8221;)</li>
<li><strong>Isla Fisher</strong> (&#8220;Wolf Like Me&#8221;)</li>
<li><strong>Ben Foster</strong> (&#8220;The Survivor&#8221;)</li>
<li><strong>Zach Gilford</strong> (&#8220;Midnight Mass&#8221;)</li>
<li><strong>Brett Goldstein</strong> (&#8220;Ted Lasso&#8221;)</li>
<li><strong>Luke Grimes</strong> (&#8220;Yellowstone&#8221;)</li>
<li><strong>Tom Hiddleston</strong> (&#8220;Loki&#8221;)</li>
<li><strong>Jake Johnson</strong> (&#8220;Minx&#8221;)</li>
<li><strong>Brandon Scott Jones</strong> (&#8220;Ghosts&#8221;)</li>
<li><strong>Hamish Linklater</strong> (&#8220;Midnight Mass&#8221;)</li>
<li><strong>Ophelia Lovibond</strong> (&#8220;Minx&#8221;)</li>
<li><strong>Seth Meyers</strong> (&#8220;Late Night&#8221;)</li>
<li><strong>Arian Moayed</strong> (&#8220;Inventing Anna&#8221;)</li>
<li><strong>Sandra Oh</strong> (&#8220;The Chair&#8221;)</li>
<li><strong>Himesh Patel</strong> (&#8220;Station Eleven&#8221;)</li>
<li><strong>Amanda Peet</strong> (&#8220;The Chair&#8221;)</li>
<li><strong>Harold Perrineau</strong> (&#8220;From&#8221;)</li>
<li><strong>Anika Noni Rose</strong> (&#8220;Maid&#8221;)</li>
<li><strong>Margaret Qualley</strong> (&#8220;Maid&#8221;)</li>
<li><strong>Chloe Sevigny</strong> (&#8220;The Girl from Plainville&#8221;)</li>
<li><strong>Kate Siegel</strong> (&#8220;Midnight Mass&#8221;)</li>
<li><strong>Sarah Snook</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Sydney Sweeney</strong> (&#8220;Euphoria&#8221;)</li>
<li><strong>Anjana Vasan</strong> (&#8220;We Are Lady Parts&#8221;)</li>
<li><strong>Tyler James Williams</strong> (&#8220;Abbott Elementary&#8221;)</li>
<li><strong>Renee Zellweger</strong> (&#8220;The Thing About Pam&#8221;)</li>
</ul>
</div>
		</section><section id="text-41" class="widget widget_text"><h3 class="widget-title">Join our live chats right now in our forums!</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/forums/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/03/forumz-new-adobe-7777.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/forums/"><strong>Join the lively discussion in Gold Derby&#8217;s famous forums monitored closely by Hollywood chiefs. Share your views!</strong></a></p>
<div style="height: 10px;"></div>
<p><a href=" https://www.goldderby.com/member-login /"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/03/Ryan-Murphy-for-sidebar-2.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/article/2021/gold-derby-instructions-how-to-make-predictions/"><strong>Here&#8217;s how to make your predictions at Gold Derby and join the fun.</strong></a></p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-3" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title">Latest Odds and Best Prediction Scores</h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Award Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item active" id="1204761852">
										Primetime Emmys									</div>
																		<div class="item" id="1204838574">
										Tonys									</div>
																		<div class="item" id="1204908807">
										Billboard Music Awards									</div>
																		<div class="item" id="1204905325">
										Grammys									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
																		<div class="item" id="1201883955">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1201901672">
										TCA Awards									</div>
																		<div class="item" id="1201907159">
										MTV Video Music Awards									</div>
																		<div class="item" id="1201906364">
										MTV Video Music Awards									</div>
																		<div class="item" id="1201901674">
										Primetime Emmys									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Emmy Awards Nominations 2022							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="139">Comedy Series</option>
																								<option value="141">Comedy Actress</option>
																								<option value="140">Comedy Actor</option>
																								<option value="143">Comedy Supporting Actress</option>
																								<option value="142">Comedy Supporting Actor</option>
																								<option value="134">Drama Series</option>
																								<option value="136" selected='selected'>Drama Actress</option>
																								<option value="135">Drama Actor</option>
																								<option value="138">Drama Supporting Actress</option>
																								<option value="137">Drama Supporting Actor</option>
																								<option value="386">Limited Series</option>
																								<option value="144">TV Movie</option>
																								<option value="146">Movie/Limited Actress</option>
																								<option value="145">Movie/Limited Actor</option>
																								<option value="434">Movie/Limited Supporting Actress</option>
																								<option value="492">Movie/Limited Supporting Actor</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined" selected='selected'>Combined</option>
											<option value="expert">Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/Zendaya-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zendaya 											</div>
											<div class="data4">
												1,641											</div>
											<div class="data5">
												39/10											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/laura-linney-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Laura Linney 											</div>
											<div class="data4">
												408											</div>
											<div class="data5">
												4/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/05/Melanie-Lynskey.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Melanie Lynskey 											</div>
											<div class="data4">
												93											</div>
											<div class="data5">
												11/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jennifer-aniston-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jennifer Aniston 											</div>
											<div class="data4">
												36											</div>
											<div class="data5">
												6/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jodie-comer-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jodie Comer 											</div>
											<div class="data4">
												20											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/Sandra-Oh-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sandra Oh 											</div>
											<div class="data4">
												42											</div>
											<div class="data5">
												14/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/Patricia-Arquette.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Patricia Arquette 											</div>
											<div class="data4">
												13											</div>
											<div class="data5">
												30/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/Mandy-Moore-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mandy Moore 											</div>
											<div class="data4">
												22											</div>
											<div class="data5">
												40/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/06/CarrieCoon-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Carrie Coon 											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												46/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/02/Christine-Baranski.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Christine Baranski 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												66/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/Caitriona-Balfe-WWD.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Caitriona Balfe 											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/reese-witherspoon-2.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Reese Witherspoon 											</div>
											<div class="data4">
												8											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/elisabeth-moss-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Elisabeth Moss 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/Katja-Herbers.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Katja Herbers 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/03/Juliette-Lewis.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Juliette Lewis 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/Simone-Ashley.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Simone Ashley 											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Rosamund-Pike.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rosamund Pike 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/03/Uma-Thurman-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Uma Thurman 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/octavia-spencer-2.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Octavia Spencer 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Aunjanue-Ellis-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Aunjanue Ellis 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/Queen-Latifah-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Queen Latifah 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/angela-bassett-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Angela Bassett 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/01/Amanda-Collin-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Amanda Collin 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/Daniella-Pineda.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Daniella Pineda 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Julianne-Moore.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Julianne Moore 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/03/Sonequa-Martin-Green-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sonequa Martin-Green 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Jennifer-Connelly-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jennifer Connelly 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/Kristin-Scott-Thomas-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kristin Scott Thomas 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/Tawny-Cypress.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tawny Cypress 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/Rutina-Wesley-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rutina Wesley 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/02/Lauren-Ambrose.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lauren Ambrose 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/emily-hampshire-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Emily Hampshire 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/Niv-Sultan.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Niv Sultan 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Maura-Tierney.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maura Tierney 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Naomie-Harris-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Naomie Harris 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/Catalina-Sandino-Moreno.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Catalina Sandino Moreno 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/02/Sissy-Spacek-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sissy Spacek 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204761852								</div>
								<div id="odds_widget_current_category_id" class="hide">
									136								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/emmy-awards-nominations-2022-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="6">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Grammy Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/DB767E13-1DBF-4922-807F-2CFFE3147A0A.gif?w=365&#038;crop=0px%2C17px%2C245px%2C245px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Kai</div>
											<div class="data4">72.73</div>
											<div class="data4">274956</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/fc5366e19f77146321bd77d38f4206ea?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Coffee (5s dupe)</div>
											<div class="data4">72.73</div>
											<div class="data4">23317</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/image.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Treacherous</div>
											<div class="data4">66.67</div>
											<div class="data4">304261</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/grammy-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">CMT Music Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/79572468e303d7de4b320261f0555673?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Aric_Ferguson</div>
											<div class="data4">66.67</div>
											<div class="data4">4400</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/54118f97a43d2c1dc4cea139d0d4334a?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">ADouble</div>
											<div class="data4">66.67</div>
											<div class="data4">4058</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d858f7184153839f67665c20d51d598d?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Davisclaralundrigan</div>
											<div class="data4">66.67</div>
											<div class="data4">3657</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/cmt-music-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Oscars Winners 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/691c4b98a60aa2cddebddb15b069ef67?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Max_Dinenberg</div>
											<div class="data4">100.00</div>
											<div class="data4">21450</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/5e2f272c8a38b88ff694a9573f276be0?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Bertu_Yilmaz</div>
											<div class="data4">100.00</div>
											<div class="data4">16450</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/c8051d6c655a8e45450b0bd9e4fb6ec0?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Krokogeier</div>
											<div class="data4">100.00</div>
											<div class="data4">14228</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/oscars-winners-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Razzie Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/23058949d151825b36e06234e51864d9?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Clark Kent</div>
											<div class="data4">80.00</div>
											<div class="data4">21380</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/cc9df42352fc5e8d811014541d7e2936?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Micaf22</div>
											<div class="data4">80.00</div>
											<div class="data4">12135</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/a2125c188f80d42729eb316b8c2c9b9c?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Kingdally</div>
											<div class="data4">80.00</div>
											<div class="data4">11320</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/razzie-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">American Society of Cinematographers Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/1bc912657fbfe7ddaace750308e56c57?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Chrisstraub</div>
											<div class="data4">83.33</div>
											<div class="data4">5059</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Alexanderkavehkouhi</div>
											<div class="data4">66.67</div>
											<div class="data4">18410</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/Luca.jpg?w=450&#038;crop=52px%2C0px%2C348px%2C348px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Luca Giliberti</div>
											<div class="data4">66.67</div>
											<div class="data4">13265</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-society-of-cinematographers-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Writers Guild Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/61f180d210e8dc67073f1d5df64b3fc9?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Sean C</div>
											<div class="data4">70.00</div>
											<div class="data4">7244</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/615e4c349207fbcccc6924f6507fcfe7.jpg?w=450&#038;crop=0px%2C0px%2C244px%2C244px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Snuggle4</div>
											<div class="data4">70.00</div>
											<div class="data4">6813</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/4guAxF5U_400x400.jpg?w=450&#038;crop=0px%2C0px%2C400px%2C400px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">João Pedro</div>
											<div class="data4">70.00</div>
											<div class="data4">6671</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/writers-guild-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Reality TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204935075">
										Survivor 42 Predictions									</div>
																		<div class="item" id="1204936208">
										Top Chef 19 Predictions									</div>
																		<div class="item" id="1204939702">
										Box Office Predictions 2022									</div>
																		<div class="item" id="1204937001">
										Billboard 200 Predictions 2022									</div>
																		<div class="item" id="1204939235">
										American Idol 20 Predictions									</div>
																		<div class="item" id="1204940248">
										American Song Contest 1 Predictions									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								RuPauls Drag Race 14 Predictions: Episode 6							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top cat-dropdown-full-width">
									<select id="category_dropdown">
																						<option value="2276" selected='selected'>Who will win &#039;Drag Race&#039;?</option>
																								<option value="2277">Who will be eliminated?</option>
																								<option value="2278">Who will win the mini challenge?</option>
																								<option value="2279">Who will win the main challenge?</option>
																								<option value="2280">Who will win the lip sync?</option>
																								<option value="2308">Will a queen be saved by the golden candy?</option>
																					</select>
								</span>
															</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Angeria-Paris-VanMicheals.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Angeria Paris VanMicheals											</div>
											<div class="data4">
												63											</div>
											<div class="data5">
												57/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Willow-Pill.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Willow Pill											</div>
											<div class="data4">
												77											</div>
											<div class="data5">
												59/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-bosco.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bosco											</div>
											<div class="data4">
												33											</div>
											<div class="data5">
												69/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Lady-Camden.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lady Camden											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												6/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Kerri-Colby.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kerri Colby											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												18/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupaus-drag-race-Jasmine-Kennedie.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jasmine Kennedie											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												46/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Daya-Betty.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Daya Betty											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												62/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Maddy-Morphosis.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maddy Morphosis											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												82/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-DeJa-Skye.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												DeJa Skye											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Jorgeous.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jorgeous											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204775729								</div>
								<div id="odds_widget_current_category_id" class="hide">
									2276								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/rupauls-drag-race-14-predictions-episode-6/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">American Idol 20 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Top 10</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/20368/1439021825-capture-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Phoenix</div>
											<div class="data4">100.00</div>
											<div class="data4">6167</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6f5012ede12f1f275871ae16298f06f1?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jasonnolette</div>
											<div class="data4">100.00</div>
											<div class="data4">5250</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/256A41DE-7653-4977-BC75-C059C8F4CFCD.gif?w=365&#038;crop=0px%2C0px%2C220px%2C220px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Vinny</div>
											<div class="data4">100.00</div>
											<div class="data4">2416</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-idol-20-predictions-top-10">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Top Chef 19</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 9 Predictions</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/256A41DE-7653-4977-BC75-C059C8F4CFCD.gif?w=365&#038;crop=0px%2C0px%2C220px%2C220px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Vinny</div>
											<div class="data4">60.00</div>
											<div class="data4">2670</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/20210403_222630413_iOS.jpg?w=450&#038;crop=157px%2C0px%2C232px%2C232px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Cassone</div>
											<div class="data4">60.00</div>
											<div class="data4">2405</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/33566_482808407237_5002693_n.jpg?w=450&#038;crop=0px%2C198px%2C314px%2C314px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Minutiaepedia</div>
											<div class="data4">60.00</div>
											<div class="data4">1975</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/top-chef-19-episode-9-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Survivor 42 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 9</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/4106f39a2d02c57a947d0a0772a2a810?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">GCKKTEAHfp</div>
											<div class="data4">100.00</div>
											<div class="data4">5330</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/image-3.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Jahiegel</div>
											<div class="data4">100.00</div>
											<div class="data4">5028</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/Myself-1.jpeg?w=450&#038;crop=50px%2C88px%2C381px%2C381px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">POR160893</div>
											<div class="data4">100.00</div>
											<div class="data4">4191</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/survivor-42-predictions-episode-9">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">American Song Contest 1 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Semi-Finals 1</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/df8ffd31dab80b01713af65524c44d3b?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Coreycohen</div>
											<div class="data4">81.82</div>
											<div class="data4">11606</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/image-3.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Jahiegel</div>
											<div class="data4">81.82</div>
											<div class="data4">4997</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/c45e1aa6c5f92a411292ea241865ac30?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">The euphoric feeling</div>
											<div class="data4">81.82</div>
											<div class="data4">2824</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-song-contest-1-predictions-semi-finals-1">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x250-uid9"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid9' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-73" class="widget widget_text"><h3 class="widget-title">Join Our Live Chat Right NOW!</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/forums/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/03/argument-forumz-4324.jpg" /></a></p>
<div style="height: 10px;"></div>
<p>Share your huffy opinions in <strong><a href="https://www.goldderby.com/forums/">our famous forums</a></strong>, but be careful who you fight with. They might be your favorite stars hiding behind cyber-nicknames.</p>
</div>
		</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2022/julia-renewed-season-2"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/jake-johnson-minx-video-interview-1204932928/" title="Where Jake Johnson found inspiration for his &#8216;Minx&#8217; character – and why he&#8217;d be excited for Chris Pine to join Season 2 [Exclusive Video Interview]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/Jake-Johnson-2.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Jake Johnson" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/jake-johnson-minx-video-interview-1204932928/" title="Where Jake Johnson found inspiration for his &#039;Minx&#039; character - and why he&#039;d be excited for Chris Pine to join Season 2 [Exclusive Video Interview]" class="post" rel="">Where Jake Johnson found inspiration for his &#039;Minx&#039; character - and why he&#039;d be excited for Chris Pine&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/himesh-patel-station-eleven-video-interview-1204930541/" title="Himesh Patel on how &#8216;Station Eleven&#8217; is &#8216;ultimately a story about love and reconciliation&#8230; best things about humanity&#8217; [Exclusive Video Interview]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/Himesh-Patel.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Himesh Patel" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/himesh-patel-station-eleven-video-interview-1204930541/" title="Himesh Patel on how &#039;Station Eleven&#039; is &#039;ultimately a story about love and reconciliation... best things about humanity&#039; [Exclusive Video Interview]" class="post" rel="">Himesh Patel on how &#039;Station Eleven&#039; is &#039;ultimately a story about love and reconciliation... best things&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/2022-emmy-predictions-ted-lasso-hacks-barry-experts/" title="Emmy Experts slugfest: What could take down &#8216;Ted Lasso&#8217;? [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/slugfest.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Emmy Experts slugfest" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/2022-emmy-predictions-ted-lasso-hacks-barry-experts/" title="Emmy Experts slugfest: What could take down &#039;Ted Lasso&#039;? [WATCH]" class="post" rel="">Emmy Experts slugfest: What could take down &#039;Ted Lasso&#039;? [WATCH]</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/kaley-cuoco-knives-out-2-kate-hudson/" title="‘The Flight Attendant’ star Kaley Cuoco was ‘gutted’ when she was passed over for a part in ‘Knives Out 2’">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/08/theflightattendant.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Kaley Cuoco, The Flight Attendant" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/kaley-cuoco-knives-out-2-kate-hudson/" title="&#039;The Flight Attendant&#039; star Kaley Cuoco was &#039;gutted&#039; when she was passed over for a part in &#039;Knives Out 2&#039;" class="post" rel="">&#039;The Flight Attendant&#039; star Kaley Cuoco was &#039;gutted&#039; when she was passed over for a part in &#039;Knives Out&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/2022-emmy-predictions-abbott-elementary-julia-experts/" title="Emmy Experts Typing: Will &#8216;Abbott Elementary&#8217; and &#8216;Julia&#8217; cook up Best Comedy Series nominations?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/abbottelementaryjulia.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Tyler James Williams and Quinta Brunson, Abbott Elementary; Sarah Lancashire, Julia" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/2022-emmy-predictions-abbott-elementary-julia-experts/" title="Emmy Experts Typing: Will &#039;Abbott Elementary&#039; and &#039;Julia&#039; cook up Best Comedy Series nominations?" class="post" rel="">Emmy Experts Typing: Will &#039;Abbott Elementary&#039; and &#039;Julia&#039; cook up Best Comedy Series&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/hacks-season-2-trailer-jean-smart-returns-to-defend-her-emmy-win/" title="‘Hacks’ Season 2 trailer: Jean Smart returns to defend her Emmy win">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/jeansmart.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Jean Smart, Hacks" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/hacks-season-2-trailer-jean-smart-returns-to-defend-her-emmy-win/" title="&#039;Hacks&#039; Season 2 trailer: Jean Smart returns to defend her Emmy win" class="post" rel="">&#039;Hacks&#039; Season 2 trailer: Jean Smart returns to defend her Emmy win</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/eric-dane-euphoria-video-interview-1204915448/" title="&#8216;Euphoria&#8217; star Eric Dane was &#8216;very pleased&#8217; with how Cal developed in Season 2 [Exclusive Video Interview]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/Eric-Dane.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Eric Dane" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/eric-dane-euphoria-video-interview-1204915448/" title="&#039;Euphoria&#039; star Eric Dane was &#039;very pleased&#039; with how Cal developed in Season 2 [Exclusive Video Interview]" class="post" rel="">&#039;Euphoria&#039; star Eric Dane was &#039;very pleased&#039; with how Cal developed in Season 2 [Exclusive Video&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/roberto-patino-dmz-showrunner-video-interview/" title="Roberto Patino (&#8216;DMZ&#8217; showrunner) discusses how he avoided the usual tropes of dystopian futures [Exclusive Video Interview]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/DMZ-HBO.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="DMZ HBO" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/roberto-patino-dmz-showrunner-video-interview/" title="Roberto Patino (&#039;DMZ&#039; showrunner) discusses how he avoided the usual tropes of dystopian futures [Exclusive Video Interview]" class="post" rel="">Roberto Patino (&#039;DMZ&#039; showrunner) discusses how he avoided the usual tropes of dystopian futures&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/the-batman-will-be-available-on-hbo-max-this-month/" title="&#8216;The Batman&#8217; will be available on HBO Max this month">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/03/8487.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="The Batman" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/the-batman-will-be-available-on-hbo-max-this-month/" title="&#039;The Batman&#039; will be available on HBO Max this month" class="post" rel="">&#039;The Batman&#039; will be available on HBO Max this month</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/the-other-two-emmy-predictions/" title="Will &#8216;The Other Two&#8217; register on Emmy voters&#8217; radar following Season 1 snubs?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/04/theothertwo.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Molly Shannon, Ken Marino, Helene Yorke and Drew Tarver, The Other Two" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/the-other-two-emmy-predictions/" title="Will &#039;The Other Two&#039; register on Emmy voters&#039; radar following Season 1 snubs?" class="post" rel="">Will &#039;The Other Two&#039; register on Emmy voters&#039; radar following Season 1 snubs?</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/2022-lady-gaga-thread-hold-my-hand-era/page/3/#post-1204941679">
					"I like it. It’s not as instant as shallow was but Gaga’s pow..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/11/21DE7AB4-ADFD-4537-A8CB-40A0726A852D.jpeg?w=404&#038;crop=0px%2C65px%2C384px%2C384px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/anna-artdeco/profile/">Anna Artdeco</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2022-lady-gaga-thread-hold-my-hand-era/page/4/#post-1204941679">
							2022 LADY GAGA THREAD (Hold My Hand ERA)						</a>
					</span>
			<p class="forum-recent-reply-time">
				25 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-1/page/26/#post-1204941681">
					"Melvinezq wrote:
 But all of these are top 10 of the year potent..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/11/stewart-diana-3.png?w=450&#038;crop=154px%2C19px%2C119px%2C119px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/film123/profile/">film123</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-1/page/27/#post-1204941681">
							2023 Oscars: Best Actress (Part 1)						</a>
					</span>
			<p class="forum-recent-reply-time">
				13 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-oscar-nominated-lead-actress-performances-of-2000s/#post-1204941671">
					"Manav wrote:
 Someone really hates Kate Winslet!"				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/03/8D0E0891-E829-4615-9D9B-2DB2CDF01589.gif?w=365&#038;crop=10px%2C2px%2C230px%2C230px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/reeta45t/profile/">Babylonian</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/best-oscar-nominated-lead-actress-performances-of-2000s/#post-1204941671">
							Best Oscar Nominated Lead Actress Performances of 2000s						</a>
					</span>
			<p class="forum-recent-reply-time">
				32 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-crafts-categories-part-1/page/4/#post-1204941684">
					"Babylonian wrote:
Oh, now you’re rooting against Gaga in the s..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/03/16067874830111660282490-5.gif?w=350&#038;crop=298px%2C77px%2C15px%2C15px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/babypook/profile/">babypook</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2023-oscars-crafts-categories-part-1/page/4/#post-1204941684">
							2023 Oscars: Crafts Categories (Part 1)						</a>
					</span>
			<p class="forum-recent-reply-time">
				11 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/daytime-tv/2022-daytime-emmy-nominations/#post-1204941661">
					"So the category I&#8217;m most excited to see unfold is Outstan..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/ea6b0bdf8cdb6200819fa5f9997cbfdf?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/casey_hutchison/profile/">Casey_Hutchison</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/daytime-tv/2022-daytime-emmy-nominations/#post-1204941661">
							2022 Daytime Emmy nominations						</a>
					</span>
			<p class="forum-recent-reply-time">
				45 mins ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/tv/emmys-2022-predictions-movie-limited-categories-part-11/page/18/#post-1204941518">
					Emmys 2022 Predictions: Movie/Limited Categories (Part 11)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/tca-individual-achievement-in-comedy-nominees-game-2011-to-2021/page/5/#post-1204941534">
					TCA Individual Achievement in Comedy Nominees Game – 2011 to 2021				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2022/02/64211469_1358771420927953_8678804586410016768_n.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/106742/profile/">Pranshu</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-oscar-nominated-lead-actress-performances-of-the-last-12-years/page/5/#post-1204941630">
					Best Oscar Nominated Lead Actress Performances of The Last 12 Years				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2022/05/155DF232-ED69-49B8-8D25-36F869D7A0AF.jpeg?w=450&#038;crop=258px%2C10px%2C182px%2C182px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/galaxy98/profile/">Barbra Please</a>					</div>
					<div class="created_by_time">
						4 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-bafta-tv-nominated-best-actress-performance-post-2010/page/4/#post-1204941538">
					Best BAFTA TV Nominated Best Actress Performance Post 2010				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2021/10/F089C000-CE63-4A22-B471-ED6C5DC68A87.jpeg?w=365&#038;crop=38px%2C22px%2C264px%2C264px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/gabarnes43/profile/">Gabarnes43</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/music/2022-lady-gaga-thread-hold-my-hand-era/page/4/#post-1204941679">
					2022 LADY GAGA THREAD (Hold My Hand ERA)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2021/09/E7efux3WQAYrYsi_optimized.jpeg?w=310&#038;crop=14px%2C62px%2C296px%2C296px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/twgagamon/profile/">twgagamon</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section><section id="text-67" class="widget widget_text"><h3 class="widget-title">Oscars Playback</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><iframe loading="lazy" title="Oscars Playback: Revisiting the 1998 ceremony when &#039;Titanic&#039; was the king of the world" src="https://www.youtube.com/embed/se9SFZEFJ4g?start=3940&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><b>Is &#8216;Titanic&#8217; still the king of the world? On this week&#8217;s episode of Oscars Playback, experts Joyce Eng and Christopher Rosen look back on the biggest Academy Awards ever, when James Cameron ruled and Matt and Ben were mere newcomers.</b></p>
</div>
		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		<div id="new-message-notifications" style="display: none">
			<input type="hidden" id="new-message-notifications-nonce" value="ea3337929c" />

			<div class="message-header">
				Notifications
				<i class="fa fa-times-circle close-icon" aria-hidden="true"></i>
			</div>

			<div class="heading-subject">
				<div class="message-heading"></div>
				<div class="message-subject"></div>
			</div>
			<div class="message-content"></div>

			<div class="buttons-area">
				<div class="button view-button">
					View
					<i class="fa fa-envelope-o" aria-hidden="true"></i>
				</div>
				<div class="button settings-button">
					Settings
					<i class="fa fa-gear" aria-hidden="true"></i>
				</div>

				<div class="button close-button">
					Close
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
			</div>
		</div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">

	<small>Gold Derby is a part of Penske Media Corporation. &copy; 2022 Gold Derby Media, LLC. All Rights Reserved.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2022/julia-renewed-season-2/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
				</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/wp-content/mu-plugins/jetpack-10.8/modules/theme-tools/responsive-videos/responsive-videos.css?m=1648585144g' type='text/css' media='all' />
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1204941871_link1_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1204941871_link2_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1204941871_link3_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1204941871_link4_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1204941871_link5_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1204941871_link6_https:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkcFuwyAMhl9olOXQqJdpz0LBYmZgM0yS5e0XklbKpu4Q9QT+bf7P2HrKyjJVoKrrByQQPWLWOVnlOToH5TrrHAePJDqaClIVOydqQuehijYi7QiPsqcgL/oIIDBSqx6hiKnIpDLnIe8g/1TcSUg2Dg7WUsspLVRVIMf5lJD+tnOntl729xEd8KKYGUoz8kaFaQv3NnvWQMtHxHKBZ0BbbJwcMQmiIl6LKdhGC+S4bPrXAGVW8L28lmVQorvT6+PMs7ibIdKIMK2YX8oRe8/sI6iBcN1wVIZMnCvadcwwtoXWYuwnkr/5vqe3rj93/eXcXfrwA6SUD8k=" ></script><script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkEFOxDAMRS9EGpXRVLNBLDgCJwipE9w6ThSnLb39dAaoKsSClp31rfdkfz0lZSMX4KITDR5ZdApWbWeZ0JU5gTYiUER3ol+/opcYUuQFliogV5086GPC78iuQoXwD9+COPRDNgUj77nNUVwY9mrEFuLGuC66KZGZIe+xJpMLQ1ZicyTa/n0PbjmmpcQfuvIOAUSPmO4WH6ltIb/NGwGbEf3nl/th6TEpQu6Vi3YQ5fDjgKU9VePptzb+cgGh7Y+yQGDLY+UGoiP42vlzeKqbc91czvWl6a4G0SmK" ></script><script type='text/javascript' class='optanon-category-C0004'  src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.9.3' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylktFuwyAMRX9oLsqkRn2Z9i0QW4wIMMXQNv36Qaep0TZpS/eG4Pqeaxt1TjBxLBSLKm8USNTJJZXCBJY9ImWzKC1CRdQsKmVCNxXHEZK2tJvlSf3LAcS7JnnAaD5WysvO6+viWeOfHZKv1kVRhqTAKo1MnFvBHfCzYDPnWN0VPOl+yzrjGvHt7YE5TFUKh1YRQqvYns/r0htlRIEIt6Y/OoWzQ9shd9Zv2q/wT0Ynr88aA5yeb+m78lKq9k2gl/YTgovbbQxzoKyjVaY6j8pFpMsDw7QIxrSdi0Bh9n2ar+FlGPfDeNgPh3F+B54FM9s=" ></script><script type="text/javascript" class="optanon-category-C0004" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJxtjUEOgzAMBD9Uk+YA4lL1KRVNDBgSO8IOfL/00KqH3larnVl3FAjChmyupDoRqys5wCcLo9LEQ4JxQ4QDn1CqzsBiNFIYjORcaVwfIyVUR0zWLHpxP95cv7oFrQxhBX9tepcl1jdjM2YEE0nqNtRyGmlH2Cmi/GmaTHxe3PPNd63v+tb37fIC4+BKWQ==" ></script><script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'147861860',post:'1204941871',tz:'-7',srv:'www.goldderby.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1204941871' ]);
</script>
<script type="text/javascript" class="optanon-category-C0004">
(function(){
    function pmcLoadOutbrain() {

        var outbrainContainer = document.querySelector("footer");
        var outbrainWidget    = document.createElement('script');

        outbrainWidget.setAttribute('type', 'text/javascript');
        outbrainWidget.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
        outbrainWidget.setAttribute('async','async');

        outbrainContainer.appendChild( outbrainWidget );
    }

    var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

    if ( ! scrollSubscriber ) {
        pmcLoadOutbrain();
    }
})();
</script>
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				window.pmc.analytics = window.pmc.analytics || [];
		/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore unless it's a gallery and the slide been tracked
		if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

				COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
			} catch(err) {}
		}
		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll -->	<!-- #test commit  end-->
	</body>
</html>
