<!DOCTYPE html><html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>RuPaul&#8217;s Drag Race Season 15: Now YOU can predict who will win - GoldDerby</title>
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035310" });
	(function() {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = 'https://sb.scorecardresearch.com/cs/6035310/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>

<noscript>
	<img src=https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035310&amp;cv=3.6.0&amp;cj=1>
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on GoldDerby and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="It&#039;s time for you to make your predictions at Gold Derby and prove your worth as the smartest &quot;RuPaul&#039;s Drag Race&quot; viewer on the planet." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="MTV, Reality TV, RuPaul Charles, RuPaul&#039;s Drag Race" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script><script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"Reality TV","primary-vertical":"","vertical":"","category":["Reality TV","TV"],"tag":["MTV","Reality TV","RuPaul Charles","RuPaul's Drag Race"],"author":["Marcus James Dixon"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
			if ( window.hasOwnProperty( 'pmc_meta' ) ) {
				if ( ! window.hasOwnProperty( 'dataLayer' ) || ! window.dataLayer.hasOwnProperty( 'push' ) ) {
					window.dataLayer = [];
				}
				window.dataLayer.push( pmc_meta );
			}
		</script>
				<link rel="preload" href="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/fonts/font-awesome/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous">
		<link rel="preload" as="image" href="https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&#038;h=360&#038;crop=1" imagesrcset="https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1 620w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=300%2C174 300w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=290%2C167 290w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=150%2C87 150w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=110%2C64 110w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=285%2C165 285w, https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=320%2C186 320w" imagesizes="(max-width: 620px) 100vw, 620px" fetchpriority="high" />		<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.1.1" />
		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//appleid.cdn-apple.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; &#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated Comments Feed" href="https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJytkd1OwzAMhV+INFBNIC6mPUvquJ1HfqrYpcrbk4httBMSVNud7ePz6cTR86ggBsEgenTTQIF1N1mbx4Rcyqom1FBrF+GDtYtlSfUx+cZTaIrypP+EePQdJl5yvkePYPB9EJuD8QRqO8yA0CdJXp3HCLJcJMItvD4RBrsKdx5teiGzGXBFYRKcyaIKUQhuMlEAN9liONWDWjLo0Ff+shmdyZiUw8FA/p99rll++t9NNSQ4w1w+QI5l8Zrt4Pcvr29tu3t/bndfHugA/g==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.goldderby.com/_static/??-eJylk9FuwyAMRX9ojG7VVu1h2rdQcBibwQg7Qfn7EmWLInVTo/QNuLpHvrbRNStLSSCJztj7kFhXKi4XYFZMNhhUSO1dG2YQ1pZZs4wIj+30oP/w52jV+uyRzo3S9clKoDQjVgINUEpwwJuJHZFAWTjzdbOba+hkzLA/UQE0Ak5hSN877B2SkZC8GlpqWpexKF81oxlbqBjSFVc+IQLrIeS5jYTOQTmPtwP96/wtL0FlBGntbNMPPvX5DujKaSlmU0AhmEkjU9w+Ts9CsVlibJbrjbkZsLSxWVMyiKrB+Ym7wjd1FjfPEqZS7um4N4hQxp9q9u+kcVENz8ufmK4L4CO+P72eDi/H0/HwdgEFYH+6' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1205212371","dimension4":"marcusjamesdixon","dimension5":"reality-tv|tv","dimension6":"mtv|reality-tv|rupaul-charles|rupauls-drag-race","dimension8":"reality-tv","dimension10":"2022","dimension11":"12","dimension12":"29","dimension13":"16","dimension14":"00","dimension25":"2022-12-30T00:00:53+00:00","dimension26":"2022-12-29 16:00:53","dimension27":"Thursday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);
						if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
				window.dataLayer = [];
			}
			if (pmc_ga_mapped_dimensions) {
				var pmc_ga_mapped_values = {};
				Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : '' });

				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load';

				window.dataLayer.push(pmc_ga_mapped_values);
			} else {
				pmc_ga_mapped_values['event']         = 'OnLoadPageView';
				pmc_ga_mapped_values['pageview-type'] = 'page_load_not_mapped';

				window.dataLayer.push(pmc_ga_dimensions);
			}
			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		
		<!-- Google Tag Manager -->
		<script type="text/javascript" class="optanon-category-C0004">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2TNCH');
		</script>
		<!-- Google Tag Manager End-->

		<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","cc_enabled":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"goldderby\",ns_st_st=\"goldderby\",ns_st_pu=\"goldderby\",ns_st_ge=\"Entertainment\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylzMEKwjAMgOEXsstk6LyIz9JlsbS2SenaDd/eQh14HHhL/pAPtqhQOBNniL4YywvEgOp3Xu1MUot+U4KpWD+Daxe3tdq55QQHJONl0l49C2O2UuPXSRRkJZWTxpdl8y/XehcsH5VQwoKSaBf2vf4/wv18HfvLMA79zX0AtqdxYw==" ></script><script src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.1.1' id='pmc-hooks-js'></script>
<script async="async" src='https://www.googletagmanager.com/gtag/js?id=G-M90WK3Q687&#038;ver=6.1.1' id='pmc-async-gtm-js-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/js/login.js?m=1670537309g" ></script><script src='https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js?ver=6.1.1' id='Apple-Sign-In-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??/wp-content/themes/vip/pmc-goldderby/plugins/newsletters-signup/assets/js/script.js,/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?m=1670537309j" ></script><script async="async" src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script async="async" src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1205212371" /><meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1205212371' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

	<style>img#wpstats{display:none}</style>
		<meta name="author" content="Marcus James Dixon"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1205212371","title":"&#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated","authors":["Marcus James Dixon"],"section":"Reality TV","publishedAt":"2022-12-30T00:00:53+00:00","keywords":["MTV","Reality TV","RuPaul Charles","RuPaul's Drag Race"],"categories":["Reality TV","TV"],"verticals":[],"pageLevelData":["Reality TV","TV","MTV","RuPaul Charles","RuPaul's Drag Race"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->
<style type="text/css">
article [id^="jwplayer_"][id$="_div"] {
	aspect-ratio: 16/9;
}
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});

						if ( 'function' === typeof gtag ) {
							gtag( 'event', 'ad_block_status', {
								eventAction: 'blocked',
								eventCategory: 'ad_blocker',
								eventLabel: 'ads_blocked'
							} );
						}
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {dataLayer.push(arguments);}
			gtag('js', new Date());

								gtag( 'config', 'G-M90WK3Q687', { 'send_page_view': false } );
		
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1205212371" />
<meta class="swiftype" name="title" data-type="string" content="&#039;RuPaul&#039;s Drag Race&#039; Season 15: Now YOU can predict who will win and who&#039;ll be eliminated" />
<meta class="swiftype" name="author" data-type="string" content="Marcus James Dixon" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-12-29 16:00:53" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="MTV" />
<meta class="swiftype" name="tags" data-type="string" content="Reality TV" />
<meta class="swiftype" name="tags" data-type="string" content="RuPaul Charles" />
<meta class="swiftype" name="tags" data-type="string" content="RuPaul&#039;s Drag Race" />
<meta class="swiftype" name="topics" data-type="string" content="Reality TV" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="Now in its 15th season, “RuPaul&#039;s Drag Race” is a-movin’ and a-shakin’ as it shantays over to MTV after previously airing on VH1 (and before that, Logo). This time around, there is record-high number of contestants for the Emmy-winning reality TV show, as 16 new queens enter the “werk room” for a chance to earn the title of America’s Next Drag Superstar and the $200,000 grand prize. RuPaul Charles is back as host, and he’s joined by returning judges Michelle Visage, Carson Kressley and Ross Mathews, plus new judge Ts Madison.

So who will win and who&#039;ll be eliminated first? It&#039;s time for you to make your Season 15 predictions at Gold Derby and prove your worth as the smartest &quot;RuPaul&#039;s Drag Race&quot; viewer on the planet.



Among the cast members for this 2023 installment are real-life 23-year-old twins, Sugar and Spice, as well Sasha Colby, the 37-year-old drag mother of Season 14’s Kerri Colby. In all, just nine states are represented this year: California (five queens), Connecticut (three), Florida (one), New Jersey (one), New York (two), Nevada (one), Tennessee (one), Texas (one) and Washington (one). Before the premiere episode airs on January 6, 2023, meet the “RuPaul’s Drag Race” Season 15 cast in our photo gallery above (or click here for direct access).

Each week the eligible Gold Derby user with the highest prediction accuracy will earn eternal bragging rights and a spot on our &quot;RuPaul&#039;s Drag Race&quot; Season 15 leaderboard. (See our contest rules.) It&#039;s free and easy to register for an account via email, Facebook, Google or Twitter, so what are you waiting for? You can change your predictions later at any time before the next episode airs on MTV.

Here are the questions you can predict for every episode of &quot;RuPaul&#039;s Drag Race&quot; Season 15:
 Who will win &#039;Drag Race&#039;?
Who will be eliminated?
Who will win the mini challenge?
Who will win the main challenge?
Who will win the lip sync?
Last year our user MellowDrama topped 511 others on the overall Season 14 leaderboard to win our &quot;Drag Race&quot; contest. This user predicted all 71 questions throughout the season with leading 91.33% accuracy and a 779,842 point score. Rounding out the Top 5 were Reuven Malter at 91.33%, JoshStanford at 91.33%, pedrohdtl at 88.67% and jeredshaffer at 87.00%.

SEE exclusive predictions: Who will win &#039;Drag Race&#039;?

Be sure to make your predictions to influence our reality TV racetrack odds. You can keep changing your predictions until just before the next episode airs on MTV. You&#039;ll compete to win eternal bragging rights and a spot on our &quot;Drag Race&quot; leaderboard. See our contest rules and sound off with other fans in our reality TV forum. Read more Gold Derby entertainment news.



&nbsp;" />
<!-- Swiftype Meta Tags End -->

<meta name="robots" content="max-image-preview:large">		<meta property="fb:pages" content="114131918640206" />
		<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/"
    },
    "headline": "RuPaul's Drag Race Season 15: Now YOU can predict who will win",
    "datePublished": "2022-12-30T00:00:53+00:00",
    "dateModified": "2022-12-28T17:19:10+00:00",
    "description": "Now in its 15th season, &ldquo;RuPaul&#8217;s Drag Race&rdquo; is a-movin&rsquo; and a-shakin&rsquo; as it shantays over to MTV after previously airing on VH1 (and before that, Logo). This time around, there is record-high number of contestants for the Emmy-winning reality TV show, as 16 new queens enter the &ldquo;werk room&rdquo; for a chance to earn [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Marcus James Dixon",
        "url": "https://www.goldderby.com/author/=marcusjamesdixon"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg"
    }
}</script>

<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1205212371' );
blogherads.setTargeting( 'tag', ["mtv","reality-tv","rupaul-charles","rupauls-drag-race"] );
blogherads.setTargeting( 'kw', ["reality-tv","tv","mtv","rupaul-charles","rupauls-drag-race"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

					} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/amp/"><script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["DrmMcxI6"]});
	}
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated" />
<meta property="og:url" content="https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/" />
<meta property="og:description" content="Now in its 15th season, “RuPaul&#8217;s Drag Race” is a-movin’ and a-shakin’ as it shantays over to MTV after previously airing on VH1 (and before that, Logo). This time around, there is record-hig…" />
<meta property="article:published_time" content="2022-12-30T00:00:53+00:00" />
<meta property="article:modified_time" content="2022-12-29T01:19:10+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="RuPaul Charles RuPaul&#039;s Drag Race Season 15 Cast" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="&#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2022/12/RuPaul-Charles-RuPauls-Drag-Race-Season-15.jpg?w=640" />
<meta name="twitter:image:alt" content="RuPaul Charles RuPaul&#039;s Drag Race Season 15 Cast" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script type="text/javascript" class="optanon-category-C0004">
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1205212371 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-gallery__ group-blog rupauls-drag-race-season-15-predictions post no-js">

		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH" height="0" width="0" title="GTM" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager -->

		<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="7"
>
	<div id="gpt-gd-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-gd-news-728x90-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
																				;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid3");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="gpt-dsk-tab-news-oop-int-uid4"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid4' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
					
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://cloud.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=cc969ecce9">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=cc969ecce9">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1204667516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204667516"><a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Experts</a></li>
		<li id="menu-item-1204513500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513500"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Editors</a></li>
		<li id="menu-item-1205015634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205015634"><a href="https://www.goldderby.com/awardshows/top24-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Top 24 Users</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/awardshows/star24-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by All Star Users</a></li>
		<li id="menu-item-1204953921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204953921"><a href="https://www.goldderby.com/awardshows/expert-predictions/sag-awards-film-nominations-2023-predictions/sort/recent/">SAG Film Noms Predictions by Experts</a></li>
		<li id="menu-item-1204953924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204953924"><a href="https://www.goldderby.com/awardshows/top24-predictions/sag-awards-tv-nominations-2023-predictions/drama-ensemble/sort/recent/">SAG TV Noms Predictions by Top 24 Users</a></li>
		<li id="menu-item-1205128084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205128084"><a href="https://www.goldderby.com/awardshows/expert-predictions/golden-globes-film-2023-predictions/sort/recent/">Golden Globes Film Predictions by Experts</a></li>
		<li id="menu-item-1205128086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205128086"><a href="https://www.goldderby.com/awardshows/editor-predictions/golden-globes-tv-2023-predictions/sort/recent/">Golden Globes TV Predictions by Editors</a></li>
		<li id="menu-item-1205203306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205203306"><a href="https://www.goldderby.com/awardshows/top24-predictions/critics-choice-film-awards-2023-predictions/picture/sort/recent/">Critics Choice Film Predictions by Top 24 Users</a></li>
		<li id="menu-item-1205181717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205181717"><a href="https://www.goldderby.com/awardshows/editor-predictions/critics-choice-tv-awards-2023-predictions/sort/recent/">Critics Choice TV Predictions by Editors</a></li>
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1205013292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013292"><a href="https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1205013296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013296"><a href="https://www.goldderby.com/odds/expert-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Experts</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/editor-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Editors</a></li>
		<li id="menu-item-1205013271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013271"><a href="https://www.goldderby.com/odds/top24-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Top 24 Users</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/star24-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: All Star Users</a></li>
		<li id="menu-item-1205119584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205119584"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-film-nominations-2023-predictions/">SAG Film Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1205013294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013294"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-tv-nominations-2023-predictions/">SAG TV Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1205119587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205119587"><a href="https://www.goldderby.com/odds/combined-odds/golden-globes-film-2023-predictions/">Golden Globes Film Predictions Odds: Combined</a></li>
		<li id="menu-item-1205119588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205119588"><a href="https://www.goldderby.com/odds/combined-odds/golden-globes-tv-2023-predictions/">Golden Globes TV Predictions Odds: Combined</a></li>
		<li id="menu-item-1205203304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205203304"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-film-awards-2023-predictions/">Critics Choice Film Predictions Odds: Combined</a></li>
		<li id="menu-item-1205181699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205181699"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-tv-awards-2023-predictions/">Critics Choice TV Predictions Odds: Combined</a></li>
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2022-december-30-january-1/">Box Office Predictions Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://cloud.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/tv/">Television</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Survivor 43</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/survivor-43-predictions-finale/">Survivor Predictions: Who will win?</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-42-predictions/">Survivor Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/survivor/">Survivor News &#038; Recaps</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Survivor forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/survivor-winners-list/">PHOTOS: Survivor winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">The Voice 22</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-22-predictions-finale/">The Voice Predictions: Who will win?</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/the-voice-22-predictions/">The Voice Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-voice/">The Voice News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/forum/reality-tv/">Join The Voice forum discussion</a></li>
		<li id="menu-item-1205041708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205041708"><a href="https://www.goldderby.com/gallery/the-voice-past-winners-adam-levine-blake-shelton-pharrell-williams-usher/">PHOTOS: The Voice winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">Big Brother 24</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-24-predictions-live-finale/">Big Brother Predictions: Who will win?</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/big-brother-24-predictions/">Big Brother Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/big-brother/">Big Brother News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Big Brother forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/gallery/big-brother-winners-complete-list/">PHOTOS: Big Brother winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">RuPaul&#8217;s Drag Race 15</a>
	<ul class="sub-menu">
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-15-predictions-episode-1/">Drag Race Predictions: Who will win?</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a>Drag Race Users Leaderboard (Coming Soon)</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/rupauls-drag-race/">Drag Race News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/">PHOTOS: Drag Race winners list</a></li>
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2023-oscar-contenders/">Exclusive Q&#038;As: 2023 Oscar Contenders</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2022-meet-the-experts-panels/">Watch our video interviews with top awards contenders: directors, producers, below-the-line artisans and &#8230;</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/video/playlist/slugfests/">Watch our lively predictions slugfests with Experts and Editors</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"></section>			</div>
			
		
		
		<div id='content' class='site-content'>
	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1205212371" class="post-1205212371 post type-post status-publish format-standard has-post-thumbnail hentry category-reality-tv category-tv tag-mtv tag-reality-tv tag-rupaul-charles tag-rupauls-drag-race">
	<header class="entry-header">
		<h1 class="entry-title">&#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/marcusjamesdixon/" title="Marcus James Dixon">
						<img src="https://www.goldderby.com/wp-content/uploads/2018/10/marcus-james-dixon-profile-photo.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=35%2C35&#038;strip=info" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/marcusjamesdixon/" title="Marcus James Dixon">
					Marcus James Dixon				</a>
									<a href="http://twitter.com/@marcusdixon" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">@marcusdixon</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/">TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2022-12-30T00:00:53+00:00" class="date updated published">
							December 29, 2022 4:00PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2022/12/Amethyst-RuPauls-Drag-Race-Season-15-Cast.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="Amethyst RuPaul&#039;s Drag Race Season 15 Cast" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/12/Anetra-RuPauls-Drag-Race-Season-15-Cast.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Anetra RuPaul&#039;s Drag Race Season 15 Cast" decoding="async" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/12/Aura-Mayari-RuPauls-Drag-Race-Season-15-Cast.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Aura Mayari RuPaul&#039;s Drag Race Season 15 Cast" decoding="async" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/12/Irene-Dubois-RuPauls-Drag-Race-Season-15-Cast.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Irene Dubois RuPaul&#039;s Drag Race Season 15 Cast" decoding="async" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/12/Jax-RuPauls-Drag-Race-Season-15-Cast.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Jax RuPaul&#039;s Drag Race Season 15 Cast" decoding="async" loading="lazy" />															<div class="gallery-more-count">
									+12 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;t=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;text=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;title=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;description=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F&#038;title=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated&#038;summary=Now+in+its+15th+season%2C+%22RuPaul%27s+Drag+Race%22+is+a-movin%27+and+a-shakin%27+as+it+shantays+over+to+MTV+after+previously+airing+on+VH1+%28and+before+that%2C+Logo%29.+This+time+around%2C+there+is+record-high+number+of+contestants+for+the+Emmy-winning+reality+TV+show%2C+as+16+new+queens+enter+the+%22werk+room%22+for+a+chance+to+earn+the+title+of+America%27s+Next+Drag&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=%27RuPaul%27s+Drag+Race%27+Season+15%3A+Now+YOU+can+predict+who+will+win+and+who%27ll+be+eliminated&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Frupauls-drag-race-season-15-predictions%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>Now in its 15th season, &ldquo;<a href="https://www.goldderby.com/t/rupauls-drag-race/">RuPaul&#8217;s Drag Race</a>&rdquo; is a-movin&rsquo; and a-shakin&rsquo; as it shantays over to <a href="https://www.goldderby.com/t/mtv/" id="auto-tag_mtv" data-tag="mtv">MTV</a> after previously airing on VH1 (and before that, Logo). This time around, there is record-high number of contestants for the Emmy-winning <a href="https://www.goldderby.com/t/reality-tv/" id="auto-tag_reality-tv" data-tag="reality-tv">reality TV</a> show, as 16 new queens enter the &ldquo;werk room&rdquo; for a chance to earn the title of America&rsquo;s Next Drag Superstar and the $200,000 grand prize. <strong><a href="https://www.goldderby.com/t/rupaul-charles/" id="auto-tag_rupaul-charles" data-tag="rupaul-charles">RuPaul Charles</a></strong>&nbsp;is back as host, and he&rsquo;s joined by returning judges&nbsp;<strong>Michelle Visage</strong>,&nbsp;<strong>Carson Kressley</strong>&nbsp;and&nbsp;<strong>Ross Mathews</strong>, plus new judge&nbsp;<strong>Ts Madison</strong>.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>So who will win and who&#8217;ll be eliminated first? It&#8217;s time for you to <a href="https://www.goldderby.com/leagues">make your Season 15 predictions</a> at Gold Derby and prove your worth as the smartest &#8220;RuPaul&#8217;s Drag Race&#8221; viewer on the planet.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/" title="&lsquo;RuPaul&rsquo;s Drag Race&rsquo; winners list: Every season, plus &lsquo;All Stars&rsquo;">&lsquo;RuPaul&rsquo;s Drag Race&rsquo; winners list: Every season, plus &lsquo;All Stars&rsquo;</a>
		</aside>
<p>Among the cast members for this 2023 installment are real-life 23-year-old twins,&nbsp;<strong>Sugar</strong>&nbsp;and&nbsp;<strong>Spice</strong>, as well&nbsp;<strong>Sasha Colby</strong>, the 37-year-old drag mother of Season 14&rsquo;s&nbsp;<strong>Kerri Colby</strong>. In all, just nine states are represented this year: California (five queens), Connecticut (three), Florida (one), New Jersey (one), New York (two), Nevada (one), Tennessee (one), Texas (one) and Washington (one). Before the premiere episode airs on January 6, 2023, meet the &ldquo;RuPaul&rsquo;s Drag Race&rdquo; Season 15 cast in our photo gallery above (<a href="https://www.goldderby.com/gallery/rupauls-drag-race-season-15-cast/">or click here for direct access</a>).</p>
<p>Each week the eligible Gold Derby user with the highest prediction accuracy will earn eternal bragging rights and a spot on our &#8220;RuPaul&#8217;s Drag Race&#8221; Season 15 leaderboard. (See our <a href="https://www.goldderby.com/official-contest-rules/">contest rules</a>.) It&#8217;s free and easy to <a href="https://www.goldderby.com/member-register/">register for an account</a> via email, Facebook, Google or Twitter, so what are you waiting for? You can change your predictions later at any time before the next episode airs on MTV.</p>
<p>Here are the questions you can predict for every episode of &#8220;RuPaul&#8217;s Drag Race&#8221; Season 15:</p>
<p style="padding-left: 40px;"><em> Who will win &#8216;Drag Race&#8217;?</em></p>
<p style="padding-left: 40px;"><em>Who will be eliminated?</em></p>
<p style="padding-left: 40px;"><em>Who will win the mini challenge?</em></p>
<p style="padding-left: 40px;"><em>Who will win the main challenge?</em></p>
<p style="padding-left: 40px;"><em>Who will win the lip sync?</em></p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>Last year our user <strong>MellowDrama</strong> topped 511 others on the overall <a href="https://www.goldderby.com/season-long-leaderboard/rupauls-drag-race-14-predictions/">Season 14 leaderboard</a> to win our &#8220;Drag Race&#8221; contest. This user predicted all 71 questions throughout the season with leading 91.33% accuracy and a 779,842 point score. Rounding out the Top 5 were <strong>Reuven Malter</strong> at 91.33%, <strong>JoshStanford</strong>&nbsp;at 91.33%, <strong>pedrohdtl</strong> at 88.67% and <strong>jeredshaffer</strong> at 87.00%.</p>
<p><strong>SEE </strong><a title="exclusive predictions: Who will win 'Drag Race'?" href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-15-predictions-episode-1/" target="_self" rel="noopener noreferrer">exclusive predictions: Who will win &#8216;Drag Race&#8217;?</a></p>
<p>Be sure to <a href="https://www.goldderby.com/leagues">make your predictions</a> to influence our reality TV racetrack odds. You can keep changing your predictions until just before the next episode airs on MTV. You&#8217;ll compete to win eternal bragging rights and a spot on our &#8220;Drag Race&#8221; leaderboard. See our <a href="https://www.goldderby.com/official-contest-rules/">contest rules</a> and sound off with other fans in <a href="https://www.goldderby.com/forum/reality-tv/">our reality TV forum</a>. Read more Gold Derby <a href="https://www.goldderby.com/">entertainment news</a>.</p>
<p><a href="https://pages.email.goldderby.com/signup/"><img decoding="async" class="alignleft" src="https://www.goldderby.com/wp-content/uploads/2020/11/Newsletter-signup-insert.jpg"></a></p>
<p>&nbsp;</p>

		
			<div id='jwplayer_wBXZtDxV_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_wBXZtDxV_DrmMcxI6_div','DrmMcxI6').setup(
				{"vloc":"auto","floating":true,"playlist":"https:\/\/content.jwplatform.com\/feeds\/wBXZtDxV.json","ph":2}
			);
		</script>
	
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
					</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1205212371" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid6' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1205212371" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,601],[300,600],[300,1050],[160,600],[300,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Watch Our Chats with 2023 Awards Contenders</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2023-oscar-contenders/"><img decoding="async" loading="lazy" class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/12/Stephanie-Hsu.jpg" width="620" height="360" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2023-oscar-contenders/"><strong>Watch our lively chats with Stephanie Hsu (&#8220;Everything Everywhere All at Once&#8221;</strong></a> <a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><strong>and over 150 other 2023 Oscar contenders, including&#8230; </strong></a></p>
<ul>
<li><strong>Naomi Ackie</strong> (&#8220;I Wanna Dance with Somebody&#8221;)</li>
<li><strong>Zar Amir-Ebrahimi</strong> (&#8220;Holy Spider&#8221;)</li>
<li><strong>Daniel Bruhl</strong> (&#8220;All Quiet on the Western Front&#8221;)</li>
<li><strong>Austin Butler</strong> (&#8220;Elvis&#8221;)</li>
<li><strong>Diego Calva</strong> (&#8220;Babylon&#8221;)</li>
<li><strong>Hong Chau</strong> (&#8220;The Whale&#8221;)</li>
<li><strong>Anna Diop</strong> (&#8220;Nanny&#8221;)</li>
<li><strong>Ben Foster</strong> (&#8220;Emancipation&#8221;)</li>
<li><strong>Brendan Fraser</strong> (&#8220;The Whale&#8221;)</li>
<li><strong>Danai Gurira</strong> (&#8220;Black Panther: Wakanda Forever&#8221;)</li>
<li><strong>Nina Hoss</strong> (&#8220;TAR&#8221;)</li>
<li><strong>Judith Ivey</strong> (&#8220;Women Talking&#8221;)</li>
<li><strong>Vicky Krieps</strong> (&#8220;Corsage&#8221;)</li>
<li><strong>Gabriel LaBelle</strong> (&#8220;The Fabelmans&#8221;)</li>
<li><strong>Lee Jung-jae</strong> (&#8220;Hunt&#8221;)</li>
<li><strong>Jonathan Majors</strong> (&#8220;Devotion&#8221;)</li>
<li><strong>Paul Mescal</strong> (&#8220;Aftersun&#8221;)</li>
<li><strong>Janelle Monae</strong> (&#8220;Glass Onion&#8221;)</li>
<li><strong>Bill Nighy</strong> (&#8220;Living&#8221;)</li>
<li><strong>Park Hae-il</strong> (&#8220;Decision to Leave&#8221;)</li>
<li><strong>Aubrey Plaza</strong> (&#8220;Emily the Criminal&#8221;)</li>
<li><strong>Jeremy Pope</strong> (&#8220;The Inspection&#8221;)</li>
<li><strong>Cooper Raiff</strong> (&#8220;Cha Cha Real Smooth&#8221;)</li>
<li><strong>Eddie Redmayne</strong> (&#8220;The Good Nurse&#8221;)</li>
<li><strong>Sadie Sink</strong> (&#8220;The Whale&#8221;)</li>
<li><strong>Gabrielle Union</strong> (&#8220;The Inspection&#8221;)</li>
<li><strong>Ben Whishaw</strong> (&#8220;Women Talking&#8221;)</li>
</ul>
<p>Also, <a href="https://www.goldderby.com/video/playlist/2022-meet-the-experts-panels/">click here</a> to enjoy over 100 &#8220;Meet the Experts&#8221; panel chats for film and TV contenders from:</p>
<p>Animation, Cinematography, Composers, Costume Design, Documentary, International, Production Design, Showrunners, Writers</p>
</div>
		</section><section id="gd_most_popular_articles-3" class="widget most-popular-articles"><h3 class="widget-title">Most Popular Articles</h3>

<div id="mpa-container" class="mpa-layout4">
	<div class="tab-container">
		<div class="empty-tab1">&nbsp;</div>
		<div class="tab active-tab">Most Popular</div>
		<div class="empty-tab2">&nbsp;</div>
		<div class="tab inactive-tab">Most Recent</div>
		<div class="empty-tab3">&nbsp;</div>
	</div>

	<section id="mpa-slider" class="slider-items slider">
					<div class="article-item">

				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/12/Kennedy-Center-Honors-2022.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Kennedy Center Honors 2022" loading="lazy" />				</div>

				<div class="article-title" style="color: #000000;">
					<a href="https://www.goldderby.com/article/2022/kennedy-center-honors-2022-performers-presenters/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Kennedy Center Honors 2022: Complete list of performers and presenters for tonight&#039;s CBS ceremony					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2020/12/mariah-carey-christmas-e1629675720554.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Mariah Carey Christmas" loading="lazy" />				</div>

				<div class="article-title" style="color: #000000;">
					<a href="https://www.goldderby.com/feature/billboard-number-one-songs-2022-1204932145/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Billboard Hot 100: Every #1 song of 2022					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/02/is-snl-new-tonight-2022.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Is &#039;SNL&#039; New Tonight 2022" loading="lazy" />				</div>

				<div class="article-title" style="color: #000000;">
					<a href="https://www.goldderby.com/feature/is-snl-new-tonight-1204767091/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Is &#039;SNL&#039; new tonight (December 24, 2022)? Host, musical guest details					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/09/austin-butler-elvis.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Austin Butler Elvis Oscar" loading="lazy" />				</div>

				<div class="article-title" style="color: #000000;">
					<a href="https://www.goldderby.com/article/2022/golden-globes-austin-butler-elvis/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Golden Globe predictions: Austin Butler (&#039;Elvis&#039;) will follow a long line of music biopic winners					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Oscars Logo" loading="lazy" />				</div>

				<div class="article-title" style="color: #000000;">
					<a href="https://www.goldderby.com/feature/2023-oscars-best-picture-predictions-1205017485/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						2023 Oscars: Best Picture Predictions					</a>
				</div>
			</div>
				</section>
</div>
<div id="mpa-container2" class="mpa-layout4">
	<div class="tab-container">
		<div class="empty-tab1">&nbsp;</div>
		<div class="tab inactive-tab">Most Popular</div>
		<div class="empty-tab2">&nbsp;</div>
		<div class="tab active-tab">Most Recent</div>
		<div class="empty-tab3">&nbsp;</div>
	</div>

	<section id="mpa-slider" class="slider-items slider">
					<div class="article-item">
				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/12/rrr-all-quiet.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="rrr all quiet on the western front decision to leave" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/oscars-international-nominees-best-director/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Oscar predictions: Will one of these filmmakers continue the streak of international Best Director nominees?					</a>
				</div>
			</div>
						<div class="article-item">
				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/12/bill-nighy-living.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="bill nighy living" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/living-bill-nighy-oscars-academy-conversation/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						&#039;Living&#039; director Oliver Hermanus and star Bill Nighy tell Oscar voters how COVID made the story &#039;even more pertinent&#039; [WATCH]					</a>
				</div>
			</div>
						<div class="article-item">
				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/10/Brad-Pitt-Babylon.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="Brad Pitt Babylon" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/brad-pitt-babylon-golden-globes/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						Brad Pitt (‘Babylon’) seeks record-breaking 3rd Best Supporting Actor Golden Globe					</a>
				</div>
			</div>
						<div class="article-item">
				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/12/jenny-ortega-quinta-brunson.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="jenny ortega quinta brunson" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/2023-golden-globes-tv-predictions-best-comedy-actress-1205178274/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						2023 Golden Globes TV Predictions: Best Comedy Actress [Updated December 29]					</a>
				</div>
			</div>
						<div class="article-item">
				<div class="featured-image">
					<img width="112" height="60" src="https://www.goldderby.com/wp-content/uploads/2022/11/women-talking.jpg?w=112&amp;h=60&amp;crop=1" class="attachment-gd-112x60 size-gd-112x60 wp-post-image" alt="women talking ben whishaw rooney mara claire foy" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/women-talking-oscars-academy-conversation/" style="font-size: 12px; font-weight: bold; line-height: 16px; color: #000000;">
						&#039;Women Talking&#039; cast tell Oscar voters, &#039;We&#039;re realizing how deep-rooted those problems are&#039; [WATCH]					</a>
				</div>
			</div>
				</section>
</div>

<script language="JavaScript">
	// Most Popular Articles Widget
	jQuery( document ).ready(
		function () {
			jQuery( '#mpa-container .tab' ).click(
				function(e) {

					var $this = jQuery( this );

					var $clicked_tab = $this.text();

					if ( 'Most Recent' == $clicked_tab ) {
						$outer_div = $this.closest( '.most-popular-articles' );
						$mpa2_cont = $outer_div.find( '#mpa-container2' );
						$mpa_cont  = $outer_div.find( '#mpa-container' );
						jQuery( $mpa_cont ).hide();
						jQuery( $mpa2_cont ).show();

					}

					if ( 'Most Popular' == $clicked_tab ) {
						return false;
					}
				}
			);

			jQuery( '#mpa-container2 .tab' ).click(
				function(e) {

					var $this = jQuery( this );

					var $clicked_tab = $this.text();

					if ( 'Most Recent' == $clicked_tab ) {
						return false;
					}

					if ( 'Most Popular' == $clicked_tab ) {
						$outer_div = $this.closest( '.most-popular-articles' );
						$mpa2_cont = $outer_div.find( '#mpa-container2' );
						$mpa_cont  = $outer_div.find( '#mpa-container' );
						jQuery( $mpa2_cont ).hide();
						jQuery( $mpa_cont ).show();

					}
				}
			);
		}
	);
</script>
</section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://www.goldderby.com/article/2022/rupauls-drag-race-season-15-predictions/" aria-current="page">&#8216;RuPaul&#8217;s Drag Race&#8217; Season 15: Now YOU can predict who will win and who&#8217;ll be eliminated</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/rrr-naatu-naatu-oscar-predictions-best-original-song/">&#8216;RRR&#8217;s&#8217; &#8216;Naatu Naatu&#8217; leads Oscar odds for Best Song and would be just the 4th foreign-language winner</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/oscars-international-nominees-best-director/">Oscar predictions: Will one of these filmmakers continue the streak of international Best Director nominees?</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/living-bill-nighy-oscars-academy-conversation/">&#8216;Living&#8217; director Oliver Hermanus and star Bill Nighy tell Oscar voters how COVID made the story &#8216;even more pertinent&#8217; [WATCH]</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/brad-pitt-babylon-golden-globes/">Brad Pitt (‘Babylon’) seeks record-breaking 3rd Best Supporting Actor Golden Globe</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/2023-golden-globes-tv-predictions-best-comedy-actress-1205178274/">2023 Golden Globes TV Predictions: Best Comedy Actress [Updated December 29]</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/women-talking-oscars-academy-conversation/">&#8216;Women Talking&#8217; cast tell Oscar voters, &#8216;We&#8217;re realizing how deep-rooted those problems are&#8217; [WATCH]</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/grammy-predictions-record-of-the-year-billboard-year-end-hot-100-songs/">Grammys: How did Record of the Year nominees fare on Billboard&#8217;s Year-End Hot 100 Songs chart?</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/best-limited-series-golden-globe-poll/">Best Limited Series Golden Globe poll: What do YOU want to win?</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/2023-oscars-calendar-awards-season-schedule-dates-1205098573/">2023 Oscars: Deadlines and dates for key stops on the road to the 95th Academy Awards</a>
									</li>
					</ul>

		</section><section id="text-41" class="widget widget_text"><h3 class="widget-title">Oscar Experts Slugfest: New Episodes Weekly</h3>			<div class="textwidget"><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-1205212371-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://cdn.jwplayer.com/videos/9mmTLbIJ-vUs7bLnF.mp4?_=1" /><a href="https://cdn.jwplayer.com/videos/9mmTLbIJ-vUs7bLnF.mp4">https://cdn.jwplayer.com/videos/9mmTLbIJ-vUs7bLnF.mp4</a></video></div>
<p><strong>On the latest episode, Oscar experts Joyce Eng and Christopher Rosen discuss the snubs and surprises from the Oscars short list in 10 categories (including song, score, international, documentary and more).</strong></p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds: Awards &amp; TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1205070957">
										SAG Awards (TV)									</div>
																		<div class="item" id="1205093823">
										SAG Awards (Film)									</div>
																		<div class="item" id="1205189712">
										Golden Globes (Film)									</div>
																		<div class="item" id="1205190139">
										Golden Globes (TV)									</div>
																		<div class="item" id="1205180042">
										Critics Choice TV Awards									</div>
																		<div class="item" id="1205193396">
										Critics Choice Film Awards									</div>
																		<div class="item active" id="1205005790">
										Oscars									</div>
																		<div class="item" id="1205155593">
										Grammys									</div>
																		<div class="item" id="1205163753">
										Independent Spirit									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Oscars Nominations 2023							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="3">Best Picture</option>
																								<option value="7">Best Director</option>
																								<option value="4" selected='selected'>Best Actress</option>
																								<option value="2">Best Actor</option>
																								<option value="6">Best Supporting Actress</option>
																								<option value="5">Best Supporting Actor</option>
																								<option value="8">Best Adapted Screenplay</option>
																								<option value="9">Best Original Screenplay</option>
																								<option value="12">Best Cinematography</option>
																								<option value="13">Best Costume Design</option>
																								<option value="14">Best Film Editing</option>
																								<option value="15">Best Makeup and Hairstyling</option>
																								<option value="1">Best Production Design</option>
																								<option value="16">Best Score</option>
																								<option value="17">Best Song</option>
																								<option value="19">Best Sound</option>
																								<option value="20">Best Visual Effects</option>
																								<option value="10">Best Animated Feature</option>
																								<option value="22">Best Documentary Feature</option>
																								<option value="11">Best International Film</option>
																								<option value="21">Best Animated Short</option>
																								<option value="23">Best Documentary Short</option>
																								<option value="24">Best Live Action Short</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined">Combined</option>
											<option value="expert" selected='selected'>Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Cate-Blanchett.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Cate Blanchett 											</div>
											<div class="data4">
												12											</div>
											<div class="data5">
												71/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/08/Michelle-Yeoh-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Michelle Yeoh 											</div>
											<div class="data4">
												8											</div>
											<div class="data5">
												37/10											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Michelle-Williams-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Michelle Williams 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												5/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/05/Danielle-Deadwyler-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Danielle Deadwyler 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												11/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/viola-davis-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Viola Davis 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												17/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/12/Margot-Robbie-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Margot Robbie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/olivia-colman-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Olivia Colman 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												30/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Vicky-Krieps-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Vicky Krieps 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												62/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Jennifer-Lawrence.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jennifer Lawrence 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/Naomi-Ackie-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Naomi Ackie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/07/Ana-de-Armas-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ana de Armas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/Emma-Thompson-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Emma Thompson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/03/Dale-Dickey.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Dale Dickey 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Zar-Amir-Ebrahimi.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Zar Amir-Ebrahimi 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Rooney-Mara-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rooney Mara 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Tilda-Swinton.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tilda Swinton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Mia-Goth.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Mia Goth 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/olivia-colman-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Olivia Colman 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Anna-Kendrick.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Anna Kendrick 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Andrea-Riseborough.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Andrea Riseborough 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/11/Lily-McInerny.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lily McInerny 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/thandie-newton-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Thandiwe Newton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/06/Aubrey-Plaza-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Aubrey Plaza 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/05/Letitia-Wright-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Letitia Wright 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Frankie-Corio.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Frankie Corio 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/05/Lea-Seydoux.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lea Seydoux 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Ji-Min-Park.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ji-Min Park 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/Anna-Diop.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Anna Diop 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/Bella-Ramsey.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Bella Ramsey 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Zoe-Saldana-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Zoe Saldana 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/Taylor-Russell.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Taylor Russell 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/09/Dakota-Johnson.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Dakota Johnson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/05/Lea-Seydoux.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lea Seydoux 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/Tang-Wei.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tang Wei 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/01/Florence-Pugh-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Florence Pugh 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Jessica-Chastain-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jessica Chastain 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/07/Sally-Hawkins-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Sally Hawkins 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												38.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/01/Anya-Taylor-Joy-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Anya Taylor-Joy 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												39.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Emma-Corrin.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Emma Corrin 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												40.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/zoe-kazan-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Zoe Kazan 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												41.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/03/Julia-Roberts-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Julia Roberts 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												42.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Tilda-Swinton.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tilda Swinton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												43.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/07/Charlbi-Dean.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Charlbi Dean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												44.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/01/Florence-Pugh-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Florence Pugh 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												45.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/Anamaria-Vartolomei.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Anamaria Vartolomei 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												46.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/12/Margot-Robbie-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Margot Robbie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1205005790								</div>
								<div id="odds_widget_current_category_id" class="hide">
									4								</div>
								<div id="odds_widget_current_user_type" class="hide">
									expert								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/expert-odds/oscars-nominations-2023-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container hide">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Critics Choice Film Awards Nominations 2023</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/image-89.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Alittle03</div>
											<div class="data4">86.36</div>
											<div class="data4">37190</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/12/e847dcf88540a27103c27683a92991f9.jpeg?w=450&#038;crop=1px%2C2px%2C448px%2C448px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">CrystalPenn</div>
											<div class="data4">86.36</div>
											<div class="data4">23412</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d39ac6217c5c7ac86852351f9bf7a2b8?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Saptarshi</div>
											<div class="data4">86.36</div>
											<div class="data4">20073</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/critics-choice-film-nominations-2023-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Golden Globes TV Nominations 2023</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/Jack_Nicholson_cropped_2010-1.jpg?w=450&#038;crop=0px%2C13px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">FRANCK-MD</div>
											<div class="data4">81.54</div>
											<div class="data4">19437</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/b8acbdfd20d0f3df350453d442885971?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">C10996c</div>
											<div class="data4">81.54</div>
											<div class="data4">13501</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/12901/5a996ae08f8a4-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Briangorecki1982</div>
											<div class="data4">81.54</div>
											<div class="data4">13065</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/golden-globes-tv-nominations-2023-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Golden Globes Film Nominations 2023</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/3f70b4fcfb14c055875e227d3aba115b?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">DuncanDykes</div>
											<div class="data4">81.82</div>
											<div class="data4">35612</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/25d3912bb13a6eca9c0200b9e8e9fc47?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Brazzy</div>
											<div class="data4">81.82</div>
											<div class="data4">12719</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/7HEIGL72Q2NFDWIPMTAHJKCF3U.jpg?w=450&#038;crop=83px%2C0px%2C292px%2C292px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Diogo Duarte</div>
											<div class="data4">81.82</div>
											<div class="data4">12287</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/golden-globes-film-nominations-2023-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Gotham Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/ebeddf1b3e13c9a16e1c200ec51fd10d?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Hugo Manso</div>
											<div class="data4">58.33</div>
											<div class="data4">4173</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/B4D83448-F0E0-498D-994A-A7108A44E343.jpeg?w=404&#038;crop=179px%2C2px%2C223px%2C223px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">MoonlightTommy</div>
											<div class="data4">50.00</div>
											<div class="data4">11909</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/Myself-1.jpeg?w=450&#038;crop=50px%2C88px%2C381px%2C381px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">POR160893</div>
											<div class="data4">50.00</div>
											<div class="data4">11320</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/gotham-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Awards			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1205070957">
										SAG Awards (TV)									</div>
																		<div class="item" id="1205093823">
										SAG Awards (Film)									</div>
																		<div class="item" id="1205189712">
										Golden Globes (Film)									</div>
																		<div class="item" id="1205190139">
										Golden Globes (TV)									</div>
																		<div class="item" id="1205180042">
										Critics Choice TV Awards									</div>
																		<div class="item" id="1205193396">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1205005790">
										Oscars									</div>
																		<div class="item" id="1205155593">
										Grammys									</div>
																		<div class="item" id="1205163753">
										Independent Spirit									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Grammy Nominations 2023							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="298" selected='selected'>Album of the Year</option>
																								<option value="106">Record of the Year</option>
																								<option value="107">Song of the Year</option>
																								<option value="108">New Artist</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined" selected='selected'>Combined</option>
											<option value="expert">Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/03/adele-sq-pmc-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Adele 											</div>
											<div class="data4">
												923											</div>
											<div class="data5">
												13/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/beyonce-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Beyonce 											</div>
											<div class="data4">
												591											</div>
											<div class="data5">
												7/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/Harry-Styles-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Harry Styles 											</div>
											<div class="data4">
												76											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/kendrick-lamar-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kendrick Lamar 											</div>
											<div class="data4">
												42											</div>
											<div class="data5">
												17/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/11/brandi-carlile-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Brandi Carlile 											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/lizzo-sq-pmc-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lizzo 											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												21/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/bad-bunny-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Bad Bunny 											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												13/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/alison-krauss-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Alison Krauss and Robert Plant 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/chris-martin-coldplay-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Coldplay 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												18/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/04/taylor-swift-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Taylor Swift 											</div>
											<div class="data4">
												24											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/ed-sheeran-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ed Sheeran 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												28/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/abba-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												ABBA 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												42/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Rosalia-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rosalia 											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												87/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/steve-lacy.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Steve Lacy 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/Encanto.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Encanto 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/zach-bryan-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Zach Bryan 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/lana-del-rey-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lana Del Rey 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/win-butler-arcade-fire-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Arcade Fire 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/summer-walker-sq-nbc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Summer Walker 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/post-malone-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Post Malone 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/finneas-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Finneas 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/jack-white-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jack White 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/miranda-lambert-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Miranda Lambert 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/flume-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Flume 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jack-harlow-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jack Harlow 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/elton-john-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Elton John 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/bonnie-raitt.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Bonnie Raitt 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/florence-welch-and-the-machine-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Florence and the Machine 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/2016_TheVoice_S11_Bio_Images_Alicia.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Alicia Keys 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rina-Sawayama-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rina Sawayama 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/maggie-rogers-sq-pmc-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Maggie Rogers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/charli-xcx-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Charli XCX 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/red-hot-chili-peppers-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Red Hot Chili Peppers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/the-war-on-drugs-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												The War on Drugs 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/orville-peck-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Orville Peck 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/nas-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Nas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/bjork-sq-getty.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Bjork 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												38.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/maren-morris-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Maren Morris 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												39.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/jid-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												JID 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												40.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/noah-cyrus.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Noah Cyrus 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												41.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/mitski-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Mitski 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												42.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/John-Legend.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												John Legend 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												43.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/megan-thee-stallion-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Megan Thee Stallion 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												44.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/black-country-new-road-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Black Country, New Road 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												45.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/09/avril-lavigne-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Avril Lavigne 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												46.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/demi-lovato-sq-abc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Demi Lovato 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												47.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/NLE-Choppa-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												NLE Choppa 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												48.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/09/ella-mai-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ella Mai 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												49.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/future.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Future 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												50.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/calvin-harris-sq-pmc.gif?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Calvin Harris 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												51.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/halestorm-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Halestorm 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												52.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/pusha-t-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Pusha T 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												53.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/rammstein-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rammstein 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												54.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/tate-mcrae-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tate McRae 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												55.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Kehlani-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kehlani 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												56.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/kurt-vile-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kurt Vile 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												57.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/muse-mat-bellamy-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Muse 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												58.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/11/my-morning-jacket-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												My Morning Jacket 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												59.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/green-day-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Green Day 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												60.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/pat-monahan-train-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Train 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												61.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/asap-rocky-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												ASAP Rocky 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												62.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/11/tank-and-the-bangas-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tank and the Bangas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												63.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/gregory-porter-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Gregory Porter 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												64.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/serpentwithfeet-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Serpentwithfeet 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												65.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/black-keys-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Black Keys 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												66.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/idk-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												IDK 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												67.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/07/j-hope-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												J-Hope 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												68.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/gayle-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Gayle 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												69.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Dolly-Parton.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Dolly Parton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												70.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/brent-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Brent Faiyaz 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												71.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/youngboy-never-broke-again-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												72.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/brendon-urie-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Panic! At the Disco 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												73.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rod-Wave-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rod Wave 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												74.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/ingrid-andress-sq-abc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ingrid Andress 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												75.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/blackbear-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Blackbear 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												76.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/jon-pardi-sq-abc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jon Pardi 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												77.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/yungblud-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Yungblud 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												78.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Ozzy-Osbourne-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ozzy Osbourne 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												79.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/02/kane-brown-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kane Brown 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												80.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/ari-lennox-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ari Lennox 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												81.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/giveon-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Giveon 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												82.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/luke-combs-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Luke Combs 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												83.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/logic-sq-cbs.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Logic 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												84.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/three-days-grace-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Three Days Grace 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												85.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/kelly-clarkson-the-voice-200.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kelly Clarkson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												86.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/04/radiohead-thom-yorke-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												The Smile 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												87.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/chainsmokers-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												The Chainsmokers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												88.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/lykke-li-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lykke Li 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												89.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/williee-nelson-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Willie Nelson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												90.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/pj-morton-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												PJ Morton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												91.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/05/amos-lee-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Amos Lee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												92.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/wilco-sq-nbc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Wilco 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												93.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/dj-khaled-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												DJ Khaled 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												94.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/of-monsters-and-men-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Of Monsters and Men 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												95.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/07/vancy-joy-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Vance Joy 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												96.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/maluma-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Maluma 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												97.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/conan-gray-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Conan Gray 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												98.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Blackpink-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Blackpink 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												99.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/11/swedish-house-mafia-sq-mega.gif?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Swedish House Mafia 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												100.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/aimee-mann-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Aimee Mann 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												101.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/12/lucky-daye-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lucky Daye 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												102.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/Mary-J-Blige.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Mary J. Blige 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												103.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/robert-glasper-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Robert Glasper 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												104.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/cordae-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Cordae 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												105.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/dababy-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												DaBaby and YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												106.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/10/daddy-yankee-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Daddy Yankee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												107.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/don-toliver-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Don Toliver 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												108.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/11/juice-wrld-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Juice WRLD 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												109.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/kanye-west-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kanye West 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												110.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/king-von-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												King Von 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												111.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/kodak-black-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Kodak Black 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												112.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/lil-durk-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lil Durk 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												113.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/meek-mill-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Meek Mill 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												114.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/09/roddy-ricch-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Roddy Ricch 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												115.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/snoop-dogg-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Snoop Dogg 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												116.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/khalid-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Khalid 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												117.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/diana-ross-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Diana Ross 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												118.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/stray-kids-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Stray Kids 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												119.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/cody-johnson-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Cody Johnson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												120.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/jason-aldean-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jason Aldean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												121.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/jason-aldean-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jason Aldean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												122.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/lumineers-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												The Lumineers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												123.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/old-dominion-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Old Dominion 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												124.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/walker-hayes-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Walker Hayes 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												125.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/09/zac-brown-band-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Zac Brown Band 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												126.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/tenille-arts-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tenille Arts 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												127.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/lady-a-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lady A 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												128.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/dashboard-confessional-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Dashboard Confessional 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												129.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/james-blake-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												James Blake 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												130.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/lauren-jauregui-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Lauren Jauregui 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												131.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/monsta-x-sq-nbc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Monsta X 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												132.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/sam-fender-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Sam Fender 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												133.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/04/seventeen-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Seventeen 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												134.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/2-chainz-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												2 Chainz 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												135.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Wale-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Wale 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												136.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/yo-gotti-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Yo Gotti 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												137.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/latto-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Latto 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												138.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/thomas-rhett-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Thomas Rhett 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												139.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/cole-swindell-cbs.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Cole Swindell 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												140.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/vince-staples-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Vince Staples 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												141.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/father-john-misty-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Father John Misty 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												142.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/banks-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Banks 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												143.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/camila-cabello-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Camila Cabello 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												144.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/carrie-underwood-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Carrie Underwood 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												145.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/breland-sq-pmc-1.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Breland 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												146.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/04/jewel-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Jewel 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												147.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/alec-benjamin-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Alec Benjamin 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												148.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/anitta-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Anitta 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												149.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Beabadoobee-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Beabadoobee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												150.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/07/george-ezra-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												George Ezra 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												151.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/michael-buble-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Michael Buble 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												152.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/gunna-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Gunna 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												153.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/tori-amos-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Tori Amos 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												154.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/carlos-santana-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Santana 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												155.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Young-Thug-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Young Thug 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												156.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/youngboy-never-broke-again-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												157.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/band-of-horses-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Band of Horses 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												158.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/bryan-adams-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Bryan Adams 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												159.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/10/courtney-barnett-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Courtney Barnett 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												160.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/duran-duran-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Duran Duran 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												161.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/eddie-vedder-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Eddie Vedder 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												162.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/01/ghost-tobias-forge-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Ghost 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												163.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/04/axl-rose-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Guns N&#039; Roses 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												164.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/john-mellencamp-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												John Mellencamp 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												165.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/korn-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Korn 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												166.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/machine-gun-kelly-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Machine Gun Kelly 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												167.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/12/mxeluniversalpic350134.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Mastodon 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												168.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/meshuggah-sq-mega.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Meshuggah 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												169.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rex-Orange-County-sq.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Rex Orange County 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												170.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/regina-spektor-sq-pmc.jpg?w=28&#038;h=28&#038;crop=1" height="28" width="28">
											</div>
											<div class="data3">
												Regina Spektor 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204905325								</div>
								<div id="odds_widget_current_category_id" class="hide">
									298								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/grammy-nominations-2023-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Box Office Predictions 2022</div>
								<div class="episode-name episode-name-desktop-main-top">December 23 - December 25</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/D29706F8-2924-444F-B6A2-8DCE8F399D44.jpeg?w=365&#038;crop=11px%2C0px%2C272px%2C272px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Paulhardister</div>
											<div class="data4">100.00</div>
											<div class="data4">36909</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/3dfec67dfb3f681d7de528d434fa7233?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Hotsizzle10</div>
											<div class="data4">100.00</div>
											<div class="data4">7285</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/ed-douglas-photo-1.jpg?w=450&#038;crop=1px%2C0px%2C261px%2C261px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Edward Douglas</div>
											<div class="data4">100.00</div>
											<div class="data4">5602</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/box-office-predictions-2022-december-23-december-25">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Box Office Predictions 2022</div>
								<div class="episode-name episode-name-desktop-main-top">December 16 - December 18</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/ed-douglas-photo-1.jpg?w=450&#038;crop=1px%2C0px%2C261px%2C261px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Edward Douglas</div>
											<div class="data4">100.00</div>
											<div class="data4">60550</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/ebb819f04185b6d34ae8df0203b9949e?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Rafaelcardosoreis</div>
											<div class="data4">100.00</div>
											<div class="data4">14150</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/b9a2c659aa1286cb03640fe4872464de?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">RichardMaurice</div>
											<div class="data4">100.00</div>
											<div class="data4">5656</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/box-office-predictions-2022-december-16-december-18">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Billboard 200 Predictions 2022</div>
								<div class="episode-name episode-name-desktop-main-top">Tracking week December 16 to 22</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jackhenderson</div>
											<div class="data4">66.67</div>
											<div class="data4">14242</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/11/IMG_-x7xprl.jpg?w=402&#038;crop=3px%2C3px%2C399px%2C399px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Nils Sjoberg</div>
											<div class="data4">66.67</div>
											<div class="data4">3710</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/09/kendall.gif?w=450&#038;crop=0px%2C0px%2C360px%2C360px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Takemybreath</div>
											<div class="data4">66.67</div>
											<div class="data4">3630</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/billboard-200-predictions-2022-december-16-to-22">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Survivor 43 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/5de380df346250696ba44a7ab6824883?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Nvspirit</div>
											<div class="data4">100.00</div>
											<div class="data4">4685</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/375ca0dbc01d59270f5fdc92dbfe8f81?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Citizen7.wind</div>
											<div class="data4">100.00</div>
											<div class="data4">2721</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d820f27d5d4185a27668f50cb7e49b4c?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Halo_Insider</div>
											<div class="data4">71.43</div>
											<div class="data4">10598</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/survivor-43-predictions-finale">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x250-uid8"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid8' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-supporting-actress-part-5/page/16/#post-1205213292">
					"nkb325 wrote:
 It’s certainly top 5, but it could easily becom..."				</a>
			</div>
						<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/emmastoner/profile/">crabbie</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-supporting-actress-part-5/page/16/#post-1205213292">
							2023 Oscars: Best Supporting Actress (Part 5)						</a>
					</span>
			<p class="forum-recent-reply-time">
				6 seconds ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-acting-performance-nominated-for-a-golden-globe-for-2022-game/page/2/#post-1205213256">
					"+10 Cate Blanchett, Brendan Fraser
+5 Lesley Manville, Jamie Lee..."				</a>
			</div>
						<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/matpel/profile/">Matpel</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/best-acting-performance-nominated-for-a-golden-globe-for-2022-game/page/2/#post-1205213256">
							Best Acting Performance Nominated for a Golden Globe for 2022 Game						</a>
					</span>
			<p class="forum-recent-reply-time">
				57 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/gold-derby-readers-best-worst-hits-of-2022/page/2/#post-1205213253">
					"BEST
1. as it was &#8211; Harry Styles
2. easy on me &#8211; Ade..."				</a>
			</div>
						<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/yuh/profile/">yuh</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/gold-derby-readers-best-worst-hits-of-2022/page/2/#post-1205213253">
							Gold Derby Readers&#8217; Best &amp; Worst Hits of 2022						</a>
					</span>
			<p class="forum-recent-reply-time">
				1 hour ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/bafta-2023-film-awards/page/12/#post-1205213249">
					"lorelei_lor wrote:
https://www.screendaily.com/features/bafta-vi..."				</a>
			</div>
						<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/vicki-leekz/profile/">Vicki Leekx</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/bafta-2023-film-awards/page/12/#post-1205213249">
							BAFTA 2023 Film Awards						</a>
					</span>
			<p class="forum-recent-reply-time">
				1 hour ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2023-original-song-contenders-part-3/page/31/#post-1205213246">
					"Anthagiox wrote:
 Any other year I would agree, but with so many..."				</a>
			</div>
						<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/ohmadem0iseiie/profile/">Keepitcute</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2023-original-song-contenders-part-3/page/31/#post-1205213246">
							2023 Original Song Contenders (Part 3)						</a>
					</span>
			<p class="forum-recent-reply-time">
				1 hour ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-19/page/34/#post-1205211748">
					2023 Oscars: Best Actress (Part 19)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C40&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						7 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/2023-oscar-short-list-reactions/page/9/#post-1205207557">
					2023 Oscar Short List Reactions				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C40&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-picture-and-director-part-10/page/6/#post-1205213233">
					2023 Oscars: Best Picture and Director (Part 10)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C40&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						2 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/tv/2023-emmy-predictions-limited-movie-categories-part-2/page/5/#post-1205212901">
					2023 Emmy Predictions: Limited/Movie Categories (Part 2)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C40&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-20/page/5/#post-1205213242">
					2023 Oscars: Best Actress (Part 20)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C40&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 day ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section><section id="text-67" class="widget widget_text"><h3 class="widget-title">Oscars Playback</h3>			<div class="textwidget"><p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/videoseries?list=PLOUKmx8_hxlT5zZlZk8D3vPZEGGx_OX-y" frameborder="0" allowfullscreen=""></iframe></p>
<p>Take a trip back to the Academy Awards ceremonies of the recent past with Gold Derby&#8217;s <strong>Oscars Playback </strong>series. Hosts <strong>Joyce Eng</strong> and <strong>Christopher Rosen</strong> recap every Oscar ceremony of the 1990s &#8212; as well as some added bonus shows. Joyce and Chris tackle the highs and lows of each show and see how the winners aged. It&#8217;s a wonderful night for Oscar, whenever you watch!</p>
</div>
		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://cloud.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		<div id="new-message-notifications" style="display: none">
			<input type="hidden" id="new-message-notifications-nonce" value="d8b848df8b" />

			<div class="message-header">
				Notifications
				<i class="fa fa-times-circle close-icon" aria-hidden="true"></i>
			</div>

			<div class="heading-subject">
				<div class="message-heading"></div>
				<div class="message-subject"></div>
			</div>
			<div class="message-content"></div>

			<div class="buttons-area">
				<div class="button view-button">
					View
					<i class="fa fa-envelope-o" aria-hidden="true"></i>
				</div>
				<div class="button settings-button">
					Settings
					<i class="fa fa-gear" aria-hidden="true"></i>
				</div>

				<div class="button close-button">
					Close
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
			</div>
		</div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://cloud.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">

	<small>Gold Derby is a part of Penske Media Corporation. &copy; 2022 Gold Derby Media, LLC. All Rights Reserved.</small>
	<br /><small>Deadline Media</small>
</p>
			</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out\/']" );
		var gdpr = document.querySelectorAll( ".footer-links a.privacy-consent" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if ( 'CA' !== pmc_fastly_geo_data.region && 'EU' !== pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/t\/rupauls-drag-race']","category":"inline_hyperlink","label":"1205212371_link1_https:\/\/www.goldderby.com\/t\/rupauls-drag-race\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1205212371_link2_https:\/\/www.goldderby.com\/leagues","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/gallery\/rupauls-drag-race-winners-list-rupaul-charles']","category":"inline_hyperlink","label":"1205212371_link3_https:\/\/www.goldderby.com\/gallery\/rupauls-drag-race-winners-list-rupaul-charles\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/gallery\/rupauls-drag-race-season-15-cast']","category":"inline_hyperlink","label":"1205212371_link4_https:\/\/www.goldderby.com\/gallery\/rupauls-drag-race-season-15-cast\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/official-contest-rules']","category":"inline_hyperlink","label":"1205212371_link5_https:\/\/www.goldderby.com\/official-contest-rules\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/member-register']","category":"inline_hyperlink","label":"1205212371_link6_https:\/\/www.goldderby.com\/member-register\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/season-long-leaderboard\/rupauls-drag-race-14-predictions']","category":"inline_hyperlink","label":"1205212371_link7_https:\/\/www.goldderby.com\/season-long-leaderboard\/rupauls-drag-race-14-predictions\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/odds\/combined-odds\/rupauls-drag-race-15-predictions-episode-1']","category":"inline_hyperlink","label":"1205212371_link8_https:\/\/www.goldderby.com\/odds\/combined-odds\/rupauls-drag-race-15-predictions-episode-1\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forum\/reality-tv']","category":"inline_hyperlink","label":"1205212371_link9_https:\/\/www.goldderby.com\/forum\/reality-tv\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com']","category":"inline_hyperlink","label":"1205212371_link10_https:\/\/www.goldderby.com\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1205212371_link11_https:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkN1OxCAQhV9Iym7jT7wwPgsLExyEGWSgtW9vqbtJNevFxivIzOF8h6PnrCxTBaq6vkEC0RNmnZNVnqNzUE6LzrF5JNHRVJCq2DlRMzoPVbQR6Ue4th2C3OlbAIGRunqCIqYik8qcW95B/lBcSEg2Ngeb1HJKK1UVyHEZEtLvOBdqz7K/B1ERT8UU7GGBHJfv+UeDsij4XF/LihZ9HA7XN//FnQ2RJoR5w/yY7O33X2609imWC9wSwDP7CKoRbq1GZcjEpaLdPGHqJdZi7DuSP/u+ppfj49M43j8fxofwBdCM2xY=" ></script><script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyd0jFuwzAMQNELVVZaIw06FB16hJzAkSmVMkURpmzHt4/RBIWHLtFGSPgPHGgXMS5zAS5WaArIaiU5s591QV9WAdupQlEb1Z4fT985SeYt1iYhN1FfbB24JR7DNHYFMz9jecpbw8HM2EPeiX8fcRHqVhj/U8sPJFA7o/xiIVPfw3hZdw53M4b7Ws/HOqAYQh6Mz25S4/FaofRtM7eV6yuhG2pbIHDlrfETUU3uRpTtMqJ+pc/X99Ph2J7aw0e8ARjT7Ag=" ></script><script type='text/javascript' class='optanon-category-C0004'  src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=6.1.1' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkl1OAzEMhC+Em0IFFQ+IsyRrK2SVxGmctN2evkkR6ooiQZe3/Izns0dWhwQDx0KxqPJBgUTtXVIpDGDZI1I2k9IiVESNolImdENxHCFpS6tRHtS/HEC8a5IFRuOuUp5WXp8mzxr/7JB8tS6KMiQFZt3IwLkVXAE/C+7m7Ko7gSfdX1lnnCNu/hbkMFQpHFpFCK3i5n53v16XPjgjCkS4hPA5ORwc2g69sn/Tfod/MTp5ftYYYP90maYrj6Vq3wR6apsRXLzfxjAHyjpaZarzqFxEOi4I1yIY03ZABAqz72m+h7fHl+36ebPdrF/HM6kIOjI=" ></script><script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.goldderby.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyNy0EOQDAQRuEL0aFpiIU4S6N/ZBpT0hbXZ2HBRixfXj461pLDOG8OiXwigWOLGYKQX1EKT9FmKOGgfCroC17v2b9MRHCIiIl2Fiy3GaSvm1Zr01Xa+BN31UAJ" ></script>	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147861860',post:'1205212371',tz:'-8',srv:'www.goldderby.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '147861860', '1205212371' ]);
	</script><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				window.pmc.analytics = window.pmc.analytics || [];
		/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );

			if ( 'undefined' !== typeof window.dataLayer ) {
				window.dataLayer.push(
					{
						event: 'VirtualPageView',
						'pageview-type': 'virtual_page'
					}
				);
			}
		} catch(err) {}

		// Track Comscore unless it's a gallery and the slide been tracked
		if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

				COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
			} catch(err) {}
		}
		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	</body>
</html>
