<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>SAG Awards nominee profile: Jason Sudeikis (Ted Lasso) - GoldDerby</title><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1204804158","title":"SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate","authors":["Charles Bright"],"section":"SAG Awards (TV)","publishedAt":"2022-02-22T20:00:02+00:00","keywords":["Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"categories":["SAG Awards (TV)","TV"],"verticals":[],"pageLevelData":["SAG Awards (TV)","TV","Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1204804158","title":"SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate","authors":["Charles Bright"],"section":"SAG Awards (TV)","publishedAt":"2022-02-22T20:00:02+00:00","keywords":["Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"categories":["SAG Awards (TV)","TV"],"verticals":[],"pageLevelData":["SAG Awards (TV)","TV","Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"pageAccessLevel":""}};

blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end pmc-tags-head permutive --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script id="pmcTagsVenatus" type="text/javascript">
	(function(){
		function pmcLoadVenatus() {
			var container     = document.getElementById( 'pmcTagsVenatus' ).parentElement;
			var venatusScript = document.createElement('script');

			venatusScript.setAttribute('type', 'text/javascript');
			venatusScript.setAttribute('class', 'optanon-category-C0004');
			venatusScript.setAttribute('src', 'https://hb.vntsm.com/v3/live/ad-manager.min.js');
			venatusScript.setAttribute('data-site-id','58dcc74746e0fb0001b87f3a');
			venatusScript.setAttribute('data-mode','scan');
			venatusScript.setAttribute('async','async');

			container.appendChild( venatusScript );
		}

		var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

		if ( ! scrollSubscriber ) {
			pmcLoadVenatus();
		}
	})();
</script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035310" });
	(function() {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = 'https://sb.scorecardresearch.com/cs/6035310/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>

<noscript>
	<img src=https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035310&amp;cv=3.6.0&amp;cj=1>
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on GoldDerby and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="He won this award in 2021, but he didn&#039;t have to face his co-star Brett Goldstein, who&#039;s also nominated this year." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Apple TV+, FYC, Jason Sudeikis, SAG Awards nominee profile, Ted Lasso" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"SAG Awards (TV)","primary-vertical":"","vertical":"","category":["SAG Awards (TV)","TV"],"tag":["Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"author":["Charles Bright"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

				<link rel="preload" href="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/fonts/font-awesome/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous">
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/jquery-migrate.min.js?ver=1.4.1-wp" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.9" />
				<link rel="preload" as="script" href="https://static.adsafeprotected.com/vans-adapter-google-ima.js" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2021.4" />
		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//appleid.cdn-apple.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate Comments Feed" href="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJydjtEKwjAMRX/ILipW9EH8li4No5p2oVkZ/XtXRJxvw7ece7mHwCwGxzRRmkC4DCEp9MX7Kpl0OcVEij1lBWzIIz4V3lEXQ+qWdAf/O/RHEhJy8aTwaL0Pjphis65B2FXKhmlwWLfN5/bBlz+je7wdzidr7WV/Pb4AfhFjFQ==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.goldderby.com/_static/??-eJylk9FuwyAMRX9oNGvVdHuZ9i0UHEZrMMJOovz9SLNFqdRpUfqGbZ0rX9tUfVKGokCUKmHrfOQqBaOWb4d01qiaNhrxVJKG7wrUQc7eAu9K4aVaodgQCeRZZwpX09z7RoYElWYGmdphGRBWK2RALWAV+njdgDdIWnx0qiuuadnGXLn0CfVQTAUfV+smnSVCVmwyId7Zu2XU4zblCwJw1fk0bYXQWsjn4f/5/En+dhWhZwQp22HF3sU2PSG6IA2FYhYUgh5rpLPdptOyUChICAVZf4AwEs8MxmlEyIPqvXUg2y9R26C6w/wTxvCxQGhn7gKStLmq/evudCN/EiPzGT72p2Nd18fD+9s3O252Gw==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2021.4"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>

		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1204804158","dimension4":"charlesbright","dimension5":"sag-awards-tv|tv","dimension6":"apple-tv|fyc|jason-sudeikis|sag-awards-nominee-profile|ted-lasso","dimension8":"sag-awards-tv","dimension10":"2022","dimension11":"02","dimension12":"22","dimension13":"12","dimension14":"00","dimension25":"2022-02-22T20:00:02+00:00","dimension26":"2022-02-22 12:00:02","dimension27":"Tuesday","dimension29":"anonymous"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/jquery-migrate.min.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyljFEKgCAQBS+USZHVT3SWWkw0d1fU6voFEfQZ9PfewIw8ggCmrCnL4DdjKcmAIN7beJ4nL5aNIFu+oLt51Mi7FjlOsFoypUuF/JG7eYmWvpaAMQFH/RSef/kjDlXbKKWauu/cCWXwVWQ=" ></script><script src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=5.9' id='pmc-hooks-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJxNzMsKgCAQheEXqoZCq030LGmTKV6GxorePogW7g4/fAduqnWKGWMG8qexkYGCrsu9HZYVIizMmBkcw1+aYGPjuILiJO8YkOGy9FmT/LrioZ5C+2Q+N4ep7YWUUnTj4F4msjJc" ></script><script src='https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js?ver=5.9' id='Apple-Sign-In-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":"","ads_suppression":"","disable_floating":"","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"goldderby\",ns_st_st=\"goldderby\",ns_st_pu=\"goldderby\",ns_st_ge=\"Entertainment\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyNzM0OgjAQBOAXsmwkol6MzwLtitu026a7lPD2gj8JR28zk8wHczY2sSIr6BMjClTKkKM1YwrOYRkWyGEaiQUYZwmoikWM0MhThl4EVcALiC2UtfFygJ35u27gPvcumtpuv5zC8qAQgHiD0SolNmkQLBVLE4n/NSs5TOvSL1je8rr5+dO/zj3ejudT13Wn9nrxLxDGXr8=" ></script><script async onload="pmc_jwplayer.comscore.tracking.onload();" src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=5.9' id='pmc-jwplayer-streamingtag-plugin-js'></script>
<script onload="pmc_jwplayer.add();"  src='https://content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.9' id='pmc-video-player-library-js'></script>
<script async="async" src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script async="async" src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1204804158" /><meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1204804158' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="author" content="Charles Bright">
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1204804158" />
<meta class="swiftype" name="title" data-type="string" content="SAG Awards nominee profile: Jason Sudeikis (&#039;Ted Lasso&#039;) looks to defend his title, this time against a teammate" />
<meta class="swiftype" name="author" data-type="string" content="Charles Bright" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-02-22 12:00:02" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2022/02/jason-sudeikis-ted-lasso.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Apple TV+" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="tags" data-type="string" content="Jason Sudeikis" />
<meta class="swiftype" name="tags" data-type="string" content="SAG Awards nominee profile" />
<meta class="swiftype" name="tags" data-type="string" content="Ted Lasso" />
<meta class="swiftype" name="topics" data-type="string" content="SAG Awards (TV)" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="Jason Sudeikis is back at the SAG Awards with two nominations for “Ted Lasso,” for ensemble performance and for his individual comedy actor performance for his portrayal of the titular role. He’s looking to defend his title in the category after prevailing in it last year.

Among the actors Sudeikis is competing against are his co-star, Brett Goldstein, Michael Douglas (“The Kominsky Method”) and both Steve Martin and Martin Short (“Only Murders in the Building”). Goldstein was a nominee last year as part of the cast of “Ted Lasso,&quot; but this is his first individual nomination. Douglas is on his eighth SAG Award nomination, having won twice: best motion picture cast for “Traffic” (2000) and best TV movie/limited series actor for “Behind the Candelabra” (2013). The nominations for Martin and Short are their first career nominations along with their comedy ensemble nom for &quot;Only Murders.&quot;



Sudeikis received his first nominations last year for “Ted Lasso.” In addition to the TV comedy actor race, which he won, he and his &quot;Ted&quot; team were also up for the comedy cast award but lost out to the ensemble from “Schitt’s Creek.”

In the second season of the Apple TV+ series, Ted finds himself having to face several dark aspects of his life that run counter to the relentless positivity he normally exudes. Most of this comes from the arrival of a sports psychologist (Sarah Niles), which brings out his distaste for therapy. He also is forced to deal with unresolved issues that he’s been avoiding surrounding the death of his father as well as a betrayal from one of his closest confidants. It was a fine line for Sudeikis to walk in his portrayal, but he succeeds, and in doing so shows Ted in a completely new light.



Sudeikis is well positioned to repeat his win. He’s coming off winning Best Comedy Actor at the Emmys back in September (along with a win for Comedy Series as a producer). And the second season was well received, with Sudeikis garnering praise for his performance, which &quot;continues to inspire&quot; and shines &quot;brighter than ever.&quot;

But there is a complicating factor in this race: unlike last year, Sudeikis is now competing against one of his co-stars in Goldstein. SAG has a history of vote-splitting when co-stars are nominated against each other, especially on the TV side; no one has won the comedy actor prize against a co-star since &quot;Ally McBeal&#039;s&quot; Robert Downey Jr. bested Peter MacNicol in 2001. It quite possibly helped Sudeikis win last year when Eugene Levy and Dan Levy were both nominated for “Schitt’s Creek.” But vote-splitting doesn’t always happen under these circumstances. Catherine O’Hara was able to win the TV comedy actress category last year despite being nominated against Annie Murphy for the same show.

This article is a part of Gold Derby’s “SAG Awards nominee profile” series spotlighting the 2022 contenders in film and TV.

PREDICT the 2022 SAG Awards now until Feb. 27

Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don’t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/" />
<meta name="robots" content="max-image-preview:large">			<meta property="fb:pages" content="114131918640206" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/"
    },
    "headline": "SAG Awards nominee profile: Jason Sudeikis (Ted Lasso)",
    "datePublished": "2022-02-22T20:00:02+00:00",
    "dateModified": "2022-02-17T15:43:19+00:00",
    "description": "Jason Sudeikis is back at the SAG Awards with two nominations for &ldquo;Ted Lasso,&rdquo; for ensemble performance and for his individual comedy actor performance for his portrayal of the titular role. He&rsquo;s looking to defend his title in the category after prevailing in it last year. Among the actors Sudeikis is competing against are his [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Charles Bright"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2022/02/jason-sudeikis-ted-lasso.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1204804158' );
blogherads.setTargeting( 'tag', ["apple-tv","fyc","jason-sudeikis","sag-awards-nominee-profile","ted-lasso"] );
blogherads.setTargeting( 'kw', ["sag-awards-tv","tv","apple-tv","fyc","jason-sudeikis","sag-awards-nominee-profile","ted-lasso"] );
blogherads.setTargeting( 'admants', ["fail","fail_disabled"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate" />
<meta property="og:url" content="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/" />
<meta property="og:description" content="Jason Sudeikis is back at the SAG Awards with two nominations for “Ted Lasso,” for ensemble performance and for his individual comedy actor performance for his portrayal of the titular role. He’s l…" />
<meta property="article:published_time" content="2022-02-22T20:00:02+00:00" />
<meta property="article:modified_time" content="2022-02-17T23:43:19+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2022/02/jason-sudeikis-ted-lasso.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="jason sudeikis ted lasso" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2022/02/jason-sudeikis-ted-lasso.jpg?w=640" />
<meta name="twitter:image:alt" content="jason sudeikis ted lasso" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"SAG Awards (TV)","primary-vertical":"","vertical":"","category":["SAG Awards (TV)","TV"],"tag":["Apple TV+","FYC","Jason Sudeikis","SAG Awards nominee profile","Ted Lasso"],"author":["Charles Bright"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script type="text/javascript" class="optanon-category-C0004">
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1204804158 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-gallery__ group-blog sag-awards-nominee-profile-jason-sudeikis-ted-lasso post no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="7"
>
	<div id="gpt-gd-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-gd-news-728x90-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid3");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="gpt-dsk-tab-news-oop-int-uid4"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid4' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=32287fff66">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=32287fff66">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1203851360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851360"><a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-winners-2022-predictions/sort/recent/">Oscar Predictions by Experts</a></li>
		<li id="menu-item-1204141124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204141124"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-winners-2022-predictions/picture/sort/recent/">Oscar Predictions by Editors</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/star24-predictions/oscars-winners-2022-predictions/picture/sort/recent/">Oscar Predictions by All Star Users</a></li>
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/awardshows/expert-predictions/sag-awards-film-2022-predictions/sort/recent/">SAG Film Predictions by Experts</a></li>
		<li id="menu-item-1204513500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513500"><a href="https://www.goldderby.com/awardshows/editor-predictions/sag-awards-tv-2022-predictions/sort/recent/">SAG TV Predictions by Editors</a></li>
		<li id="menu-item-1204667516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204667516"><a href="https://www.goldderby.com/awardshows/expert-predictions/critics-choice-film-awards-2022-predictions/picture/sort/recent/">Critics Choice Film Predictions: Experts</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/editor-predictions/critics-choice-tv-awards-2022-predictions/comedy-series/sort/recent/">Critics Choice TV Predictions by Editors</a></li>
		<li id="menu-item-1204724601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204724601"><a href="https://www.goldderby.com/awardshows/top24-predictions/bafta-film-awards-2022-predictions/sort/recent/">BAFTA Predictions by Top 24 Users</a></li>
		<li id="menu-item-1204135800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204135800"><a href="https://www.goldderby.com/awardshows/top24-predictions/grammy-awards-2022-predictions/album/sort/recent/">Grammy Predictions by Top 24 Users</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1204346199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204346199"><a href="https://www.goldderby.com/odds/combined-odds/oscars-winners-2022-predictions/">Oscar Predictions Odds: Combined</a></li>
		<li id="menu-item-1204440326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204440326"><a href="https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/">Oscar Predictions Odds by Experts</a></li>
		<li id="menu-item-1204155927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155927"><a href="https://www.goldderby.com/odds/editor-odds/oscars-winners-2022-predictions/">Oscar Predictions Odds by Editors</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/star24-odds/oscars-winners-2022-predictions/">Oscar Predictions Odds by All Star Users</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-film-2022-predictions/">SAG Film Predictions Odds</a></li>
		<li id="menu-item-1204513503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513503"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-tv-2022-predictions/">SAG TV Predictions Odds</a></li>
		<li id="menu-item-1204724595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204724595"><a href="https://www.goldderby.com/odds/combined-odds/bafta-film-awards-2022-predictions/">BAFTA Predictions Odds</a></li>
		<li id="menu-item-1204774008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204774008"><a href="https://www.goldderby.com/odds/combined-odds/directors-guild-awards-2022-predictions/">DGA Predictions Odds</a></li>
		<li id="menu-item-1204774009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204774009"><a href="https://www.goldderby.com/odds/combined-odds/writers-guild-awards-2022-predictions/">WGA Predictions Odds</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/odds/combined-odds/grammy-awards-2022-predictions/">Grammy Predictions Odds</a></li>
		<li id="menu-item-1204651969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204651969"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-film-awards-2022-predictions/">Critics Choice Film Predictions Odds</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/critics-choice-tv-awards-2022-predictions/">Critics Choice TV Predictions Odds</a></li>
		<li id="menu-item-1204783284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204783284"><a href="https://www.goldderby.com/odds/combined-odds/razzie-awards-2022-predictions/">Razzies Predictions Odds</a></li>
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2022-february-25-february-27/">Box Office Predictions Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/tv/">Television</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">Celebrity Big Brother 3</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/combined-odds/celebrity-big-brother-3-predictions-finale/">Celebrity Big Brother Predictions: Who will win?</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a>Celebrity Big Brother Users Leaderboard: Coming soon</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/celebrity-big-brother/">Celebrity Big Brother News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Celebrity Big Brother forum discussion</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/big-brother-winners-complete-list/">PHOTOS: Big Brother winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">RuPaul&#8217;s Drag Race 14</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-14-predictions-episode-8/">RuPaul&#8217;s Drag Race 14 Predictions: Who will win?</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/rupauls-drag-race-13/">RuPaul&#8217;s Drag Race Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/rupauls-drag-race/">RuPaul&#8217;s Drag Race News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: RuPaul&#8217;s Drag Race forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win RuPaul&#8217;s Drag Race?</a></li>
		<li id="menu-item-1204180104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180104"><a href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/">PHOTOS: RuPaul&#8217;s Drag Race winners list (all seasons)</a></li>
	</ul>
</li>
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Survivor 42</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/survivor-42-predictions-episode-1/">Survivor Predictions: Who will win?</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-41-predictions/">Survivor Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/survivor/">Survivor News &#038; Recaps</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win Survivor?</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Survivor forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/survivor-winners-list/">PHOTOS: Survivor winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">The Voice 21</a>
	<ul class="sub-menu">
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/odds/combined-odds/the-voice-21-predictions-finale/">The Voice Predictions: Finale</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/season-long-leaderboard/the-voice-21-predictions/">The Voice Users Leaderboard</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">The Voice News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/gallery/the-voice-past-winners-adam-levine-blake-shelton-pharrell-williams-usher/">PHOTOS: The Voice winners list</a></li>
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2022-oscar-nominees/">Exclusive Q&#038;As: 2022 Oscar Nominees</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2021-meet-the-experts-panels/">Watch our chats with top BTL awards nominees:  costumes, music, docs, cinematography and &#8230;</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/video/playlist/slugfests/">Watch our lively Oscars and other awards slugfests</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
			<h3 title="Oscars Winners 2022">Oscars Winners 2022</h3>
			<h5>
			Experts' Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Director">Best Director</h4>
				<ul>
												<li>
								<span title="Jane Campion " class="text">Jane Campion </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kenneth Branagh " class="text">Kenneth Branagh </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Thomas Anderson " class="text">Paul Thomas Anderson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Actress">Best Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									37/10									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Nicole Kidman " class="text">Nicole Kidman </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jessica Chastain " class="text">Jessica Chastain </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Actor">Best Actor</h4>
				<ul>
												<li>
								<span title="Will Smith " class="text">Will Smith </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Benedict Cumberbatch " class="text">Benedict Cumberbatch </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Andrew Garfield " class="text">Andrew Garfield </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Supporting Actress">Best Supporting Actress</h4>
				<ul>
												<li>
								<span title="Ariana DeBose " class="text">Ariana DeBose </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kirsten Dunst " class="text">Kirsten Dunst </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Aunjanue Ellis " class="text">Aunjanue Ellis </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Supporting Actor">Best Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kodi Smit-McPhee " class="text">Kodi Smit-McPhee </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Troy Kotsur " class="text">Troy Kotsur </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ciaran Hinds " class="text">Ciaran Hinds </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Adapted Screenplay">Best Adapted Screenplay</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									10/3									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="The Lost Daughter" class="text">The Lost Daughter</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Drive My Car" class="text">Drive My Car</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Original Screenplay">Best Original Screenplay</h4>
				<ul>
												<li>
								<span title="Licorice Pizza" class="text">Licorice Pizza</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Don&#039;t Look Up" class="text">Don&#039;t Look Up</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Director">Best Director</h4>
				<ul>
												<li>
								<span title="Jane Campion " class="text">Jane Campion </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kenneth Branagh " class="text">Kenneth Branagh </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Steven Spielberg " class="text">Steven Spielberg </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Actress">Best Actress</h4>
				<ul>
												<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									37/10									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Nicole Kidman " class="text">Nicole Kidman </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jessica Chastain " class="text">Jessica Chastain </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Actor">Best Actor</h4>
				<ul>
												<li>
								<span title="Will Smith " class="text">Will Smith </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Benedict Cumberbatch " class="text">Benedict Cumberbatch </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Andrew Garfield " class="text">Andrew Garfield </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Supporting Actress">Best Supporting Actress</h4>
				<ul>
												<li>
								<span title="Ariana DeBose " class="text">Ariana DeBose </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kirsten Dunst " class="text">Kirsten Dunst </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Aunjanue Ellis " class="text">Aunjanue Ellis </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Supporting Actor">Best Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kodi Smit-McPhee " class="text">Kodi Smit-McPhee </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Troy Kotsur " class="text">Troy Kotsur </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ciaran Hinds " class="text">Ciaran Hinds </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Adapted Screenplay">Best Adapted Screenplay</h4>
				<ul>
												<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									10/3									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="The Lost Daughter" class="text">The Lost Daughter</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="CODA" class="text">CODA</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Original Screenplay">Best Original Screenplay</h4>
				<ul>
												<li>
								<span title="Licorice Pizza" class="text">Licorice Pizza</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Belfast" class="text">Belfast</span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Don&#039;t Look Up" class="text">Don&#039;t Look Up</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Cinematography">Best Cinematography</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Tragedy of Macbeth" class="text">The Tragedy of Macbeth</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Costume Design">Best Costume Design</h4>
				<ul>
												<li>
								<span title="Cruella" class="text">Cruella</span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Film Editing">Best Film Editing</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Don&#039;t Look Up" class="text">Don&#039;t Look Up</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Makeup and Hairstyling">Best Makeup and Hairstyling</h4>
				<ul>
												<li>
								<span title="The Eyes of Tammy Faye" class="text">The Eyes of Tammy Faye</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Cruella" class="text">Cruella</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Production Design">Best Production Design</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Nightmare Alley" class="text">Nightmare Alley</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Score">Best Score</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Power of the Dog" class="text">The Power of the Dog</span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Encanto" class="text">Encanto</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Song">Best Song</h4>
				<ul>
												<li>
								<span title="No Time to Die " class="text">No Time to Die </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Encanto " class="text">Encanto </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="King Richard " class="text">King Richard </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Sound">Best Sound</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="West Side Story" class="text">West Side Story</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="No Time to Die" class="text">No Time to Die</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Visual Effects">Best Visual Effects</h4>
				<ul>
												<li>
								<span title="Dune" class="text">Dune</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Spider-Man: No Way Home" class="text">Spider-Man: No Way Home</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Shang-Chi and the Legend of the Ten Rings" class="text">Shang-Chi and the Legend of the Ten Rings</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Animated Feature">Best Animated Feature</h4>
				<ul>
												<li>
								<span title="Encanto" class="text">Encanto</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Flee" class="text">Flee</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Mitchells vs the Machines" class="text">The Mitchells vs the Machines</span>
								<span class="predictions-odds ">
									4/1									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Documentary Feature">Best Documentary Feature</h4>
				<ul>
												<li>
								<span title="Summer of Soul" class="text">Summer of Soul</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Flee" class="text">Flee</span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ascension" class="text">Ascension</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best International Film">Best International Film</h4>
				<ul>
												<li>
								<span title="Drive My Car" class="text">Drive My Car</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Worst Person in the World" class="text">The Worst Person in the World</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Flee" class="text">Flee</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Animated Short">Best Animated Short</h4>
				<ul>
												<li>
								<span title="Robin Robin" class="text">Robin Robin</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Windshield Wiper" class="text">The Windshield Wiper</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bestia" class="text">Bestia</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Documentary Short">Best Documentary Short</h4>
				<ul>
												<li>
								<span title="The Queen of Basketball" class="text">The Queen of Basketball</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Three Songs for Benazir" class="text">Three Songs for Benazir</span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Audible" class="text">Audible</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/expert-odds/oscars-winners-2022-predictions/'">
				<h4 title="Best Live Action Short">Best Live Action Short</h4>
				<ul>
												<li>
								<span title="The Long Goodbye" class="text">The Long Goodbye</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ala Kachuu: Take and Run" class="text">Ala Kachuu: Take and Run</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Dress" class="text">The Dress</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
					<div id="content" class="site-content">
		
	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1204804158" class="post-1204804158 post type-post status-publish format-standard has-post-thumbnail hentry category-sag-awards-tv category-tv tag-apple-tv tag-fyc tag-jason-sudeikis tag-sag-awards-nominee-profile tag-ted-lasso">
	<header class="entry-header">
		<h1 class="entry-title">SAG Awards nominee profile: Jason Sudeikis (&#8216;Ted Lasso&#8217;) looks to defend his title, this time against a teammate</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-childs">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/charlesbright/" title="Charles Bright">
						<img src="https://graph.facebook.com/801920322/picture?width=150&#038;height=150" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl ">
				<a class="author-block" href="https://www.goldderby.com/author/charlesbright/" title="Charles Bright">
					Charles Bright				</a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-no-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/">TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-no-twitter-handle">
						<time itemprop="datePublished" datetime="2022-02-22T20:00:02+00:00" class="date updated published">
							February 22, 2022 12:00PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2022/02/jason-sudeikis-ted-lasso.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="jason sudeikis ted lasso" />					<div class="featured-image-credit">Apple TV+</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;t=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;text=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;title=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate&#038;u=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;description=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F&#038;title=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate&#038;summary=Jason+Sudeikis+is+back+at+the+SAG+Awards+with+two+nominations+for+%22Ted+Lasso%2C%22+for+ensemble+performance+and+for+his+individual+comedy+actor+performance+for+his+portrayal+of+the+titular+role.+He%27s+looking+to+defend+his+title+in+the+category+after+prevailing+in+it+last+year.Among+the+actors+Sudeikis+is+competing+against+are+his+co-star%2C+Brett&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=SAG+Awards+nominee+profile%3A+Jason+Sudeikis+%28%27Ted+Lasso%27%29+looks+to+defend+his+title%2C+this+time+against+a+teammate&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Farticle%2F2022%2Fsag-awards-nominee-profile-jason-sudeikis-ted-lasso%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p><strong><a href="https://www.goldderby.com/t/jason-sudeikis/" id="auto-tag_jason-sudeikis" data-tag="jason-sudeikis">Jason Sudeikis</a></strong> is back at the <a href="https://www.goldderby.com/feature/2022-sag-awards-nominations-full-list-1204714920/">SAG Awards</a> with two nominations for &ldquo;<a href="https://www.goldderby.com/t/ted-lasso/" id="auto-tag_ted-lasso" data-tag="ted-lasso">Ted Lasso</a>,&rdquo; for ensemble performance and for his individual comedy actor performance for his portrayal of the titular role. He&rsquo;s looking to defend his title in the category after prevailing in it last year.</p>
<p>Among the actors Sudeikis is competing against are his co-star, <a href="https://www.goldderby.com/feature/brett-goldstein-ted-lasso-writer-video-interview-1204750290/"><strong>Brett Goldstein</strong></a>, <strong>Michael Douglas</strong> (&ldquo;The Kominsky Method&rdquo;) and both <strong>Steve Martin</strong> and <strong>Martin Short</strong> (&ldquo;Only Murders in the Building&rdquo;). Goldstein was a nominee last year as part of the cast of &ldquo;Ted Lasso,&#8221; but this is his first individual nomination. Douglas is on his eighth SAG Award nomination, having won twice: best motion picture cast for &ldquo;Traffic&rdquo; (2000) and best TV movie/limited series actor for &ldquo;Behind the Candelabra&rdquo; (2013). The nominations for Martin and Short are their first career nominations along with their comedy ensemble nom for &#8220;Only Murders.&#8221;</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2022/2022-directors-guild-awards-nominations-for-tv/" title="2022 Directors Guild Awards nominations for TV: &lsquo;Succession&rsquo; (x5), &lsquo;Ted Lasso&rsquo; (x3) and &hellip;">2022 Directors Guild Awards nominations for TV: &lsquo;Succession&rsquo; (x5), &lsquo;Ted Lasso&rsquo; (x3) and &hellip;</a>
		</aside>
<p>Sudeikis received his first nominations last year for &ldquo;Ted Lasso.&rdquo; In addition to the TV comedy actor race, which he won, he and his &#8220;Ted&#8221; team were also up for the comedy cast award but <a href="https://www.goldderby.com/article/2021/2021-sag-awards-tv-the-crown-schitts-creek/">lost out</a> to the ensemble from &ldquo;Schitt&rsquo;s Creek.&rdquo;</p>
<p>In the second season of the Apple TV+ series, Ted finds himself having to face several dark aspects of his life that run counter to the relentless positivity he normally exudes. Most of this comes from the arrival of a sports psychologist (<strong>Sarah Niles</strong>), which brings out his distaste for therapy. He also is forced to deal with unresolved issues that he&rsquo;s been avoiding surrounding the death of his father as well as a betrayal from one of his closest confidants. It was a fine line for Sudeikis to walk in his portrayal, but he succeeds, and in doing so shows Ted in a completely new light.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/feature/meet-the-experts-wga-awards-tv-panel-video-interview-1204750367/" title="WGA Award nominees roundtable: &lsquo;Desus and Mero,&rsquo; &lsquo;Mare of Easttown,&rsquo; &lsquo;Ted Lasso,&rsquo; &lsquo;Them,&rsquo; &lsquo;What We Do in the Shadows&rsquo;">WGA Award nominees roundtable: &lsquo;Desus and Mero,&rsquo; &lsquo;Mare of Easttown,&rsquo; &lsquo;Ted Lasso,&rsquo; &lsquo;Them,&rsquo; &lsquo;What We Do in the Shadows&rsquo;</a>
		</aside>
<p>Sudeikis is well positioned to repeat his win. He&rsquo;s coming off winning Best Comedy Actor at the Emmys back in September (along with a win for Comedy Series as a producer). And the second season was <a href="https://www.metacritic.com/tv/ted-lasso/season-2">well received</a>, with Sudeikis garnering praise for his performance, which &#8220;<a href="https://siouxcityjournal.com/entertainment/television/review-ted-lasso-roars-back-for-season-two/article_771d82c7-580b-54c1-aa71-0fb0ba87e584.html">continues to inspire</a>&#8221; and shines &#8220;<a href="https://www.vanityfair.com/hollywood/2021/07/in-season-two-ted-lasso-is-still-goals">brighter than ever</a>.&#8221;</p>
<p>But there is a complicating factor in this race: unlike last year, Sudeikis is now competing against one of his co-stars in Goldstein. SAG has a history of vote-splitting when co-stars are nominated against each other, especially on the TV side; no one has won the comedy actor prize against a co-star since &#8220;Ally McBeal&#8217;s&#8221; <strong>Robert Downey Jr.</strong> bested <strong>Peter MacNicol</strong> in 2001. It quite possibly helped Sudeikis win last year when <strong>Eugene Levy</strong> and <strong>Dan Levy</strong> were both nominated for &ldquo;Schitt&rsquo;s Creek.&rdquo; But vote-splitting doesn&rsquo;t always happen under these circumstances. <strong>Catherine O&rsquo;Hara</strong> was able to win the TV comedy actress category last year despite being nominated against <strong>Annie Murphy</strong> for the same show.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p><em>This article is a part of Gold Derby&rsquo;s &ldquo;<a href="https://www.goldderby.com/t/sag-awards-nominee-profile/" id="auto-tag_sag-awards-nominee-profile" data-tag="sag-awards-nominee-profile">SAG Awards nominee profile</a>&rdquo; series spotlighting the 2022 contenders in film and TV.</em></p>
<p><strong>PREDICT </strong><a title="the 2022 SAG Awards nominees until Jan. 12" href="https://www.goldderby.com/leagues/" target="_blank" rel="noopener">the 2022 SAG Awards now until Feb. 27</a></p>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&rsquo;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<p><img class="alignnone" src="https://www.goldderby.com/wp-content/uploads/2020/11/Newsletter-signup-insert.jpg" data-wp-editing="1"></p>

		<script onload="pmc_jwplayer.add();" type='text/javascript' src='https://content.jwplatform.com/libraries/DrmMcxI6.js'></script>
			<div id='jwplayer_Ie617DH3_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_Ie617DH3_DrmMcxI6_div').setup(
				{"vloc":"auto","floating":true,"playlist":"https:\/\/content.jwplatform.com\/feeds\/Ie617DH3.json","ph":2}
			);
		</script>
	
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">50 Greatest Male TV Stars Ever, Ranked</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2019/09/Johnny-Carson-Bob-Newhart-Fred-Rogers.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="Johnny-Carson-Bob-Newhart-Fred-Rogers" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Jay-Leno.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Jay Leno" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Mark-Harmon.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Mark Harmon" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Robert-Guillaume.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Robert Guillaume" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/James-Arness.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="James Arness" loading="lazy" />															<div class="gallery-more-count">
									+46 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1204804158" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid6' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1204804158" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,601],[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-61" class="widget widget_text"><h3 class="widget-title">Can You Prove You&#8217;re the Smartest Oscar Guru in America?</h3>			<div class="textwidget"><p>HURRY! Make or update your Oscar predictions now that nominations are out. Make your early picks now, change later at any time. Can you score high in our famous leaderboards?</p>
<p><a href="https://www.goldderby.com/leagues/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/12/forumz-pointz-exex-adobe.jpg" /></a></p>
</div>
		</section><section id="text-59" class="widget widget_text"><h3 class="widget-title">&#8216;Meet the Experts&#8217; Series with PGA Nominees</h3>			<div class="textwidget"><p>Bookmark this link to follow their clashes (written via Slack, of course) over predictions by two of Gold Derby&#8217;s best Oscarologists. Latest topic:</p>
<p><a href="https://www.goldderby.com/wp-admin/post.php?post=1204808470&amp;action=edit"><br />
•<strong> Is there a case for Penelope Cruz to win Best Actress?</strong></a></p>
<p>• <a href="https://www.goldderby.com/t/oscar-experts-typing/"><strong>Kristen Stewart made it, but can she actually win Best Actress?</strong></a></p>
<p><strong><a href="https://www.goldderby.com/t/oscar-experts-typing/">Read more</a>.</strong> BELOW: Watch Joyce and Chris come out swinging over their most risky predictions.</p>
<div id='jwplayer_VGaZnOqw_DrmMcxI6_div'></div>
<p>		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_VGaZnOqw_DrmMcxI6_div').setup(
				{"vloc":"auto","floating":true,"playlist":"https:\/\/content.jwplatform.com\/feeds\/VGaZnOqw.json","ph":2}
			);
		</script></p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds: Awards &amp; TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204719657">
										SAG Awards (Film)									</div>
																		<div class="item" id="1204720261">
										SAG Awards (TV)									</div>
																		<div class="item" id="1204746583">
										Art Directors Guild									</div>
																		<div class="item" id="1204754775">
										ACE Eddie Awards									</div>
																		<div class="item" id="1204653401">
										Independent Spirit									</div>
																		<div class="item" id="1204794891">
										ACM Awards									</div>
																		<div class="item" id="1204696959">
										Society of Composers and Lyricists									</div>
																		<div class="item" id="1204750687">
										Costume Designers Guild									</div>
																		<div class="item" id="1204751574">
										Directors Guild of America									</div>
																		<div class="item" id="1204770468">
										BAFTA Film Awards									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Oscars Winners 2022							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="3" selected='selected'>Best Picture</option>
																								<option value="7">Best Director</option>
																								<option value="4">Best Actress</option>
																								<option value="2">Best Actor</option>
																								<option value="6">Best Supporting Actress</option>
																								<option value="5">Best Supporting Actor</option>
																								<option value="8">Best Adapted Screenplay</option>
																								<option value="9">Best Original Screenplay</option>
																								<option value="12">Best Cinematography</option>
																								<option value="13">Best Costume Design</option>
																								<option value="14">Best Film Editing</option>
																								<option value="15">Best Makeup and Hairstyling</option>
																								<option value="1">Best Production Design</option>
																								<option value="16">Best Score</option>
																								<option value="17">Best Song</option>
																								<option value="19">Best Sound</option>
																								<option value="20">Best Visual Effects</option>
																								<option value="10">Best Animated Feature</option>
																								<option value="22">Best Documentary Feature</option>
																								<option value="11">Best International Film</option>
																								<option value="21">Best Animated Short</option>
																								<option value="23">Best Documentary Short</option>
																								<option value="24">Best Live Action Short</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined">Combined</option>
											<option value="expert" selected='selected'>Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/The-Power-of-the-Dog-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Power of the Dog											</div>
											<div class="data4">
												15											</div>
											<div class="data5">
												13/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Belfast.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Belfast											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/West-Side-Story-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												West Side Story											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Dune.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dune											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												17/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/King-Richard-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												King Richard											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												17/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/CODA.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												CODA											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												9/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Licorice-Pizza.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Licorice Pizza											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/drive-my-car-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Drive My Car											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												21/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Dont-Look-Up.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Don&#039;t Look Up											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												23/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/Nightmare-Alley.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Nightmare Alley											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												14/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204786556								</div>
								<div id="odds_widget_current_category_id" class="hide">
									3								</div>
								<div id="odds_widget_current_user_type" class="hide">
									expert								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/expert-odds/oscars-winners-2022-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Make-Up and Hair Stylists Guild Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/clayton_headshot.jpg?w=450&#038;crop=17px%2C9px%2C258px%2C258px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Clayton Davis</div>
											<div class="data4">78.57</div>
											<div class="data4">7229</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/e70b2576d741725a98f5473bf759105b?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Natedoggg</div>
											<div class="data4">64.29</div>
											<div class="data4">6845</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/743ff39dfe8ca0de6fb30012dd04d7d7?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">EduardoLuz</div>
											<div class="data4">64.29</div>
											<div class="data4">4733</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/make-up-and-hair-stylists-guild-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Oscars Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6a52f44994d1696ea5da785397fb4c52?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Long_jon888</div>
											<div class="data4">76.67</div>
											<div class="data4">38217</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/39c39be795ff6b4e9c9c967ee2399fd1?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">AdRon</div>
											<div class="data4">76.67</div>
											<div class="data4">32547</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/4f7719c31bd4cc9175bb69c2a9d81331?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Harsh521</div>
											<div class="data4">76.67</div>
											<div class="data4">31422</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/oscars-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">BAFTA Film Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/11a17f819ff1d86889d00d4696faedab-3.jpeg?w=450&#038;crop=39px%2C17px%2C372px%2C372px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">5</div>
											<div class="data4">74.07</div>
											<div class="data4">28108</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/67682/5a4e972b0a0b7-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Abel Gance</div>
											<div class="data4">72.22</div>
											<div class="data4">28643</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/Screenshot_20210702-130337_Chrome.jpg?w=450&#038;crop=135px%2C3px%2C190px%2C190px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Orestes</div>
											<div class="data4">72.22</div>
											<div class="data4">24223</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/bafta-film-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">SAG Awards TV Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/64211469_1358771420927953_8678804586410016768_n.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Pranshu</div>
											<div class="data4">87.50</div>
											<div class="data4">15490</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/4f17a98bdec15f94a3958d5af4e03e5b?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Patrickk_del</div>
											<div class="data4">87.50</div>
											<div class="data4">13038</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/228ec22dfbf90ffe8cd437c10966e647?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Larapredicts</div>
											<div class="data4">87.50</div>
											<div class="data4">8214</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/sag-awards-tv-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Reality TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204812401">
										Celebrity Big Brother 3 Predictions									</div>
																		<div class="item" id="1204811963">
										Box Office Predictions 2022									</div>
																		<div class="item" id="1204809972">
										RuPauls Drag Race 14 Predictions									</div>
																		<div class="item" id="1204794951">
										Survivor 42 Predictions									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								RuPauls Drag Race 14 Predictions: Episode 6							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top cat-dropdown-full-width">
									<select id="category_dropdown">
																						<option value="2276" selected='selected'>Who will win &#039;Drag Race&#039;?</option>
																								<option value="2277">Who will be eliminated?</option>
																								<option value="2278">Who will win the mini challenge?</option>
																								<option value="2279">Who will win the main challenge?</option>
																								<option value="2280">Who will win the lip sync?</option>
																								<option value="2308">Will a queen be saved by the golden candy?</option>
																					</select>
								</span>
															</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Angeria-Paris-VanMicheals.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Angeria Paris VanMicheals											</div>
											<div class="data4">
												63											</div>
											<div class="data5">
												57/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Willow-Pill.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Willow Pill											</div>
											<div class="data4">
												77											</div>
											<div class="data5">
												59/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-bosco.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bosco											</div>
											<div class="data4">
												33											</div>
											<div class="data5">
												69/20											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Lady-Camden.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lady Camden											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												6/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Kerri-Colby.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kerri Colby											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												18/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupaus-drag-race-Jasmine-Kennedie.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jasmine Kennedie											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												46/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Daya-Betty.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Daya Betty											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												62/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Maddy-Morphosis.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maddy Morphosis											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												82/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-DeJa-Skye.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												DeJa Skye											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/12/rupauls-drag-race-14-Jorgeous.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jorgeous											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204775729								</div>
								<div id="odds_widget_current_category_id" class="hide">
									2276								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/rupauls-drag-race-14-predictions-episode-6/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Celebrity Big Brother 3 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Live Episode 6</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/6f5012ede12f1f275871ae16298f06f1?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jasonnolette</div>
											<div class="data4">100.00</div>
											<div class="data4">7671</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/48696/5a835bdc53400-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Robert Chardello</div>
											<div class="data4">100.00</div>
											<div class="data4">6503</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/image-100.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Jamesalabama101</div>
											<div class="data4">100.00</div>
											<div class="data4">6005</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/celebrity-big-brother-3-predictions-live-episode-6">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">RuPauls Drag Race 14 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 7</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/11/IMG_20211023_093320_304-1.jpg?w=402&#038;crop=80px%2C14px%2C279px%2C279px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Uniqematt444</div>
											<div class="data4">80.00</div>
											<div class="data4">10944</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/219cd013a96c4bd35569cfb42472f251?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Chris</div>
											<div class="data4">80.00</div>
											<div class="data4">2551</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/b3296ed70ab735193b20d4f10f0939ae?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">R2w77</div>
											<div class="data4">80.00</div>
											<div class="data4">2005</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/rupauls-drag-race-14-predictions-episode-7">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Celebrity Big Brother 3 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Live Episode 5</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/BE1277D0-C3E2-45FA-AF6F-B9A9BE8B38B8.jpeg?w=365&#038;crop=39px%2C57px%2C308px%2C308px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Alejandro Sanchez</div>
											<div class="data4">100.00</div>
											<div class="data4">18286</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/07/44583_1412656515025_5632021_n-copy-2.jpg?w=450&#038;crop=40px%2C19px%2C154px%2C154px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">MellowDrama</div>
											<div class="data4">100.00</div>
											<div class="data4">18285</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/27b4e098105500f32fa3208e8ca9ad99?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Brulash82</div>
											<div class="data4">100.00</div>
											<div class="data4">17411</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/celebrity-big-brother-3-predictions-live-episode-5">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Celebrity Big Brother 3 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Live Episode 4</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/12/BE1277D0-C3E2-45FA-AF6F-B9A9BE8B38B8.jpeg?w=365&#038;crop=39px%2C57px%2C308px%2C308px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Alejandro Sanchez</div>
											<div class="data4">100.00</div>
											<div class="data4">6807</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/2ae0a16d22549a4f1c2b45c82af2e9b8?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">M844</div>
											<div class="data4">100.00</div>
											<div class="data4">5184</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/a809b7bfc246100f46f0d1a3efca64a9?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Shsdow_Ghst</div>
											<div class="data4">75.00</div>
											<div class="data4">50751</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/celebrity-big-brother-3-predictions-live-episode-4">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="text-41" class="widget widget_text"><h3 class="widget-title">Get latest Oscars buzz &#8212; and join in!</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/forums/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/07/popup-32454-forumz-adobe.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/forums/"><strong>Join the lively discussion going on right now in Gold Derby&#8217;s famous forums monitored every day by thousands of Hollywood chiefs and stars tracking the latest awards buzz! Share your opinions!</strong></a></p>
<div style="height: 20px;"></div>
<p><a href="https://pages.email.goldderby.com/signup/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/02/predictz-forumz-predix-620.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://pages.email.goldderby.com/signup/"><strong>Sign up for our free newsletters full of latest Oscar predictions, news and analysis by Hollywood&#8217;s leading experts.</strong></a></p>
<p><a href="https://www.goldderby.com/article/2021/gold-derby-instructions-how-to-make-predictions/"><strong>Here&#8217;s how to make your award and TV predictions at Gold Derby and join the fun.</strong></a></p>
<div style="height: 10px;"></div>
</div>
		</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Exclusive 2022 Oscar Nominees Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2022-oscar-nominees/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/01/kenneth-branagh.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2022-oscar-nominees/"><strong>Watch our lively chats with Kenneth Branagh (&#8220;Belfast&#8221;) and almost 100 more performers, directors, producers, crafts people, including&#8230; </strong></a></p>
<ul>
<li><strong>Javier Bardem</strong> (&#8220;Being the Ricardos&#8221;)</li>
<li><strong>Zach Baylin</strong> (&#8220;King Richard&#8221;)</li>
<li><strong>Nicholas Britell</strong> (&#8220;Don&#8217;t Look Up&#8221;)</li>
<li><strong>Jessie Buckley</strong> (&#8220;The Lost Daughter&#8221;)</li>
<li><strong>Jessica Chastain</strong> (&#8220;The Eyes of Tammy Faye&#8221;)</li>
<li><strong>Penelope Cruz</strong> (&#8220;Parallel Mothers&#8221;)</li>
<li><strong>Ariana DeBose</strong> (&#8220;West Side Story&#8221;)</li>
<li><strong>Kirsten Dunst</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>Aunjanue Ellis</strong> (&#8220;King Richard&#8221;)</li>
<li><strong>Geraldine Franco</strong> (&#8220;Encanto&#8221;)</li>
<li><strong>Andrew Garfield</strong> (&#8220;tick, tick&#8230; Boom!&#8221;)</li>
<li><strong>Maggie Gyllenhaal</strong> (&#8220;The Lost Daughter&#8221;)</li>
<li><strong>Ryusuke Hamaguchi</strong> (&#8220;Drive My Car&#8221;)</li>
<li><strong>Sian Heder</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Alberto Iglesias</strong> (&#8220;Parallel Mothers&#8221;)</li>
<li><strong>Troy Kotsur</strong> (&#8220;CODA&#8221;)</li>
<li><strong>Adam McKay</strong> (&#8220;Don&#8217;t Look Up&#8221;)</li>
<li><strong>Lin-Manuel Miranda</strong> (&#8220;Encanto&#8221;)</li>
<li><strong>Jesse Plemons</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>J.K. Simmons</strong> (&#8220;Being the Ricardos&#8221;)</li>
<li><strong>Kodi Smit-McPhee</strong> (&#8220;The Power of the Dog&#8221;)</li>
<li><strong>Diane Warren</strong> (&#8220;Four Good Days&#8221;)</li>
<li><strong>Hans Zimmer</strong> (&#8220;Dune&#8221;)</li>
</ul>
</div>
		</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x250-uid8"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid8' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/sag-awards-2022-ceremony-presenters-hamilton-reunion/" title="SAG Awards 2022 ceremony presenters: &#8216;Hamilton!&#8217; mini-reunion with Lin-Manuel Miranda, Daveed Diggs, Leslie Odom Jr. opening the show">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/02/Hamilton-Cast.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Lin-Manuel Miranda and Daveed Diggs" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/sag-awards-2022-ceremony-presenters-hamilton-reunion/" title="SAG Awards 2022 ceremony presenters: &#039;Hamilton!&#039; mini-reunion with Lin-Manuel Miranda, Daveed Diggs, Leslie Odom Jr. opening the show" class="post" rel="">SAG Awards 2022 ceremony presenters: &#039;Hamilton!&#039; mini-reunion with Lin-Manuel Miranda, Daveed Diggs&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-michael-douglas-the-kominsky-method/" title="SAG Awards nominee profile: Michael Douglas (‘The Kominsky Method’) could turn his character’s fictional Emmy into a real prize">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/Douglas-The-Kominsky-Method.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Michael Douglas The Kominsky Method" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-michael-douglas-the-kominsky-method/" title="SAG Awards nominee profile: Michael Douglas (&#039;The Kominsky Method&#039;) could turn his character&#039;s fictional Emmy into a real prize" class="post" rel="">SAG Awards nominee profile: Michael Douglas (&#039;The Kominsky Method&#039;) could turn his character&#039;s fictional&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/ariana-debose-west-side-story-interview-transcript-1204804934/" title="Ariana DeBose (&#8216;West Side Story&#8217;) on playing Anita as &#8216;unapologetically&#8217; Afro-Latina [Complete Interview Transcript]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/09/Ariana-DeBose.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Ariana DeBose" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/ariana-debose-west-side-story-interview-transcript-1204804934/" title="Ariana DeBose (&#039;West Side Story&#039;) on playing Anita as &#039;unapologetically&#039; Afro-Latina [Complete Interview Transcript]" class="post" rel="">Ariana DeBose (&#039;West Side Story&#039;) on playing Anita as &#039;unapologetically&#039; Afro-Latina [Complete Interview&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/grammys-cover-songs-lady-gaga-tony-bennett/" title="Grammys 2022: Lady Gaga, Tony Bennett, and more could join list of artists who have won for cover songs">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/10/tony-bennett-lady-gaga.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="tony bennett lady gaga" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/grammys-cover-songs-lady-gaga-tony-bennett/" title="Grammys 2022: Lady Gaga, Tony Bennett, and more could join list of artists who have won for cover songs" class="post" rel="">Grammys 2022: Lady Gaga, Tony Bennett, and more could join list of artists who have won for cover songs</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/is-this-is-us-on-tonight-1204766337/" title="Is &#8216;This Is Us&#8217; on tonight (February 22, 2022)?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/02/this-is-us-Susan-Kelechi-Watson.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="this is us Susan Kelechi Watson" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/is-this-is-us-on-tonight-1204766337/" title="Is &#039;This Is Us&#039; on tonight (February 22, 2022)?" class="post" rel="">Is &#039;This Is Us&#039; on tonight (February 22, 2022)?</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/2022-sag-predictions-winners-1204726474/" title="2022 SAG predictions: Who will win each of the 15 categories at the 28th Screen Actors Guild Awards? [PHOTOS]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/01/2022-SAG-Predictions-Screen-Actors-Guild-Awards-.jpeg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="2022 SAG Predictions" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/2022-sag-predictions-winners-1204726474/" title="2022 SAG predictions: Who will win each of the 15 categories at the 28th Screen Actors Guild Awards? [PHOTOS]" class="post" rel="">2022 SAG predictions: Who will win each of the 15 categories at the 28th Screen Actors Guild Awards&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/oscars-best-film-editing-nominees/" title="Oscars Best Film Editing rundown: Why all 5 nominees who made the cut are worthy of the gold">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/02/2022-Oscar-Predictions-Best-Film-Editing-Winner.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="2022 Oscar Predictions Best Film Editing Winner" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/oscars-best-film-editing-nominees/" title="Oscars Best Film Editing rundown: Why all 5 nominees who made the cut are worthy of the gold" class="post" rel="">Oscars Best Film Editing rundown: Why all 5 nominees who made the cut are worthy of the gold</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/squid-game-cast-emmys/" title="Could &#8216;Squid Game&#8217; give &#8216;Succession&#8217;s&#8217; supporting men a run for their money at the Emmys?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/02/squid-game-cast.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="squid game cast" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/squid-game-cast-emmys/" title="Could &#039;Squid Game&#039; give &#039;Succession&#039;s&#039; supporting men a run for their money at the Emmys?" class="post" rel="">Could &#039;Squid Game&#039; give &#039;Succession&#039;s&#039; supporting men a run for their money at the&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/the-afterparty-songs-emmy-predictions/" title="&#8216;The Afterparty&#8217; could dominate one Emmy category with a hat trick of absolute bangers">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/02/theafterparty.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Ben Schwartz, The Afterparty" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/the-afterparty-songs-emmy-predictions/" title="&#039;The Afterparty&#039; could dominate one Emmy category with a hat trick of absolute bangers" class="post" rel="">&#039;The Afterparty&#039; could dominate one Emmy category with a hat trick of absolute bangers</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2022/sag-awards-jung-ho-yeon-squid-game/" title="SAG Awards nominee profile: Jung Ho-yeon (&#8216;Squid Game&#8217;) could win for first-ever acting role">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2022/01/squid-game-cast-HoYeon-Jung.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="squid game cast JUNG HO-YEON" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2022/sag-awards-jung-ho-yeon-squid-game/" title="SAG Awards nominee profile: Jung Ho-yeon (&#039;Squid Game&#039;) could win for first-ever acting role" class="post" rel="">SAG Awards nominee profile: Jung Ho-yeon (&#039;Squid Game&#039;) could win for first-ever acting role</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/sag-awards-2022-ceremony-details/page/6/#post-1204812979">
					"Setia_Yasmine_Khalil wrote:
i am more baffled how could ellis an..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/01/26302932.gif?w=350&#038;crop=11px%2C0px%2C239px%2C239px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/manavdalmia26sechs/profile/">Manav</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/sag-awards-2022-ceremony-details/page/6/#post-1204812979">
							SAG Awards 2022 Ceremony Details						</a>
					</span>
			<p class="forum-recent-reply-time">
				52 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/tv/emmys-2022-predictions-drama-categories-part-11/page/32/#post-1204813021">
					"I wonder how well Slow Horses is gonna do with critics.
If it do..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/02/4010F168-B81F-4E8D-B4DE-19F6985E38CF.jpeg?w=374&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/jojo1/profile/">Jojo1</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/tv/emmys-2022-predictions-drama-categories-part-11/page/32/#post-1204813021">
							Emmys 2022 Predictions: Drama Categories (Part 11)						</a>
					</span>
			<p class="forum-recent-reply-time">
				5 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/bp-contenders-in-2023/page/18/#post-1204813006">
					"wolfali wrote:
 I get the sense Bill Nighy will be in the conver..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/5a0b6380e0da5a9a8093c25ce36f09d7?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/setia_yasmine_khalil/profile/">Setia_Yasmine_Khalil</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/bp-contenders-in-2023/page/18/#post-1204813006">
							2023 Oscar Contenders (Part 1)						</a>
					</span>
			<p class="forum-recent-reply-time">
				20 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-picture-and-director-part-29/page/28/#post-1204812999">
					"Eden wrote:
I really really wanna see the Fan Favorite thing blo..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2020/12/image-89.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/alittle03/profile/">alittle03</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-picture-and-director-part-29/page/28/#post-1204812999">
							Oscars 2022 Predictions: Best Picture and Director (Part 29)						</a>
					</span>
			<p class="forum-recent-reply-time">
				30 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-ceremony-details/page/2/#post-1204812924">
					"LA26 wrote:
Anthony Hopkins getting ready to present at the Osca..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/02/OSCAR.jpg?w=450&#038;crop=1px%2C1px%2C449px%2C449px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/oscar_ortega-melquiades/profile/">oscarin7</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscars-2022-ceremony-details/page/2/#post-1204812924">
							Oscars 2022 Ceremony Details						</a>
					</span>
			<p class="forum-recent-reply-time">
				1 hour ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-78/page/35/#post-1204806761">
					Oscars 2022 Predictions: Best Actress (Part 78)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/oscars-2022-predictions-best-actress-part-79/page/23/#post-1204813386">
					Oscars 2022 Predictions: Best Actress (Part 79)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						5 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/bp-contenders-in-2023/page/18/#post-1204813006">
					2023 Oscar Contenders (Part 1)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2021/08/image-24.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/federico-amenta/profile/">FEFFO</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/tv/2022-emmy-awards-predictions-center-now-active/page/8/#post-1204809853">
					2022 Emmy Awards Predictions Center Now Active				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/sag-awards-2022-ceremony-details/page/6/#post-1204813222">
					SAG Awards 2022 Ceremony Details				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		<div id="new-message-notifications" style="display: none">
			<input type="hidden" id="new-message-notifications-nonce" value="6ef9e761fe" />

			<div class="message-header">
				Notifications
				<i class="fa fa-times-circle close-icon" aria-hidden="true"></i>
			</div>

			<div class="heading-subject">
				<div class="message-heading"></div>
				<div class="message-subject"></div>
			</div>
			<div class="message-content"></div>

			<div class="buttons-area">
				<div class="button view-button">
					View
					<i class="fa fa-envelope-o" aria-hidden="true"></i>
				</div>
				<div class="button settings-button">
					Settings
					<i class="fa fa-gear" aria-hidden="true"></i>
				</div>

				<div class="button close-button">
					Close
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
			</div>
		</div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">

	<small>Gold Derby is a part of Penske Media Corporation. &copy; 2022 Gold Derby Media, LLC. All Rights Reserved.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/article/2022/sag-awards-nominee-profile-jason-sudeikis-ted-lasso/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
				</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>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</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylUdFOxCAQ/CE57ow1+mD8Fg42uBV2kYXW/r2ld01qUh8an4DZYWZ2V49JWaYCVHT5gAiiB0w6Ras8B+cgXyedQvVIooMpIEWxc6JGdB6KaCPSjn6veurlQR8x6BmpsQfIYgoyqcSppo3JH4zVCcmG6mChWo5xdlUZUphOEWmPVGlOIJYzbBlr4DVXS7u9D+iAZ8RMkJvK7W2cHBHpRQW8ZpOxzQTIcb7hXxXypOB7/i1zh6Ivp/N+5b92d0GkAWFcbH4hR+Q9sw+gKuGymqAMmTAVtMuYYWibKNnYTyR/132Pb5fnp67rXs6vj/0PguP09w==" ></script><script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkEFOxDAMRS9EGjEzBTaIBUeYE4TUCW6dxIrTlt5+OgNUFWJBy8761nuyvx5Z2RQLxKKZeo9RNAer1rOM6MrEoI0IFNGt6PNX9JoCpzjDUgWMVSt3ep/wO7KLUCH8wzcjDn2fTcEUt9zmKM1M9GrABtLKuCzakclMkLdY2eQSISuxORGt/74F1xx5LvGHrrxDANED8s3iEzUN5LdpJYhmQP/55XZYOmRFGDvlku1FOfzYYWmO1XD8rY2/XEBou70sENhyqFxPtAdfOn8Jz/cPp7quT4enx/YCBtApig==" ></script><script type='text/javascript' class='optanon-category-C0004'  src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.9' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylktFuwyAMRX9oLlrVbHuZ9i0QLEYEmGJImn59oduUaJu0NntDcH3PNbaYIvQUMoYs8jt6ZDHaKKLvwZDTGpOahWTGzGJgERNq22dLAaI0uBv4QfzLAdjZKtlgNBwLpnnn5Hl2JPXNDtEVYwMLhZxhlYZ7SrVgAfwuuJtzLPYMDmW7JZn0GvHjbcM/9IUz+Vrhfa24P5+TuTVKWjMEuDb90SlMVpsGWVh/ab/DvxiNvD5L7WHcX9M35SkX6apAznUTvA232ox1deizrpkZCcN0v82SRhF5TDIYoYp1Wtig8bRhJkaDUnV1mCETuTaUN//6+HTouu6wf3keLl5ITpw=" ></script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1645554287g" ></script><script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'147861860',post:'1204804158',tz:'-8',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1204804158' ]);
</script>
<script>
(function(){
    function pmcLoadOutbrain() {

        var outbrainContainer = document.querySelector("footer");
        var outbrainWidget    = document.createElement('script');

        outbrainWidget.setAttribute('type', 'text/javascript');
        outbrainWidget.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
        outbrainWidget.setAttribute('async','async');

        outbrainContainer.appendChild( outbrainWidget );
    }

    var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

    if ( ! scrollSubscriber ) {
        pmcLoadOutbrain();
    }
})();
</script>
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				window.pmc.analytics = window.pmc.analytics || [];
		/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore unless it's a gallery and the slide been tracked
		if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

				COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
			} catch(err) {}
		}
		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Scroll -->
<script type="text/javascript" class="optanon-category-C0003" async src="https://static.scroll.com/js/scroll.js"></script>
<!-- end pmc-tags-footer Scroll -->	<!-- #test commit  end-->
	</body>
</html>
