<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>Emmys 2021 nominations: Contributors early bold winner predictions - GoldDerby</title><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1204343899","title":"Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH]","authors":["Luca Giliberti"],"section":"Emmys","publishedAt":"2021-07-14T19:00:55+00:00","keywords":["FYC","Slugfest","The Crown","The Mandalorian","WandaVision"],"categories":["Emmys","TV"],"verticals":[],"pageLevelData":["Emmys","TV","FYC","Slugfest","The Crown","The Mandalorian","WandaVision"],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive --><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc74746e0fb0001b87f3a" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<meta name="description" content="We discuss the water cooler shows &#039;The Mandalorian,&#039; &#039;WandaVision,&#039; &#039;The Crown,&#039; &#039;Saturday Night Live&#039; and more." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="FYC, Slugfest, The Crown, The Mandalorian, WandaVision" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Emmys","primary-vertical":"","vertical":"","category":["Emmys","TV"],"tag":["FYC","Slugfest","The Crown","The Mandalorian","WandaVision"],"author":["Luca Giliberti"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":"evergreen-content"};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH] Comments Feed" href="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylkt1OxCAQhV9ISqzWuBfGZ6EwrWyHnzDQhrcXrNaa6FrXuzlMzjdnAL54Jp2NYCP3mEZtifdJqewDUCk9M2B6CMRllejkRHw9aoy2TTm94dcz6AtEW4lJAfFz7SstAMFU6l54FBkCQxiFzMfsS03wqS8G90ayfT2i6wWyIVkZtbPrDruGmyEEXaYeJg7ORQgbZ5WH3bToIWYPXBBBXONQzAiHCQFQRFAMtZ0u2ONLuSzis/brug6VgtDn3wf/6PxIYWEhhFjWJkZ6tMn/A7pzSme8CFD+hqg9J4L6e7hRIELIbNFqhHj9NQtl2Nxuz1zl9wCTNt8ZohdyYqfm9GZ819XybJ5uH9ru8b6967pXhvBm+g==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1204343899","dimension4":"Luca_Giliberti","dimension5":"emmys|tv","dimension6":"fyc|slugfest|the-crown|the-mandalorian|wandavision","dimension8":"emmys","dimension10":"2021","dimension11":"07","dimension12":"14","dimension13":"12","dimension14":"00","dimension25":"2021-07-14T19:00:55+00:00","dimension26":"2021-07-14 12:00:55","dimension27":"Wednesday","dimension29":"anonymous","dimension34":"evergreen-content"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyljs0KwjAQhF/I7RIt4kV8lhi3YWN2E/Oj+Pat2EPvhYEZhuFj8JOB1cX+oIph0atT+a42COsQ6gGXkUvaSBvm2D1rxSwOttnHdLcRpq6ucdINDIR9sY320n59IUlvglase7L6vbh/vx67ydWcj+PJmMtowgzItGi9'></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.7.2' id='qmerce_js_sdk-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkOEOgjAMhF/IsYDE+Mf4LDAKFLt1WQeEtxdREjSa4L/eJfflenr0yrCL4KL21DfoRHtr1PY2bMVwAN2966STg96Rb4jLglTdOxORZ/PFaZlvshdSB5QSQBciEBfEy0ksuk9IbMGC6AH9swBTVUEop02auPkjtzZxMApBjBBECTau9xukmIA+7n2oqKwasmULpqlGIo3uAYZlJcWlQBggfPvvF3PACnh2ignCunI3PvXMuNpLesryY5qe87S7A/URvsM='></script>
<script onload="pmc_jwplayer.add();"  src='https://content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.7.2' id='pmc-video-player-library-js'></script>
<script src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1204343899" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1204343899' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="author" content="Luca Giliberti">			<meta property="fb:pages" content="114131918640206" />
			
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1204343899" />
<meta class="swiftype" name="title" data-type="string" content="Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH]" />
<meta class="swiftype" name="author" data-type="string" content="Luca Giliberti" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-07-14 12:00:55" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2021/07/Emmy-Nominations-Slugfest.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="tags" data-type="string" content="Slugfest" />
<meta class="swiftype" name="tags" data-type="string" content="The Crown" />
<meta class="swiftype" name="tags" data-type="string" content="The Mandalorian" />
<meta class="swiftype" name="tags" data-type="string" content="WandaVision" />
<meta class="swiftype" name="topics" data-type="string" content="Emmys" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="&quot;The biggest takeaway I had was that you really have to be a massive water cooler success event series to get in,&quot; Gold Derby contributor Sam Eckmann says in reaction to the 2021 Emmy Award nominations, which were announced on Tuesday, July 13. I joined Eckmann and other fellow contributors Charles Bright and Kevin Jacobsen to dissect some of the biggest highlights and shockers of this year&#039;s nominations as well as to offer some of our early bold winner predictions. Watch the video slugfest above.

The nomination leaders were Netflix&#039;s &quot;The Crown&quot; and Disney Plus&#039; &quot;The Mandalorian,&quot; which earned 24 bids apiece. Second in line is another Disney Plus series, &quot;WandaVision,&quot; whose whopping 23 citations particularly elated Eckmann, who calls the series the &quot;TV event of the year.&quot; Trailing &quot;WandaVision&quot; are NBC&#039;s &quot;Saturday Night Live&quot; and Hulu&#039;s &quot;The Handmaid&#039;s Tale&quot; with 21 noms each, with the latter making a major comeback for its fourth season after scoring merely 10 bids for its third season last year. It was a &quot;pleasant surprise,&quot; I underline, to see previously unrecognized talent from the show -- including supporting actress nominee Madeline Brewer and supporting actor nominees O-T Fagbenle and Max Minghella -- finally get their due. Another show that returned with a vengeance is FX&#039;s &quot;Pose,&quot; which snagged nine nominations, including one for Mj Rodriguez, who, as Jacobson points out, made history as the first trans woman to be nominated for a lead acting Emmy.



This year, all eyes are on whether Netflix -- which produced a total of 129 bids -- will finally be able to take home its maiden series prize. While &quot;The Crown&quot; remains seemingly out in front in the drama series race, Bright suggests that &quot;it&#039;s a real race with two other streaming services,&quot; pointing to &quot;The Mandalorian&quot; and &quot;Handmaid&#039;s&quot; as possible spoilers. Ironically, &quot;Handmaid&#039;s&quot; beat &quot;The Crown&quot; in this very category in 2017 and made Hulu the first streaming service to take home a series prize at the Emmys. Meanwhile, Netflix has another good chance at achieving its objective with the 18-time nominated &quot;The Queen&#039;s Gambit&quot; in limited series. I, however, urge to keep a sharp lookout for HBO&#039;s &quot;Mare of Easttown,&quot; which overperformed with 16 nominations, one of which went to the arguably overdue Evan Peters for supporting actor.

&quot;To see it shut out is very sad,&quot; says Jacobsen about Amazon Prime Video&#039;s &quot;The Underground Railroad,&quot; which despite racking up seven noms, including limited series, could not produce any citations for its actors. Other glaring exclusions we discuss include &quot;The Queen&#039;s Gambit&#039;s&quot; Bill Camp and Marielle Heller, &quot;The Good Lord Bird&#039;s&quot; Ethan Hawke, and &quot;The Mandalorian&#039;s&quot; Rosario Dawson.



Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?

SIGN UP for Gold Derby’s free newsletter with latest predictions" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/" />
<meta name="robots" content="max-image-preview:large"><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/"
    },
    "headline": "Emmys 2021 nominations: Contributors early bold winner predictions",
    "datePublished": "2021-07-14T19:00:55+00:00",
    "dateModified": "2021-07-14T05:09:27+00:00",
    "description": "&#8220;The biggest takeaway I had was that you really have to be a massive water cooler success event series to get in,&#8221; Gold Derby contributor Sam Eckmann says in reaction to the 2021 Emmy Award nominations, which were announced on Tuesday, July 13. I joined Eckmann and other fellow contributors Charles Bright and Kevin Jacobsen [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Luca Giliberti"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2021/07/Emmy-Nominations-Slugfest.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1204343899' );
blogherads.setTargeting( 'tag', ["fyc","slugfest","the-crown","the-mandalorian","wandavision"] );
blogherads.setTargeting( 'kw', ["emmys","tv","fyc","slugfest","the-crown","the-mandalorian","wandavision"] );
blogherads.setTargeting( 'admants', ["fail","fail_disabled"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH]" />
<meta property="og:url" content="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/" />
<meta property="og:description" content="&#8220;The biggest takeaway I had was that you really have to be a massive water cooler success event series to get in,&#8221; Gold Derby contributor Sam Eckmann says in reaction to the 2021 Emmy A…" />
<meta property="article:published_time" content="2021-07-14T19:00:55+00:00" />
<meta property="article:modified_time" content="2021-07-14T12:09:27+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2021/07/Emmy-Nominations-Slugfest.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Emmy Nominations Slugfest" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH]" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2021/07/Emmy-Nominations-Slugfest.jpg?w=640" />
<meta name="twitter:image:alt" content="Emmy Nominations Slugfest" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Emmys","primary-vertical":"","vertical":"","category":["Emmys","TV"],"tag":["FYC","Slugfest","The Crown","The Mandalorian","WandaVision"],"author":["Luca Giliberti"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1204343899 single-format-standard pmc-gallery__ group-blog emmys-2021-nominations-winner-predictions-watch post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-gd-ros-skin-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid2' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid3"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid3' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid3");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid4"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid4' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=e737d1b2f3">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=e737d1b2f3">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
		<li id="menu-item-1204141124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204141124"><a href="https://www.goldderby.com/awardshows/expert-predictions/primetime-emmy-awards-2021-predictions/sort/recent/">Emmys: Predictions by Experts</a></li>
		<li id="menu-item-1204108813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108813"><a href="https://www.goldderby.com/awardshows/editor-predictions/primetime-emmy-awards-2021-predictions/comedy-series/sort/recent/">Emmys: Predictions by Editors</a></li>
		<li id="menu-item-1203851360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851360"><a href="https://www.goldderby.com/awardshows/top24-predictions/primetime-emmy-awards-2021-predictions/comedy-series/sort/recent/">Emmys: Predictions by Top 24 Users</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/star24-predictions/primetime-emmy-awards-2021-predictions/comedy-series/sort/recent/">Emmys: Predictions by All-Star Users</a></li>
		<li id="menu-item-1204346212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204346212"><a href="https://www.goldderby.com/awardshows/editor-predictions/creative-arts-emmy-awards-2021-predictions/sort/recent/">Creative Arts Emmys: Predictions by Editors</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/charts/combined-graphs/emmy-awards-nominations-2021-predictions/">Prediction Charts: Who&#8217;s moving up &#8211; and down</a></li>
		<li id="menu-item-1204236342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204236342"><a href="https://www.goldderby.com/awardshows/star24-predictions/grammy-nominations-2022-predictions/album/sort/recent/">Grammys: Predictions by All-Star Users</a></li>
		<li id="menu-item-1204135800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204135800"><a href="https://www.goldderby.com/awardshows/editor-predictions/grammy-nominations-2021-predictions/album/sort/recent/">Grammys: Predictions by Editors</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/expert-predictions/tony-awards-2020/sort/recent/">Tonys: Predictions by Experts</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2021-july-16-july-18/">Box Office Predictions Odds</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/combined-odds/primetime-emmy-awards-2021-predictions/">Emmys Predictions Odds: Combined</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/odds/expert-odds/primetime-emmy-awards-2021-predictions/">Emmys Predictions Odds: Experts</a></li>
		<li id="menu-item-1204155927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155927"><a href="https://www.goldderby.com/odds/editor-odds/primetime-emmy-awards-2021-predictions/">Emmys Predictions Odds: Editors</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/top24-odds/primetime-emmy-awards-2021-predictions/">Emmys Predictions Odds: Top 24 Users</a></li>
		<li id="menu-item-1204346199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204346199"><a href="https://www.goldderby.com/odds/star24-odds/primetime-emmy-awards-2021-predictions/">Emmys Predictions Odds: All-Star Users</a></li>
		<li id="menu-item-1204346213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204346213"><a href="https://www.goldderby.com/odds/combined-odds/creative-arts-emmy-awards-2021-predictions/">Creative Arts Emmys Predictions Odds: Combined</a></li>
		<li id="menu-item-1203696635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696635"><a href="https://www.goldderby.com/charts/combined-graphs/emmy-awards-nominations-2021-predictions/">Predictions Charts: Who&#8217;s up, Who</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/odds/combined-odds/tony-awards-2020/">Tonys Predictions Odds: Combined</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/grammy-nominations-2022-predictions/">Grammy Noms Predictions Odds: Combined</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">RuPaul&#8217;s Drag Race All Stars Season 6</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/rupauls-drag-race-all-stars-6-predictions-episode-5/">Rupaul&#8217;s Drag Race All Stars 6 Predictions: Episode 5</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/rupauls-drag-race-all-stars-6-predictions/">RuPaul&#8217;s Drag Race Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/rupauls-drag-race-all-stars/">RuPaul&#8217;s Drag Race News &#038; Recaps</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win RuPaul&#8217;s Drag Race?</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/drag-race-universe-ongoing-thread-pt-3/">SPEAK UP: RuPaul&#8217;s Drag Race forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/">PHOTOS: RuPaul&#8217;s Drag Race winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">Big Brother Season 23</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/user-odds/big-brother-23-predictions-live-episode-1/">Big Brother 23 Predictions: Live Episode 1</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/big-brother-22/">Big Brother Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/big-brother/">Big Brother News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Big Brother forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win Big Brother?</a></li>
		<li id="menu-item-1204180104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180104"><a href="https://www.goldderby.com/gallery/big-brother-winners-complete-list/">PHOTOS: Big Brother winners list (all seasons)</a></li>
	</ul>
</li>
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;The Masked Singer&#8217; Season 5</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/user-odds/the-masked-singer-5-finale-predictions/">&#8216;The Masked Singer&#8217;: Finale Predictions</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/the-masked-singer-5/">&#8216;The Masked Singer&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;The Masked Singer&#8217;?</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/the-masked-singer-season-5-clues-guesses-spoilers-photos/">PHOTOS: &#8216;Masked Singer&#8217; reveals for all seasons</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">More Reality TV Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Discussion in our Reality TV Forums</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/americas-got-talent/">&#8216;AGT&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/t/the-bachelor/">&#8216;The Bachelor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419453"><a href="https://www.goldderby.com/t/big-brother/">&#8216;Big Brother&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/t/hells-kitchen/">&#8216;Hell&#8217;s Kitchen&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419385"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1204321622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204321622"><a href="https://www.goldderby.com/ted-lasso-feature/meet-the-btl-experts-emmys-2021-7190624385/">&#8216;Meet the BTL Experts&#8217; &#8211; Our special series with 78 TV artisans</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2021-emmy-meet-the-btl-experts-panels/">Watch our chats with top BTL awards contenders:  costumes, music, docs, cinematography and &#8230;</a></li>
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/video/playlist/2021-emmy-predictions/">Emmy Predictions slugfests: Experts, Gold Derby Editors</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/">Exclusive Q&#038;As: 2021 Emmy Contenders</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/t/gold-derby-virtual-sundance-studio/">Exclusive Q&#038;As: Sundance Film Festival</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
			<h3 title="Emmy Awards Nominations 2021">Emmy Awards Nominations 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kaley Cuoco " class="text">Kaley Cuoco </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tracee Ellis Ross " class="text">Tracee Ellis Ross </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="The Queen&#039;s Gambit" class="text">The Queen&#039;s Gambit</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="I May Destroy You" class="text">I May Destroy You</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Mare of Easttown" class="text">Mare of Easttown</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="TV Movie">TV Movie</h4>
				<ul>
												<li>
								<span title="Sylvie&#039;s Love" class="text">Sylvie&#039;s Love</span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Uncle Frank" class="text">Uncle Frank</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Robin Roberts Presents: Mahalia" class="text">Robin Roberts Presents: Mahalia</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									71/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate Winslet " class="text">Kate Winslet </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michaela Coel " class="text">Michaela Coel </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Ethan Hawke " class="text">Ethan Hawke </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Grant " class="text">Hugh Grant </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Bettany " class="text">Paul Bettany </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actor">Comedy Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kenan Thompson " class="text">Kenan Thompson </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bowen Yang " class="text">Bowen Yang </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Brett Goldstein " class="text">Brett Goldstein </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actor">Movie/Limited Supporting Actor</h4>
				<ul>
												<li>
								<span title="John Boyega " class="text">John Boyega </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bill Camp " class="text">Bill Camp </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Donald Sutherland " class="text">Donald Sutherland </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="Ted Lasso" class="text">Ted Lasso</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Flight Attendant" class="text">The Flight Attendant</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hacks" class="text">Hacks</span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kaley Cuoco " class="text">Kaley Cuoco </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tracee Ellis Ross " class="text">Tracee Ellis Ross </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actor">Comedy Actor</h4>
				<ul>
												<li>
								<span title="Jason Sudeikis " class="text">Jason Sudeikis </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michael Douglas " class="text">Michael Douglas </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Anderson " class="text">Anthony Anderson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actress">Comedy Supporting Actress</h4>
				<ul>
												<li>
								<span title="Hannah Waddingham " class="text">Hannah Waddingham </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate McKinnon " class="text">Kate McKinnon </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Juno Temple " class="text">Juno Temple </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actor">Comedy Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kenan Thompson " class="text">Kenan Thompson </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bowen Yang " class="text">Bowen Yang </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Brett Goldstein " class="text">Brett Goldstein </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Guest Actress">Comedy Guest Actress</h4>
				<ul>
												<li>
								<span title="Maya Rudolph " class="text">Maya Rudolph </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tina Fey " class="text">Tina Fey </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kristen Wiig " class="text">Kristen Wiig </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Guest Actor">Comedy Guest Actor</h4>
				<ul>
												<li>
								<span title="Dave Chappelle " class="text">Dave Chappelle </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Dan Levy " class="text">Dan Levy </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Head " class="text">Anthony Head </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="The Crown" class="text">The Crown</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Mandalorian" class="text">The Mandalorian</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bridgerton" class="text">Bridgerton</span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Emma Corrin " class="text">Emma Corrin </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Elisabeth Moss " class="text">Elisabeth Moss </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Actor">Drama Actor</h4>
				<ul>
												<li>
								<span title="Josh O&#039;Connor " class="text">Josh O&#039;Connor </span>
								<span class="predictions-odds ">
									18/5									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Billy Porter " class="text">Billy Porter </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Rege-Jean Page " class="text">Rege-Jean Page </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Supporting Actress">Drama Supporting Actress</h4>
				<ul>
												<li>
								<span title="Gillian Anderson " class="text">Gillian Anderson </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Helena Bonham Carter " class="text">Helena Bonham Carter </span>
								<span class="predictions-odds ">
									11/2									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Ann Dowd " class="text">Ann Dowd </span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Supporting Actor">Drama Supporting Actor</h4>
				<ul>
												<li>
								<span title="Michael K. Williams " class="text">Michael K. Williams </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tobias Menzies " class="text">Tobias Menzies </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bradley Whitford " class="text">Bradley Whitford </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Guest Actress">Drama Guest Actress</h4>
				<ul>
												<li>
								<span title="Alexis Bledel " class="text">Alexis Bledel </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Rosario Dawson " class="text">Rosario Dawson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Phylicia Rashad " class="text">Phylicia Rashad </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Guest Actor">Drama Guest Actor</h4>
				<ul>
												<li>
								<span title="Charles Dance " class="text">Charles Dance </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Courtney B. Vance " class="text">Courtney B. Vance </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Timothy Olyphant " class="text">Timothy Olyphant </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="The Queen&#039;s Gambit" class="text">The Queen&#039;s Gambit</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="I May Destroy You" class="text">I May Destroy You</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Mare of Easttown" class="text">Mare of Easttown</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="TV Movie">TV Movie</h4>
				<ul>
												<li>
								<span title="Sylvie&#039;s Love" class="text">Sylvie&#039;s Love</span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Uncle Frank" class="text">Uncle Frank</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Robin Roberts Presents: Mahalia" class="text">Robin Roberts Presents: Mahalia</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									71/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate Winslet " class="text">Kate Winslet </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michaela Coel " class="text">Michaela Coel </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Ethan Hawke " class="text">Ethan Hawke </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Grant " class="text">Hugh Grant </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Bettany " class="text">Paul Bettany </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actress">Movie/Limited Supporting Actress</h4>
				<ul>
												<li>
								<span title="Kathryn Hahn " class="text">Kathryn Hahn </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Marielle Heller " class="text">Marielle Heller </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actor">Movie/Limited Supporting Actor</h4>
				<ul>
												<li>
								<span title="John Boyega " class="text">John Boyega </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bill Camp " class="text">Bill Camp </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Donald Sutherland " class="text">Donald Sutherland </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Animated Program">Animated Program</h4>
				<ul>
												<li>
								<span title="The Simpsons" class="text">The Simpsons</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Big Mouth" class="text">Big Mouth</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bob&#039;s Burgers" class="text">Bob&#039;s Burgers</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Competition Program">Competition Program</h4>
				<ul>
												<li>
								<span title="RuPaul&#039;s Drag Race" class="text">RuPaul&#039;s Drag Race</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Masked Singer" class="text">The Masked Singer</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Voice" class="text">The Voice</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Reality Host">Reality Host</h4>
				<ul>
												<li>
								<span title="RuPaul Charles " class="text">RuPaul Charles </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Nicole Byer " class="text">Nicole Byer </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Queer Eye Hosts " class="text">Queer Eye Hosts </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Variety Talk Series">Variety Talk Series</h4>
				<ul>
												<li>
								<span title="Last Week Tonight with John Oliver" class="text">Last Week Tonight with John Oliver</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Daily Show with Trevor Noah" class="text">Daily Show with Trevor Noah</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Late Show with Stephen Colbert" class="text">Late Show with Stephen Colbert</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Variety Sketch Series">Variety Sketch Series</h4>
				<ul>
												<li>
								<span title="Saturday Night Live" class="text">Saturday Night Live</span>
								<span class="predictions-odds ">
									18/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="A Black Lady Sketch Show" class="text">A Black Lady Sketch Show</span>
								<span class="predictions-odds ">
									17/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Amber Ruffin Show" class="text">The Amber Ruffin Show</span>
								<span class="predictions-odds ">
									42/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
					<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
			<h3 title="MTV Movie and TV Awards 2021">MTV Movie and TV Awards 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Movie">Best Movie</h4>
				<ul>
												<li>
								<span title="Promising Young Woman" class="text">Promising Young Woman</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Borat Subsequent Moviefilm" class="text">Borat Subsequent Moviefilm</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="To All the Boys: Always and Forever" class="text">To All the Boys: Always and Forever</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Performance in a Movie">Best Performance in a Movie</h4>
				<ul>
												<li>
								<span title="Chadwick Boseman " class="text">Chadwick Boseman </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Carey Mulligan " class="text">Carey Mulligan </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Zendaya " class="text">Zendaya </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Show">Best Show</h4>
				<ul>
												<li>
								<span title="WandaVision" class="text">WandaVision</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bridgerton" class="text">Bridgerton</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Boys" class="text">The Boys</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Performance in a Show">Best Performance in a Show</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Elizabeth Olsen " class="text">Elizabeth Olsen </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Emma Corrin " class="text">Emma Corrin </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Comedic Performance">Best Comedic Performance</h4>
				<ul>
												<li>
								<span title="Jason Sudeikis " class="text">Jason Sudeikis </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Annie Murphy " class="text">Annie Murphy </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Eric Andre " class="text">Eric Andre </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Breakthrough Performance">Breakthrough Performance</h4>
				<ul>
												<li>
								<span title="Rege-Jean Page " class="text">Rege-Jean Page </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Maria Bakalova " class="text">Maria Bakalova </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Mescal " class="text">Paul Mescal </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Hero">Best Hero</h4>
				<ul>
												<li>
								<span title="Pedro Pascal " class="text">Pedro Pascal </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Mackie " class="text">Anthony Mackie </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Gal Gadot " class="text">Gal Gadot </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Villain">Best Villain</h4>
				<ul>
												<li>
								<span title="Kathryn Hahn " class="text">Kathryn Hahn </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Giancarlo Esposito " class="text">Giancarlo Esposito </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Nicholas Hoult " class="text">Nicholas Hoult </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Kiss">Best Kiss</h4>
				<ul>
												<li>
								<span title="Bridgerton " class="text">Bridgerton </span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Killing Eve " class="text">Killing Eve </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Emily in Paris " class="text">Emily in Paris </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Most Frightened Performance">Most Frightened Performance</h4>
				<ul>
												<li>
								<span title="Elisabeth Moss " class="text">Elisabeth Moss </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Victoria Pedretti " class="text">Victoria Pedretti </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Vince Vaughn " class="text">Vince Vaughn </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Fight">Best Fight</h4>
				<ul>
												<li>
								<span title="WandaVision " class="text">WandaVision </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Zack Snyder&#039;s Justice League " class="text">Zack Snyder&#039;s Justice League </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Cobra Kai " class="text">Cobra Kai </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Duo">Best Duo</h4>
				<ul>
												<li>
								<span title="The Mandalorian " class="text">The Mandalorian </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Falcon and the Winter Soldier " class="text">The Falcon and the Winter Soldier </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Borat Subsequent Moviefilm " class="text">Borat Subsequent Moviefilm </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1204343899" class="post-1204343899 post type-post status-publish format-standard has-post-thumbnail hentry category-emmys category-tv tag-fyc tag-slugfest tag-the-crown tag-the-mandalorian tag-wandavision">
	<header class="entry-header">
		<h1 class="entry-title">Emmys 2021 nominations: Our Gold Derby contributors offer early bold winner predictions [WATCH]</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/luca_giliberti/" title="Luca Giliberti">
						<img src="https://lh3.googleusercontent.com/a-/AOh14Gj_Pu2xSJEcqHKZJf06alx4NaD9EEkcfWIRyTX6Fg=s200" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/luca_giliberti/" title="Luca Giliberti">
					Luca Giliberti				</a>
									<a href="http://twitter.com/@LucaLeonardo99" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">@LucaLeonardo99</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/">TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2021-07-14T19:00:55+00:00" class="date updated published">
							July 14, 2021 12:00PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
				<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;t=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;text=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;title=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D&#038;u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;description=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F&#038;title=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D&#038;summary=%5Bjwplayer+JtRo8I2b%5D%22The+biggest+takeaway+I+had+was+that+you+really+have+to+be+a+massive+water+cooler+success+event+series+to+get+in%2C%22+Gold+Derby+contributor+Sam+Eckmann+says+in+reaction+to+the+2021+Emmy+Award+nominations%2C+which+were+announced+on+Tuesday%2C+July+13.+I+joined+Eckmann+and+other+fellow+contributors+Charles+Bright+and+Kevin+Jacobsen&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=Emmys+2021+nominations%3A+Our+Gold+Derby+contributors+offer+early+bold+winner+predictions+%5BWATCH%5D&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Femmys-2021-nominations-winner-predictions-watch-1204343899%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		
		<script onload="pmc_jwplayer.add();" type='text/javascript' src='https://content.jwplatform.com/libraries/DrmMcxI6.js'></script>
			<div id='jwplayer_JtRo8I2b_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_JtRo8I2b_DrmMcxI6_div').setup(
				{"vloc":"auto","playlist":"https:\/\/content.jwplatform.com\/feeds\/JtRo8I2b.json","ph":2}
			);
		</script>
	
<p>&#8220;The biggest takeaway I had was that you really have to be a massive water cooler success event series to get in,&#8221; Gold Derby contributor <strong>Sam Eckmann </strong>says in reaction to the 2021 Emmy Award nominations, which were announced on Tuesday, July 13. I joined Eckmann and other fellow contributors <strong>Charles Bright</strong> and <strong>Kevin Jacobsen</strong> to dissect some of the biggest highlights and shockers of this year&#8217;s nominations as well as to offer some of our early bold winner predictions. <em>Watch the video <a href="https://www.goldderby.com/t/slugfest/" id="auto-tag_slugfest" data-tag="slugfest">slugfest</a> above</em>.</p>
<p>The nomination leaders were Netflix&#8217;s &#8220;<a href="https://www.goldderby.com/t/the-crown/" id="auto-tag_the-crown" data-tag="the-crown">The Crown</a>&#8221; and Disney Plus&#8217; &#8220;<a href="https://www.goldderby.com/t/the-mandalorian/" id="auto-tag_the-mandalorian" data-tag="the-mandalorian">The Mandalorian</a>,&#8221; which earned 24 bids apiece. Second in line is another Disney Plus series, &#8220;<a href="https://www.goldderby.com/t/wandavision/" id="auto-tag_wandavision" data-tag="wandavision">WandaVision</a>,&#8221; whose whopping 23 citations particularly elated Eckmann, who calls the series the &#8220;TV event of the year.&#8221; Trailing &#8220;WandaVision&#8221; are NBC&#8217;s &#8220;Saturday Night Live&#8221; and Hulu&#8217;s &#8220;The Handmaid&#8217;s Tale&#8221; with 21 noms each, with the latter making a major comeback for its fourth season after scoring merely 10 bids for its third season last year. It was a &#8220;pleasant surprise,&#8221; I underline, to see previously unrecognized talent from the show &#8212; including supporting actress nominee <strong>Madeline Brewer</strong> and supporting actor nominees <strong>O-T Fagbenle</strong> and <strong>Max Minghella</strong> &#8212; finally get their due. Another show that returned with a vengeance is FX&#8217;s &#8220;Pose,&#8221; which snagged nine nominations, including one for <strong>Mj Rodriguez</strong>, who, as Jacobson points out, made history as the first trans woman to be nominated for a lead acting Emmy.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2021/editors-emmy-nominations-video-snubs-surprises/" title="Editors Emmy nominations slugfest: We dish the OMG snubs (&lsquo;Small Axe&rsquo;) and WTF surprises (&lsquo;Emily in Paris&rsquo;) [VIDEO]">Editors Emmy nominations slugfest: We dish the OMG snubs (&lsquo;Small Axe&rsquo;) and WTF surprises (&lsquo;Emily in Paris&rsquo;) [VIDEO]</a>
		</aside>
<p>This year, all eyes are on whether Netflix &#8212; which produced a total of 129 bids &#8212; will finally be able to take home its maiden series prize. While &#8220;The Crown&#8221; remains seemingly out in front in the drama series race, Bright suggests that &#8220;it&#8217;s a real race with two other streaming services,&#8221; pointing to &#8220;The Mandalorian&#8221; and &#8220;Handmaid&#8217;s&#8221; as possible spoilers. Ironically, &#8220;Handmaid&#8217;s&#8221; beat &#8220;The Crown&#8221; in this very category in 2017 and made Hulu the first streaming service to take home a series prize at the Emmys. Meanwhile, Netflix has another good chance at achieving its objective with the 18-time nominated &#8220;The Queen&#8217;s Gambit&#8221; in limited series. I, however, urge to keep a sharp lookout for HBO&#8217;s &#8220;Mare of Easttown,&#8221; which overperformed with 16 nominations, one of which went to the arguably overdue <strong>Evan Peters</strong> for supporting actor.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>&#8220;To see it shut out is very sad,&#8221; says Jacobsen about Amazon Prime Video&#8217;s &#8220;The Underground Railroad,&#8221; which despite racking up seven noms, including limited series, could not produce any citations for its actors. Other glaring exclusions we discuss include &#8220;The Queen&#8217;s Gambit&#8217;s&#8221; <strong>Bill Camp</strong> and <strong>Marielle Heller</strong>, &#8220;The Good Lord Bird&#8217;s&#8221; <strong>Ethan Hawke</strong>, and &#8220;The Mandalorian&#8217;s&#8221; <strong>Rosario Dawson</strong>.</p>
<aside class="pmc-related-link predict">
			<strong class="pmc-related-type">PREDICT</strong><a target="_blank" href="https://www.goldderby.com/leagues/" title="the 2021 Emmy winners through September 19">the 2021 Emmy winners through September 19</a>
		</aside>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<p><strong>SIGN UP </strong><a title="for Gold Derby&rsquo;s free newsletter with latest predictions" href="https://pages.email.goldderby.com/signup/" target="_self" rel="noopener noreferrer">for Gold Derby&rsquo;s free newsletter with latest predictions</a></p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
					</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid5"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid5' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1204343899" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid6"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid6' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1204343899" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid7"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid7' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Can you PROVE that you are the smartest TV guru in America?</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/leagues/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/11/crystal-ball-848-adobe.jpg" /></a><br />
<strong><a href="https://www.goldderby.com/leagues/">Hurry! Make (or update) your Emmy predictions before nominations are announced on July 13. Can YOU beat our Experts, Editors and thousands of users?</a> </strong></p>
</div>
		</section><section id="text-31" class="widget widget_text"><h3 class="widget-title">Emmy nominations &#8211; At Long Last!</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/feature/2021-emmy-nominations-list-1204341417/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/08/Emmy-Award-trophy-statuette-atmosphere-3.jpg" /></a></p>
<p><a href="https://www.goldderby.com/feature/2021-emmy-nominations-list-1204341417/"><strong>2021 Emmy nominations complete list: All the nominees for the 73rd Emmy Awards [UPDATING LIVE]</strong></a></p>
<div style="height: 10px;"></div>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/xGNQto25qkE" frameborder="0" allowfullscreen=""></iframe></p>
<div style="height: 10px;"></div>
<p><strong>Watch Emmy nominations announced live here Tuesday morning at 8:30 am PT/ 11:30 am ET.</strong> Keep checking back to Gold Derby all day for savvy analysis and urgent news. To expand video above, start playing, then click on box in bottom right corner.</p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/forum/television/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/01/forumz-furious-8485.jpg" /></a></p>
<div style="height: 10px;"></div>
<p><a href="https://www.goldderby.com/forum/television/"><strong>JOIN OUR LIVE SNARKY DISCUSSION OVER THE EMMY NOMS RIGHT NOW</strong> </a>&#8211; Share your frank opinions in our forums that are closely tracked by Hollywood chiefs. Speak up!</p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Award Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204343004">
										Primetime Emmys									</div>
																		<div class="item" id="1204343177">
										Creative Arts Emmys									</div>
																		<div class="item" id="1203776444">
										Tonys									</div>
																		<div class="item" id="1203819289">
										Grammys									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
																		<div class="item" id="1201883955">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1201901672">
										TCA Awards									</div>
																		<div class="item" id="1201907159">
										MTV Video Music Awards									</div>
																		<div class="item" id="1201906364">
										MTV Video Music Awards									</div>
																		<div class="item" id="1201901674">
										Primetime Emmys									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Emmy Awards Nominations 2021							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="139">Comedy Series</option>
																								<option value="141" selected='selected'>Comedy Actress</option>
																								<option value="140">Comedy Actor</option>
																								<option value="143">Comedy Supporting Actress</option>
																								<option value="142">Comedy Supporting Actor</option>
																								<option value="256">Comedy Guest Actress</option>
																								<option value="255">Comedy Guest Actor</option>
																								<option value="134">Drama Series</option>
																								<option value="136">Drama Actress</option>
																								<option value="135">Drama Actor</option>
																								<option value="138">Drama Supporting Actress</option>
																								<option value="137">Drama Supporting Actor</option>
																								<option value="254">Drama Guest Actress</option>
																								<option value="253">Drama Guest Actor</option>
																								<option value="386">Limited Series</option>
																								<option value="144">TV Movie</option>
																								<option value="146">Movie/Limited Actress</option>
																								<option value="145">Movie/Limited Actor</option>
																								<option value="434">Movie/Limited Supporting Actress</option>
																								<option value="492">Movie/Limited Supporting Actor</option>
																								<option value="238">Animated Program</option>
																								<option value="888">Competition Program</option>
																								<option value="151">Reality Host</option>
																								<option value="152">Variety Talk Series</option>
																								<option value="685">Variety Sketch Series</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined" selected='selected'>Combined</option>
											<option value="expert">Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Jean-Smart-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jean Smart 											</div>
											<div class="data4">
												1,053											</div>
											<div class="data5">
												7/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Kaley-Cuoco.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kaley Cuoco 											</div>
											<div class="data4">
												1,550											</div>
											<div class="data5">
												18/5											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2014/09/Tracee-Ellis-Ross.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tracee Ellis Ross 											</div>
											<div class="data4">
												72											</div>
											<div class="data5">
												5/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Renee-Elise-Goldsberry.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Renee Elise Goldsberry 											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												15/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/01/Jane-Levy-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jane Levy 											</div>
											<div class="data4">
												40											</div>
											<div class="data5">
												13/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Allison-Janney.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Allison Janney 											</div>
											<div class="data4">
												39											</div>
											<div class="data5">
												15/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Maya-Erskine-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maya Erskine 											</div>
											<div class="data4">
												21											</div>
											<div class="data5">
												18/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/06/Lena-Waithe-2.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lena Waithe 											</div>
											<div class="data4">
												9											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/03/Anna-Konkle-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Anna Konkle 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												80/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/Robin-Thede-2.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Robin Thede 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												82/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/Cristin-Milioti-2.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cristin Milioti 											</div>
											<div class="data4">
												11											</div>
											<div class="data5">
												95/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/08/Sara-Bareilles-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sara Bareilles 											</div>
											<div class="data4">
												5											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/Hailee-Steinfeld.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Hailee Steinfeld 											</div>
											<div class="data4">
												20											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/Ziwe.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ziwe 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Lily-Collins-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lily Collins 											</div>
											<div class="data4">
												13											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/02/Alia-Shawkat.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Alia Shawkat 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/Gwyneth-Paltrow.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Gwyneth Paltrow 											</div>
											<div class="data4">
												8											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2014/01/Aidy-Bryant.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Aidy Bryant 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/02/Sara-Gilbert.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sara Gilbert 											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/06/Mayim-Bialik.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mayim Bialik 											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/05/Sutton-Foster.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sutton Foster 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/01/Nasim-Pedrad.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Nasim Pedrad 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/Charlotte-Nicdao-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Charlotte Nicdao 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/Jana-Schmieding-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jana Schmieding 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/Lauren-Ash-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lauren Ash 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/Lauren-Graham-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lauren Graham 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Daisy-Haggard-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Daisy Haggard 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204055515								</div>
								<div id="odds_widget_current_category_id" class="hide">
									141								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/emmy-awards-nominations-2021-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Emmy Awards Nominations 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/7a4b5de79db30b0dd0b718b2436421be?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Marcelo Henn</div>
											<div class="data4">77.78</div>
											<div class="data4">53621</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-26-at-1.31.26-AM.png?w=450&#038;crop=77px%2C7px%2C372px%2C372px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Lovelylovely</div>
											<div class="data4">77.78</div>
											<div class="data4">46353</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/diane-nguyen-1.jpg?w=450&#038;crop=115px%2C44px%2C214px%2C214px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Camryn</div>
											<div class="data4">77.78</div>
											<div class="data4">21161</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/emmy-awards-nominations-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Daytime Emmys 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/566099EE-6E18-4799-BE93-24094B0C991F.png?w=450&#038;crop=98px%2C100px%2C225px%2C225px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Ryan Lapierre</div>
											<div class="data4">82.35</div>
											<div class="data4">55660</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/06/20190615_035223.jpg?w=402&#038;crop=6px%2C9px%2C295px%2C295px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Khan2705</div>
											<div class="data4">82.35</div>
											<div class="data4">9282</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/5a7babc06cb61d955a21b1179173befe?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jakecurrie</div>
											<div class="data4">82.35</div>
											<div class="data4">9084</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/daytime-emmys-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">CMT Music Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/50293a0b17099874a87e5cd0d69cda89?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">CCE</div>
											<div class="data4">66.67</div>
											<div class="data4">4050</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/d17476c7b432039cafe44368a8f60eb1?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Starkeeper410</div>
											<div class="data4">66.67</div>
											<div class="data4">3950</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/04/rocky.jpg?w=450&#038;crop=113px%2C1px%2C337px%2C337px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Bostondbag</div>
											<div class="data4">50.00</div>
											<div class="data4">16238</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/cmt-music-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Billboard Music Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/3B080AE1-6D8E-405E-ADF6-D798DAA4EA17.jpeg?w=404&#038;crop=43px%2C8px%2C345px%2C345px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Treacherous</div>
											<div class="data4">100.00</div>
											<div class="data4">65500</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/IMG_20200302_124931.jpg?w=350&#038;crop=91px%2C9px%2C259px%2C259px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Bee</div>
											<div class="data4">100.00</div>
											<div class="data4">30050</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/emmywinner.jpeg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Lipabridgerstwigs</div>
											<div class="data4">93.33</div>
											<div class="data4">91525</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/billboard-music-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Reality TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1204335142">
										RuPauls Drag Race All Stars 6 Predictions									</div>
																		<div class="item" id="1204331558">
										Big Brother 23 Predictions									</div>
																		<div class="item" id="1204340153">
										Box Office Predictions 2021									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								The Masked Singer 5: Episode 2							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top cat-dropdown-full-width">
									<select id="category_dropdown">
																						<option value="2059" selected='selected'>Who will win &#039;The Masked Singer&#039;?</option>
																								<option value="2060">Who will be eliminated?</option>
																								<option value="2061">Will ROBIN correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2062">Will JENNY correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2063">Will KEN correctly guess unmasked singer&#039;s identity?</option>
																								<option value="2064">Will NICOLE correctly guess unmasked singer&#039;s identity?</option>
																					</select>
								</span>
															</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/black-swan-the-masked-singer-season-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Black Swan											</div>
											<div class="data4">
												67											</div>
											<div class="data5">
												13/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Seashell-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Seashell											</div>
											<div class="data4">
												21											</div>
											<div class="data5">
												8/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Piglet-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Piglet											</div>
											<div class="data4">
												4											</div>
											<div class="data5">
												10/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/chameleon-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Chameleon											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												13/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/russian-doll-the-masked-singer-season-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Russian Dolls											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Porcupine-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Robopine											</div>
											<div class="data4">
												10											</div>
											<div class="data5">
												25/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/phoenix-the-masked-singer-season-5-costumes.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Phoenix											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												72/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Raccoon-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Raccoon											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/02/grandpa-monster-the-masked-singer-5.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Grandpa Monster											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204106344								</div>
								<div id="odds_widget_current_category_id" class="hide">
									2059								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/the-masked-singer-5-episode-2-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Rupauls Drag Race All Stars 6 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 4</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/04/rocky.jpg?w=450&#038;crop=113px%2C1px%2C337px%2C337px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Bostondbag</div>
											<div class="data4">100.00</div>
											<div class="data4">51502</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/4743fe37e7b2837d310467c8a17964f9?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Isaac_Schmidt_1</div>
											<div class="data4">100.00</div>
											<div class="data4">10504</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/47439/5897145eb8b96-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Reuven Malter</div>
											<div class="data4">100.00</div>
											<div class="data4">3229</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/rupauls-drag-race-all-stars-6-predictions-episode-4">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Box Office Predictions 2021</div>
								<div class="episode-name episode-name-desktop-main-top">July 2 - July 8</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/2dca6dee10012ee007fd38f8deb320cb?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Xavier_Greene_1</div>
											<div class="data4">100.00</div>
											<div class="data4">30801</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/Screenshot-129.png?w=450&#038;crop=94px%2C56px%2C127px%2C127px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Christian Knight</div>
											<div class="data4">100.00</div>
											<div class="data4">30801</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/1260/img_3122_1355383425-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Max</div>
											<div class="data4">100.00</div>
											<div class="data4">6083</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/box-office-predictions-2021-july-2-july-8">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Rupauls Drag Race All Stars 6 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 3</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/04/rocky.jpg?w=450&#038;crop=113px%2C1px%2C337px%2C337px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Bostondbag</div>
											<div class="data4">100.00</div>
											<div class="data4">6711</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/219cd013a96c4bd35569cfb42472f251?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Chris</div>
											<div class="data4">100.00</div>
											<div class="data4">4911</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/897/575cd8a2a5262-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Tommy</div>
											<div class="data4">100.00</div>
											<div class="data4">4301</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/rupauls-drag-race-all-stars-6-predictions-episode-3">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Box Office Predictions 2021</div>
								<div class="episode-name episode-name-desktop-main-top">June 25 - July 1</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/1bf871cb7db15314e892433006511e96?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Hpatino</div>
											<div class="data4">83.33</div>
											<div class="data4">11223</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/9883c28769daf78e124d4ad1ae3fd1f8?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Mohammed19</div>
											<div class="data4">83.33</div>
											<div class="data4">7818</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/image-112.jpg?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Zack</div>
											<div class="data4">66.67</div>
											<div class="data4">51121</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/box-office-predictions-2021-june-25-july-1">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="text-23" class="widget widget_text"><h3 class="widget-title">Download New Gold Derby App</h3>			<div class="textwidget"><p><a href="https://apps.apple.com/us/app/id1460576753"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/10/Gold-Derby-app-620-x-360.jpg" /></a></p>
<p>Download at the Apple or Google Play Stores to compete for best accuracy scores against our Experts, Editors and Users while predicting the Oscars, &#8221;, &#8216;Dancing with the Stars,&#8221; &#8220;Big Brother&#8221; and all Hollywood races!</p>
<div style="height: 10px;"></div>
<div class="mobile-app-badges"><a href="https://apps.apple.com/us/app/id1460576753" target="_blank" rel="noopener"><img loading="lazy" src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/app_store.svg" width="120" height="40" /></a><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby" target="_blank" rel="noopener"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/google_play.png" width="150" /></a></div>
<div style="height: 10px;"></div>
</div>
		</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive 2021 Emmy Nominees Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/07/Kathryn-Hahn-Billy-Porter.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/"><strong>Watch our lively chats with 2021 Emmy nominees Kathryn Hahn (&#8220;WandaVision&#8221;) and Billy Porter (&#8220;Pose&#8221;) plus over 100 more, including &#8230; </strong></a></p>
<ul>
<li><strong>Paul Bettany</strong> (&#8220;WandaVision&#8221;)</li>
<li><strong>Thomas Brodie-Sangster</strong> (&#8220;The Queen&#8217;s Gambit&#8221;)</li>
<li><strong>Nicole Byer</strong> (&#8220;Nailed It!&#8221;)</li>
<li><strong>Emma Corrin</strong> (&#8220;The Crown&#8221;)</li>
<li><strong>Kaley Cuoco</strong> (&#8220;The Flight Attendant&#8221;)</li>
<li><strong>Hannah Einbinder</strong> (&#8220;Hacks&#8221;)</li>
<li><strong>Cynthia Erivo</strong> (&#8220;Genius: Aretha&#8221;)</li>
<li><strong>Maya Erskine</strong> (&#8220;PEN15&#8221;)</li>
<li><strong>Giancarlo Esposito</strong> (&#8220;The Mandalorian&#8221;)</li>
<li><strong>Paapa Essiedu</strong> (&#8220;I May Destroy You&#8221;)</li>
<li><strong>Renee Elise Goldsberry</strong> (&#8220;Hamilton&#8221;)</li>
<li><strong>Mckenna Grace</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Hugh Grant</strong> (&#8220;The Undoing&#8221;)</li>
<li><strong>Moses Ingram</strong> (&#8220;The Queen&#8217;s Gambit&#8221;)</li>
<li><strong>Anna Konkle</strong> (&#8220;PEN15&#8221;)</li>
<li><strong>John Lithgow</strong> (&#8220;Perry Mason&#8221;)</li>
<li><strong>Ralph Macchio</strong> (&#8220;Cobra Kai&#8221;)</li>
<li><strong>Jonathan Majors</strong> (&#8220;Lovecraft Country&#8221;)</li>
<li><strong>Seth Meyers</strong> (&#8220;Late Night&#8221;)</li>
<li><strong>Julianne Nicholson</strong> (&#8220;Mare of Easttown&#8221;)</li>
<li><strong>Evan Peters</strong> (&#8220;Mare of Easttown&#8221;)</li>
<li><strong>Mj Rodriguez</strong> (&#8220;Pose&#8221;)</li>
<li><strong>Jean Smart</strong> (&#8220;Hacks,&#8221; &#8220;Mare of Easttown&#8221;)</li>
<li><strong>Jurnee Smollett</strong> (&#8220;Lovecraft Country&#8221;)</li>
<li><strong>Yvonne Strahovski</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Jason Sudeikis</strong> (&#8220;Ted Lasso&#8221;)</li>
<li><strong>Robin Thede</strong> (&#8220;A Black Lady Sketch Show&#8221;)</li>
<li><strong>Kenan Thompson</strong> (&#8220;SNL,&#8221; &#8220;Kenan&#8221;)</li>
<li><strong>Courtney B. Vance</strong> (&#8220;Lovecraft Country&#8221;)</li>
<li><strong>Hannah Waddingham</strong> (&#8220;Ted Lasso&#8221;)</li>
<li><strong>Samira Wiley</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Bowen Yang</strong> (&#8220;SNL&#8221;)</li>
</ul>
</div>
		</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid8"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid8' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/loki-finale-recap-kang-the-conqueror-season-2/" title="&#8216;Loki&#8217; finale introduces Kang the Conqueror &#8212; what does this mean for the MCU and for Season 2?">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/loki-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Sophia Di Martino and Tom Hiddleston, Loki" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/loki-finale-recap-kang-the-conqueror-season-2/" title="&#039;Loki&#039; finale introduces Kang the Conqueror -- what does this mean for the MCU and for Season 2?" class="post" rel="">&#039;Loki&#039; finale introduces Kang the Conqueror -- what does this mean for the MCU and for Season&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmy-experts-slugfest-nominations-reactions/" title="Emmy Experts slugfest: Breaking down those wild (but familiar) nominations and not entirely shocking snubs [WATCH]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/emmynominations.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Lily Collins, Emily in Paris; Elizabeth Olsen, WandaVision; Thuso Mbedu, The Underground Railroad" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmy-experts-slugfest-nominations-reactions/" title="Emmy Experts slugfest: Breaking down those wild (but familiar) nominations and not entirely shocking snubs [WATCH]" class="post" rel="">Emmy Experts slugfest: Breaking down those wild (but familiar) nominations and not entirely shocking&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/mj-rodriguez-pose-record-set-2021-emmys/" title="Mj Rodriguez (&#8216;Pose&#8217;) makes history as the first trans lead acting Emmy nominee">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/mj-rodriguez-pose.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="mj rodriguez pose blanca" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/mj-rodriguez-pose-record-set-2021-emmys/" title="Mj Rodriguez (&#039;Pose&#039;) makes history as the first trans lead acting Emmy nominee" class="post" rel="">Mj Rodriguez (&#039;Pose&#039;) makes history as the first trans lead acting Emmy nominee</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmy-awards-this-is-us-drama-series-2021/" title="No broadcast shutout this year as &#8216;This Is Us&#8217; returns to the Best Drama Series Emmy lineup">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/04/thisisus.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Sterling K. Brown and Justin Hartley, This Is Us" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmy-awards-this-is-us-drama-series-2021/" title="No broadcast shutout this year as &#039;This Is Us&#039; returns to the Best Drama Series Emmy lineup" class="post" rel="">No broadcast shutout this year as &#039;This Is Us&#039; returns to the Best Drama Series Emmy lineup</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/editors-emmy-nominations-video-snubs-surprises/" title="Editors Emmy nominations slugfest: We dish the OMG snubs (&#8216;Small Axe&#8217;) and WTF surprises (&#8216;Emily in Paris&#8217;) [VIDEO]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/daniel-marcus-emmys.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="daniel marcus emmys" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/editors-emmy-nominations-video-snubs-surprises/" title="Editors Emmy nominations slugfest: We dish the OMG snubs (&#039;Small Axe&#039;) and WTF surprises (&#039;Emily in Paris&#039;) [VIDEO]" class="post" rel="">Editors Emmy nominations slugfest: We dish the OMG snubs (&#039;Small Axe&#039;) and WTF surprises (&#039;Emily in&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/michaela-coel-first-time-nominee-2021-emmy-awards/" title="Michaela Coel, Tobias Menzies among 40 first-time acting nominees at 2021 Emmy Awards">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/michaela-coel-tobias-menzies.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="michaela coel tobias menzies" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/michaela-coel-first-time-nominee-2021-emmy-awards/" title="Michaela Coel, Tobias Menzies among 40 first-time acting nominees at 2021 Emmy Awards" class="post" rel="">Michaela Coel, Tobias Menzies among 40 first-time acting nominees at 2021 Emmy Awards</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/hbo-emmy-nomination-network-scorecard-2021/" title="HBO takes the crown from Netflix for the most Emmy nominations in 2021">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/06/kate-winslet-anya-taylor-joy.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="kate winslet mare of easttown anya taylor joy the queens gambit" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/hbo-emmy-nomination-network-scorecard-2021/" title="HBO takes the crown from Netflix for the most Emmy nominations in 2021" class="post" rel="">HBO takes the crown from Netflix for the most Emmy nominations in 2021</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmy-awards-courteney-cox-friends-the-reunion-2021/" title="&#8216;Friends: The Reunion&#8217; is nominated for variety special, so Emmy nominee Courteney Cox is incoming">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/friends.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Matt LeBlanc, Matthew Perry, Jennifer Aniston, Courteney Cox and Lisa Kudrow, Friends" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmy-awards-courteney-cox-friends-the-reunion-2021/" title="&#039;Friends: The Reunion&#039; is nominated for variety special, so Emmy nominee Courteney Cox is incoming" class="post" rel="">&#039;Friends: The Reunion&#039; is nominated for variety special, so Emmy nominee Courteney Cox is&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmy-awards-giancarlo-esposito-the-mandalorian-2021/" title="Giancarlo Esposito&#8217;s &#8216;Mandalorian&#8217; Emmy nomination puts him in a very exclusive club with Jonathan Banks">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/giancarloesposito.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Giancarlo Esposito, The Mandalorian" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmy-awards-giancarlo-esposito-the-mandalorian-2021/" title="Giancarlo Esposito&#039;s &#039;Mandalorian&#039; Emmy nomination puts him in a very exclusive club with Jonathan Banks" class="post" rel="">Giancarlo Esposito&#039;s &#039;Mandalorian&#039; Emmy nomination puts him in a very exclusive club with Jonathan&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmys-2021-tom-oneil-top-expert-predicting-nominations/" title="Emmys 2021: Tom O&#8217;Neil (Gold Derby) tops all Experts predicting nominations">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/07/Emmy-Experts-Predictions-Score-Report.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Emmy Experts Predictions Score Report" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmys-2021-tom-oneil-top-expert-predicting-nominations/" title="Emmys 2021: Tom O&#039;Neil (Gold Derby) tops all Experts predicting nominations" class="post" rel="">Emmys 2021: Tom O&#039;Neil (Gold Derby) tops all Experts predicting nominations</a>
</div></section><section id="gd_recent_forum_list_widget-3" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forum Chatter</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/this-music-artist-or-that-pt-2/page/64/#post-1204346077">
					"Susan Boyle
Syleena Johnson vs. KeKe Wyatt"				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/xtina.png?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/123990/profile/">Aguilera</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/this-music-artist-or-that-pt-2/page/64/#post-1204346077">
							This Music Artist or That, Pt. 2						</a>
					</span>
			<p class="forum-recent-reply-time">
				15 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/2021-2022-grammy-pop-field-contenders-part-3/page/45/#post-1204346075">
					"cah wrote:
Bieber is more of a Pop branch fave than Taylor.

Lol..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/07/image.gif?w=450&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/23041/profile/">Deemy</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/2021-2022-grammy-pop-field-contenders-part-3/page/45/#post-1204346075">
							2021/2022 GRAMMY Pop Field Contenders (Part 3)						</a>
					</span>
			<p class="forum-recent-reply-time">
				15 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/television/can-top-chef-win-over-drag-race/#post-1204346082">
					""				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/07/172CF31C-76D6-4F42-9623-0C2F487ADA48.jpeg?w=418&#038;crop=0px%2C45px%2C323px%2C323px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/55631/profile/">methaddiction</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/can-top-chef-win-over-drag-race/#post-1204346082">
							Can &#8220;Top Chef&#8221; win over &#8220;Drag Race&#8221;?						</a>
					</span>
			<p class="forum-recent-reply-time">
				11 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/oscar-winning-performances-that-doesnt-holds-up/page/2/#post-1204346071">
					"Lawrence gives such a &#8220;see me I&#8217;m acting&#8221; perf..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/f541c3b04f79a8421ddae9905f010a7e?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/anirudh_arun/profile/">Anirudh_Arun</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/oscar-winning-performances-that-doesnt-holds-up/page/2/#post-1204346071">
							Oscar Winning Performances That Doesn&#8217;t Holds Up						</a>
					</span>
			<p class="forum-recent-reply-time">
				16 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/this-series-or-that/page/4/#post-1204346069">
					"MacGyver
In the House vs. Sister, Sister"				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/xtina.png?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/123990/profile/">Aguilera</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/this-series-or-that/page/4/#post-1204346069">
							This Series or That						</a>
					</span>
			<p class="forum-recent-reply-time">
				16 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/this-movie-or-that-part-3/page/117/#post-1204346064">
					"Dirty Harry
Diary of a Mad Black Woman vs. Madea&#8217;s Big Hap..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/xtina.png?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/123990/profile/">Aguilera</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/this-movie-or-that-part-3/page/117/#post-1204346064">
							This Movie or That Part 3						</a>
					</span>
			<p class="forum-recent-reply-time">
				19 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/performance-battle-pt-3/page/10/#post-1204346060">
					"David Hasselhoff, “Knight Rider”
David Hasselhoff, “Knight..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/xtina.png?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/123990/profile/">Aguilera</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/performance-battle-pt-3/page/10/#post-1204346060">
							Performance battle pt 3						</a>
					</span>
			<p class="forum-recent-reply-time">
				21 mins ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-nominations-reactions-part-1/page/38/#post-1204342985">
					Emmys 2021 Nominations Reactions (Part 1)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						2 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-movie-limited-predictions-part-10/page/28/#post-1204346028">
					Emmys 2021 Movie/Limited Predictions (Part 10)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						4 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-nominations-reactions-part-2/page/12/#post-1204346038">
					Emmys 2021 Nominations Reactions (Part 2)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						23 hours ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-drama-predictions-part-11/page/11/#post-1204346090">
					Emmys 2021 Drama Predictions (Part 11)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						19 hours ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/what-will-be-the-biggest-shock-at-the-emmys-2021/page/7/#post-1204345785">
					What will be the biggest shock at the Emmys 2021?				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2020/04/22382190_1583465368372949_8675835949557216722_o.jpg?w=450&#038;crop=131px%2C91px%2C225px%2C225px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/verissimoallan/profile/">Allan Veríssimo</a>					</div>
					<div class="created_by_time">
						3 days ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2021 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/feature/emmys-2021-nominations-winner-predictions-watch-1204343899/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
				</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<div class="gd-fixedbar">
	<div id="expanded_div" class="gd-boxfloat">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-minus-circle"></i> Hide Articles			</div>
		</div>
		<div class="floatbox-div">
							<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/thecrown-1.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/the-crown-olivia-colman-claire-foy-emmy-predictions/">
							&#039;The Crown&#039;s&#039; Queen Elizabeth could rule over the Emmys twice this year						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/03/2021-oscars-logo-1.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/feature/2022-oscar-predictions-best-picture-1204227776/">
							2022 Oscar predictions: Best Picture						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/animaniacs-sesame-street-zac-efron.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/feature/2021-daytime-emmy-nominations-list-childrens-animation-lifestyle-1204321467/">
							2021 Daytime Emmy nominations, round 2!						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/bachelorette-3.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/the-bachelorette-episode-4-recap-katie-thomas-blake-moynes/">
							&#039;The Bachelorette&#039; episode 4 recap						</a>
					</div>
				</div>
						</div>
	</div>
	<div id="collapsed_div" class="gd-boxfloat1 height">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-plus-circle"></i> Show Articles			</div>
		</div>
	</div>
</div>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2021\/editors-emmy-nominations-video-snubs-surprises']","category":"inline_hyperlink","label":"1204343899_link1_https:\/\/www.goldderby.com\/article\/2021\/editors-emmy-nominations-video-snubs-surprises\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1204343899_link2_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1204343899_link3_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1204343899_link4_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1204343899_link5_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1204343899_link6_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/pages.email.goldderby.com\/signup']","category":"inline_hyperlink","label":"1204343899_link7_https:\/\/pages.email.goldderby.com\/signup\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVUUFOxDAM/BDZUFghLoi3uIkJLklc7LSlvyftbqUi9UBPSWacmZHHTr1xnAvmYssnJlQ7Um/75Ezg6D1KO9s+DoGy2ggFtRj2Xs1EPmBRC6rL0R2xl04f7BkDkEIuomm5FE7mIzIUysG0IDujPbxZUHZx8LjyjlOqdkawj/MlUT4aGnK1VseC+4kt6RZoibm/j+SRKwIzyqJye4PX/wp0aiK1AkLLIjB7lhv+PaDMBn/qbyWu083l8Zg5k/fI7i5IeSScVps/yBn5wBxqXUOmsS4TooEMca4drivGcWmhCLiv2tZd9z29NS9P1+emeb023S+cePAE'></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyl0jsOwjAMgOELkQRaAV0QA0fgBCV1gtu8VCctvT0VL3VgIWyWpf+TB4sxMOldBBdFMEmjIxGsZMuZRlRxCiBqIogkWhLn1+rkbfBujolbdLyllcgD3yv5ARnCH96cKNSpryN69+22eAULJAYMD0J70zTQX6aF4eoB9RP4PaYOAzPoOqa8TMQU3jKUpuRDmXk+GZRdbgsGZCy4Ssbk5LLHMP9ES0d72OyKbbWuin3V3gFsmupM'></script>
<script src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.7.2' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylkltOwzAQRTfE1GolivKBWIudGRlHftXjJE1XXzsUEgESTfnz4/qcK43FGKENPpPPIr+TIxaDiSK6FnSwiJTUJCQzZRYdi5gITZtN8BClpl3HT+JfBGBrSuQBUHfqKU07Ky+TDRLvJkTba+NZKOIMqzbchlQeLILfA5s9p95cwJKsp0EmXCt+3G2mW5lrzYDI4GGu/NETRoO6ahbbX9nv8k9HNa/XEh0Mh0qck+fcS1sCcipzdMbfixnK4MPtXYVpCd24HbO0USE4StJroXpjURiPdH7gZ2kEpcrgmSGHYL+GYnxre6Q5U7bkFOGt6Zt73R8Px33TvDw33RXvVkEI'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1624311841g'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.7.2' id='pmc_outbrain_partner_js-js'></script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'147861860',post:'1204343899',tz:'-7',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1204343899' ]);
</script>
<!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript" class="optanon-category-C0004">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c8454aa091","applicationID":"130950866","transactionName":"ZwYHYhBRC0JWURILX15MJFUWWQpfGEEPDFdcBg==","queueTime":0,"applicationTime":440,"atts":"S0EQFFhLGB0VU0RYS00e","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
