<!DOCTYPE html><html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>Grammys: Adele beat Beyonce&#8217;s Lemonade in 2017 - GoldDerby</title>
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035310" });
	(function() {
		var s = document.createElement("script"),
			el = document.getElementsByTagName("script")[0];
		s.async = true;
		s.src = 'https://sb.scorecardresearch.com/cs/6035310/beacon.js';
		el.parentNode.insertBefore(s, el);
	})();
</script>

<noscript>
	<img src=https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035310&amp;cv=3.6.0&amp;cj=1>
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on GoldDerby and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="It was one of the most controversial upsets in Grammy history." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Adele, Beyonce, FYC" />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script><script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","lob_genre":"Entertainment","page-type":"article","env":"desktop","primary-category":"Grammys","primary-vertical":"","vertical":"","category":["Grammys","Music"],"tag":["Adele","Beyonce","FYC"],"author":["Jaime Rodriguez"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":"evergreen-content"};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
			if ( window.hasOwnProperty( 'pmc_meta' ) ) {
				if ( ! window.hasOwnProperty( 'dataLayer' ) || ! window.dataLayer.hasOwnProperty( 'push' ) ) {
					window.dataLayer = [];
				}
				window.dataLayer.push( pmc_meta );
			}
		</script>
				<link rel="preload" href="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/fonts/font-awesome/fontawesome-webfont.woff2" as="font" type="font/woff2" crossorigin="anonymous">
		<link rel="preload" as="image" href="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&#038;h=360&#038;crop=1" imagesrcset="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1 620w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=300%2C174 300w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=290%2C167 290w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=150%2C87 150w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=110%2C64 110w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=285%2C165 285w, https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1&amp;resize=320%2C186 320w" imagesizes="(max-width: 620px) 100vw, 620px" fetchpriority="high" />		<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" />
				<link rel="preload" as="script" href="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.0.2" />
		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//appleid.cdn-apple.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch? Comments Feed" href="https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJytkN0OwiAMhV9IRBMlemF8FgbdUuUvlLnw9kJ0cfNGF71re3q+nJYPgSnvErjEg+k7dMSbXuscIlApqxqBq1obr67EjS9LrPXRri26dVFW/CPEgm0g0pTzGP2DQb9BdHbSomLLYVIlvGHKs/fIBJRGCWEJr40ITs/CPUeLLiSSHcwohAkG1MCcT6jeMqFTptfFcKkP1SjBgK38aROMzBCZgU6q/J19qFle/Wg629NWiL3YiONhdwfUH/IS' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.goldderby.com/_static/??-eJylk91OxCAQhV9IRE220Qvjs1CYIjowhJm227eXpm5TszHbdO+Ak/PlzA96zMpSEkiiM/Y+JNY5WrU9e6TWoOr6ZCVQfbT8R6ABSgkO+LEKD3oHsSMSKCtnue528xg6mTJowwyyxGGZEHYTCqARcApD+j5g75CMhOTVUKumbYxV+RozmqkWFUPazc2mSIKi2BZCvHDbPqDTITk4X5HkEyKwHkJeBkLoHJR2ut2af52XQAlGRpA6GFYcfOrzHdCN01KsdYJCMLNGprhjnJ6FYrXEWC3Xu3ezwFIXwJqSQdQYnJ+5G3xVF3H39GCOck/HvUGEMv2mOb7dxkU1vKy/a76ugI/4/tw0p+apeXs9/QBCMoNf' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1205115519","dimension4":"jaime-rodriguez","dimension5":"grammys|music","dimension6":"adele|beyonce|fyc","dimension8":"grammys","dimension10":"2022","dimension11":"10","dimension12":"12","dimension13":"12","dimension14":"00","dimension25":"2022-10-12T19:00:48+00:00","dimension26":"2022-10-12 12:00:48","dimension27":"Wednesday","dimension29":"anonymous","dimension34":"evergreen-content"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35","page-variant-name":"36","pageview-id":"37"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension37"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);
						if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
				window.dataLayer = [];
			}
			if (pmc_ga_mapped_dimensions) {
				var pmc_ga_mapped_values = {};
				Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : false });
				window.dataLayer.push(pmc_ga_mapped_values);
			} else {
				window.dataLayer.push(pmc_ga_dimensions);
			}
			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( '' !== utms ) {
						var location_url = location.href;

						if ( '' !== location.search ) {
							if ( -1 === location.search.search('utm_') ) {
								location_url = location.href.split('#')[0] + '&' + utms;
							} else {
								location_url = location.href;
							}
						} else {
							location_url = location.href.split('#')[0] + '?' + utms;
						}

						ga('set', 'location', location_url);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		
		<!-- Google Tag Manager -->
		<script type="text/javascript" class="optanon-category-C0004">
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-T2TNCH');
		</script>
		<!-- Google Tag Manager End-->

		<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.goldderby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"goldderby\",ns_st_st=\"goldderby\",ns_st_pu=\"goldderby\",ns_st_ge=\"Entertainment\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyljEEOwiAQRS8kHV2U6MJ4FkpHMggMYWgbby8JNnHZxN389/882LKynCqmCjksjpJAjlb93ivNyI2YNxYwIlgFpoXCDL4P/NbLwcsJDghd4MkE9VySrcQNfj0FI6+oajH2Rcn9q+t8iJSOmixHsVxwN+y5/T/i/aL1qM/6dh39BwSddDE=" ></script><script src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.js?ver=6.0.2' id='pmc-hooks-js'></script>
<script async="async" src='https://www.googletagmanager.com/gtag/js?id=G-M90WK3Q687&#038;ver=6.0.2' id='pmc-async-gtm-js-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??/wp-content/plugins/pmc-plugins/pmc-partner-scroll/assets/build/index.js,/wp-content/themes/vip/pmc-goldderby/assets/js/login.js?m=1665606985j" ></script><script src='https://appleid.cdn-apple.com/appleauth/static/jsapi/appleid/1/en_US/appleid.auth.js?ver=6.0.2' id='Apple-Sign-In-js'></script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??/wp-content/themes/vip/pmc-goldderby/plugins/newsletters-signup/assets/js/script.js,/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?m=1665606985j" ></script><script async="async" src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script async="async" src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1205115519" /><meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1205115519' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style>img#wpstats{display:none}</style>
	<meta name="author" content="Jaime Rodriguez"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"1205115519","title":"Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?","authors":["Jaime Rodriguez"],"section":"Grammys","publishedAt":"2022-10-12T19:00:48+00:00","keywords":["Adele","Beyonce","FYC"],"categories":["Grammys","Music"],"verticals":[],"pageLevelData":["Grammys","Music","Adele","Beyonce","FYC"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->
<style type="text/css">
article [id^="jwplayer_"][id$="_div"] {
	aspect-ratio: 16/9;
}
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});

						if ( 'function' === typeof gtag ) {
							gtag( 'event', 'ad_block_status', {
								eventAction: 'blocked',
								eventCategory: 'ad_blocker',
								eventLabel: 'ads_blocked'
							} );
						}
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() {dataLayer.push(arguments);}
			gtag('js', new Date());

								gtag( 'config', 'G-M90WK3Q687', { 'send_page_view': false } );
		
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1205115519" />
<meta class="swiftype" name="title" data-type="string" content="Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?" />
<meta class="swiftype" name="author" data-type="string" content="Jaime Rodriguez" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-10-12 12:00:48" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Adele" />
<meta class="swiftype" name="tags" data-type="string" content="Beyonce" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="topics" data-type="string" content="Grammys" />
<meta class="swiftype" name="topics" data-type="string" content="Music" />
<meta class="swiftype" name="body" data-type="text" content="Much has been said about a possible rematch between Adele and Beyoncé at next year&#039;s Grammys. The eventual showdown between arguably the two biggest female Grammy darlings of the moment will either pay off with &quot;revenge&quot; for Beyoncé or with Adele reasserting her Grammy dominance after a long break. Frankly, Adele vs. Beyoncé in 2017 was one of the biggest Grammy events of the past 10 years, and it does make for another very exciting Grammy season. But to understand what might happen in 2023, it&#039;s necessary to look back at that 2017 race to see why exactly it went the way it did, and if history will repeat itself six years later.

In case you lived under a rock at the time, the match in question was the Album of the Year race between Adele&#039;s &quot;25&quot; and Beyoncé&#039;s &quot;Lemonade.&quot; Both albums had commercial success, although Adele&#039;s was undeniably bigger. However, where Adele fell relatively short was critical acclaim, with &quot;Lemonade&quot; being not only the most acclaimed album of the year, but the most acclaimed of Beyoncé&#039;s discography and one of the most praised of all time. To many, that seemed like the winning formula: big commercial success, massive acclaim, and an overdue narrative that has only grown since the event. However, &quot;25&quot; also had a typical Grammy-winning formula: her sales were unprecedented, her album notched multiple big radio hits (unlike &quot;Lemonade&quot;), and the record was more digestible to older voters. And indeed, that did prove to be true, as Adele won.



That last part is especially relevant, both back then and now. While &quot;Lemonade&quot; was more exciting than &quot;25,&quot; the latter was just a more typical kind of Grammy catnip: big ballads, not that many songwriters, and lyrics that are broadly relatable. &quot;Lemonade&#039;s&quot; approach was vastly different. It served as a cathartic album for Beyoncé after her husband Jay-Z allegedly had an extramarital affair. &quot;Lemonade&quot; was everything &quot;25&quot; wasn&#039;t: sonically diverse, genre-bending, explicit, and not afraid to take risks. None of those elements are necessarily detractors from possible Grammy glory, but the fact that the record was, at its core, a more &quot;urban&quot; album was probably what alienated a lot of those older voters.

What&#039;s funny is that &quot;Lemonade&quot; and &quot;25&quot; are not really that far apart. Both predominantly deal with heartbreak, in both their longing (Beyonce&#039;s &quot;Sandcastles,&quot; Adele&#039;s &quot;All I Ask&quot;) and their anger (Beyonce&#039;s &quot;Sorry,&quot; Adele&#039;s &quot;Send My Love&quot;). What separated the two to voters might have been two things. First, while &quot;25&quot; followed a traditional rollout -- prerelease hype, lead single drop, album drop, more singles -- &quot;Lemonade&quot; continued Beyoncé&#039;s approach from her preceding self-titled effort -- surprise-releasing the album and letting the fans pick their favorites. While this is a good approach for the streaming era, it does lead to less success on radio, which was exacerbated by the fact that most songs on &quot;Lemonade&quot; weren&#039;t really radio-friendly, especially in a year ruled by dance music and the occasional ballad. The second factor is that &quot;Lemonade&quot; was a visual album. Beyoncé made the album into an acclaimed film that was closely associated with the record. Was the album carried by the visuals, and as such, not that good on its own? Clearly this isn&#039;t the case, but it may have been important to voters.



What does all that mean this year? Both artists did seem to learn and grow from their last releases. With &quot;30,&quot; Adele experienced acclaim like she&#039;s never gotten before, and the record differs from her others sonically, including having more upbeat material. As for Beyoncé, &quot;Renaissance&quot; managed to be even more acclaimed than its predecessor, while also being more sonically cohesive and achieving multiple pop hits. It also seems that Beyoncé is letting the music speak for itself, as no visuals have been released so far.

But if this is indeed a two-way race, which album will voters like more? To Beyoncé&#039;s advantage, the Recording Academy has added younger and more diverse members in the intervening years. However, in Adele&#039;s favor, traditional voters are still very much a factor. For now all you can do is root for your favorite and hope that voters give everyone a fair shot.



Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify record executives and music stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where thousands of showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?" />
<!-- Swiftype Meta Tags End -->

<meta name="robots" content="max-image-preview:large">			<meta property="fb:pages" content="114131918640206" />
			<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/"
    },
    "headline": "Grammys: Adele beat Beyonce's Lemonade in 2017",
    "datePublished": "2022-10-12T19:00:48+00:00",
    "dateModified": "2022-10-11T14:38:16+00:00",
    "description": "Much has been said about a possible rematch between Adele and Beyonc&eacute; at next year&#8217;s Grammys. The eventual showdown between arguably the two biggest female Grammy darlings of the moment will either pay off with &#8220;revenge&#8221; for Beyonc&eacute; or with Adele reasserting her Grammy dominance after a long break. Frankly, Adele vs. Beyonc&eacute; in 2017 [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Jaime Rodriguez",
        "url": "https://www.goldderby.com/author/=239-2"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'music' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1205115519' );
blogherads.setTargeting( 'tag', ["adele","beyonce","fyc"] );
blogherads.setTargeting( 'kw', ["grammys","music","adele","beyonce","fyc"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

					} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/amp/"><script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["DrmMcxI6"]});
	}
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?" />
<meta property="og:url" content="https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/" />
<meta property="og:description" content="Much has been said about a possible rematch between Adele and Beyoncé at next year&#8217;s Grammys. The eventual showdown between arguably the two biggest female Grammy darlings of the moment will …" />
<meta property="article:published_time" content="2022-10-12T19:00:48+00:00" />
<meta property="article:modified_time" content="2022-10-11T21:38:16+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script type="text/javascript" class="optanon-category-C0004">
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1205115519 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-gallery__ group-blog grammys-adele-beyonce-lemonade post no-js">

		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH" height="0" width="0" title="GTM" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager -->

		<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="7"
>
	<div id="gpt-gd-ros-skin-uid3"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid3' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style="min-width:50px;min-height:50px;"
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="div-gpt-gd-news-728x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid4' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[1000,300],[1000,150],[970,251],[970,66],[3,1]])
																				;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="11"
>
	<div id="gpt-dsk-tab-news-oop-int-uid5"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid5' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																								;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
					
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://cloud.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=de6c37ff51">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=de6c37ff51">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions by Experts, Editors, Users</a>
	<ul class="sub-menu">
		<li id="menu-item-1204667516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204667516"><a href="https://www.goldderby.com/awardshows/expert-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Experts</a></li>
		<li id="menu-item-1204513500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204513500"><a href="https://www.goldderby.com/awardshows/editor-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Editors</a></li>
		<li id="menu-item-1205015634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205015634"><a href="https://www.goldderby.com/awardshows/top24-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by Top 24 Users</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/awardshows/star24-predictions/oscars-nominations-2023-predictions/picture/sort/recent/">Oscar Noms Predictions by All Star Users</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/awardshows/editor-predictions/cma-awards-2022-predictions/entertainer-of-the-year/sort/recent/">CMA Predictions by Editors</a></li>
		<li id="menu-item-1204953921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204953921"><a href="https://www.goldderby.com/awardshows/expert-predictions/sag-awards-tv-nominations-2023-predictions/drama-ensemble/sort/recent/">SAG TV Noms Predictions by Experts</a></li>
		<li id="menu-item-1204953924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204953924"><a href="https://www.goldderby.com/awardshows/top24-predictions/sag-awards-tv-nominations-2023-predictions/drama-ensemble/sort/recent/">SAG TV Noms Predictions by Top 24 Users</a></li>
		<li id="menu-item-1204953925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204953925"><a href="https://www.goldderby.com/awardshows/editor-predictions/grammy-nominations-2023-predictions/album/sort/recent/">Grammy Noms Predictions by Editors</a></li>
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Lobby: Make Your Predictions</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1205013292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013292"><a href="https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1205013296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013296"><a href="https://www.goldderby.com/odds/expert-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Experts</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/editor-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Editors</a></li>
		<li id="menu-item-1205013271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013271"><a href="https://www.goldderby.com/odds/top24-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: Top 24 Users</a></li>
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/star24-odds/oscars-nominations-2023-predictions/">Oscar Noms Predictions Odds: All Star Users</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/combined-odds/cma-awards-2022-predictions/">CMA Predictions Odds: Combined</a></li>
		<li id="menu-item-1205013294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013294"><a href="https://www.goldderby.com/odds/combined-odds/sag-awards-tv-nominations-2023-predictions/">SAG TV Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1205013299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205013299"><a href="https://www.goldderby.com/odds/combined-odds/grammy-nominations-2023-predictions/">Grammy Nominations Predictions Odds: Combined</a></li>
		<li id="menu-item-1204293586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204293586"><a href="https://www.goldderby.com/odds/user-odds/box-office-predictions-2022-october-14-october-16/">Box Office Predictions Odds</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards: Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1204313002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204313002"><a href="https://www.goldderby.com/season-long-leaderboard/box-office-predictions-2021/">Leaderboards: Box Office Accuracy Scores</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://cloud.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/tv/">Television</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">Survivor 43</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/survivor-43-predictions-episode-4/">Survivor Predictions: Who will win?</a></li>
		<li id="menu-item-1204326136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204326136"><a href="https://www.goldderby.com/season-long-leaderboard/survivor-42-predictions/">Survivor Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/survivor/">Survivor News &#038; Recaps</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Survivor forum discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/survivor-winners-list/">PHOTOS: Survivor winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">America&#8217;s Got Talent 17</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/combined-odds/americas-got-talent-17-predictions-finale/">AGT Predictions: Who will win?</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/americas-got-talent-17-predictions/">AGT Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/americas-got-talent/">AGT News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/forum/reality-tv/">Join the AGT forum discussion</a></li>
		<li id="menu-item-1205041708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205041708"><a href="https://www.goldderby.com/gallery/americas-got-talent-winners-list/">PHOTOS: AGT winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">Big Brother 24</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/combined-odds/big-brother-24-predictions-live-finale/">Big Brother Predictions: Who will win?</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/big-brother-24-predictions/">Big Brother Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/big-brother/">Big Brother News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/">SPEAK UP: Big Brother forum discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/gallery/big-brother-winners-complete-list/">PHOTOS: Big Brother winners list</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">RuPaul&#8217;s Drag Race All Stars 7</a>
	<ul class="sub-menu">
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/odds/combined-odds/rupauls-drag-race-all-stars-7-predictions-finale/">Drag Race Predictions: Who will win?</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/season-long-leaderboard/rupauls-drag-race-all-stars-7-predictions/">Drag Race Users Leaderboard</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/rupauls-drag-race-all-stars/">Drag Race News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/gallery/rupauls-drag-race-winners-list-rupaul-charles/">PHOTOS: Drag Race winners list</a></li>
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/">Exclusive Q&#038;As: 2022 Emmy Contenders</a></li>
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2022-meet-the-experts-panels/">Watch our video interviews with top awards contenders: directors, producers, below-the-line artisans and &#8230;</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/video/playlist/slugfests/">Watch our lively predictions slugfests with Experts and Editors</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
			<h3 title="Oscars Nominations 2023">Oscars Nominations 2023</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Picture">Best Picture</h4>
				<ul>
												<li>
								<span title="The Fabelmans" class="text">The Fabelmans</span>
								<span class="predictions-odds ">
									13/2									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Everything Everywhere All at Once" class="text">Everything Everywhere All at Once</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Women Talking" class="text">Women Talking</span>
								<span class="predictions-odds ">
									9/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Actress">Best Actress</h4>
				<ul>
												<li>
								<span title="Cate Blanchett " class="text">Cate Blanchett </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michelle Yeoh " class="text">Michelle Yeoh </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michelle Williams " class="text">Michelle Williams </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Actor">Best Actor</h4>
				<ul>
												<li>
								<span title="Brendan Fraser " class="text">Brendan Fraser </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Colin Farrell " class="text">Colin Farrell </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Austin Butler " class="text">Austin Butler </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Supporting Actress">Best Supporting Actress</h4>
				<ul>
												<li>
								<span title="Jessie Buckley " class="text">Jessie Buckley </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Claire Foy " class="text">Claire Foy </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Stephanie Hsu " class="text">Stephanie Hsu </span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Supporting Actor">Best Supporting Actor</h4>
				<ul>
												<li>
								<span title="Ke Huy Quan " class="text">Ke Huy Quan </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Dano " class="text">Paul Dano </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Ben Whishaw " class="text">Ben Whishaw </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Director">Best Director</h4>
				<ul>
												<li>
								<span title="Steven Spielberg " class="text">Steven Spielberg </span>
								<span class="predictions-odds ">
									71/20									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Damien Chazelle " class="text">Damien Chazelle </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Sarah Polley " class="text">Sarah Polley </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Adapted Screenplay">Best Adapted Screenplay</h4>
				<ul>
												<li>
								<span title="Women Talking" class="text">Women Talking</span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Whale" class="text">The Whale</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Glass Onion" class="text">Glass Onion</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/oscars-nominations-2023-predictions/'">
				<h4 title="Best Original Screenplay">Best Original Screenplay</h4>
				<ul>
												<li>
								<span title="Everything Everywhere All at Once" class="text">Everything Everywhere All at Once</span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Fabelmans" class="text">The Fabelmans</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Banshees of Inisherin" class="text">The Banshees of Inisherin</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
					<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/grammy-nominations-2023-predictions/'">
			<h3 title="Grammy Nominations 2023">Grammy Nominations 2023</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/grammy-nominations-2023-predictions/'">
				<h4 title="Album of the Year">Album of the Year</h4>
				<ul>
												<li>
								<span title="Adele " class="text">Adele </span>
								<span class="predictions-odds ">
									21/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Beyonce " class="text">Beyonce </span>
								<span class="predictions-odds ">
									23/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Silk Sonic " class="text">Silk Sonic </span>
								<span class="predictions-odds ">
									12/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
		<div id='content' class='site-content'>
	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1205115519" class="post-1205115519 post type-post status-publish format-standard has-post-thumbnail hentry category-grammys category-music tag-adele tag-beyonce tag-fyc">
	<header class="entry-header">
		<h1 class="entry-title">Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-childs">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/jaime-rodriguez/" title="Jaime Rodriguez">
						<img src="//www.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=35&#038;r=pg&#038;d=monsterid" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl ">
				<a class="author-block" href="https://www.goldderby.com/author/jaime-rodriguez/" title="Jaime Rodriguez">
					Jaime Rodriguez				</a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-no-twitter-handle">
							<a href="https://www.goldderby.com/c/music/">Music</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-no-twitter-handle">
						<time itemprop="datePublished" datetime="2022-10-12T19:00:48+00:00" class="date updated published">
							October 12, 2022 12:00PM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
					<div class="d-all featured-image">
				<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2022/10/adele-25-beyonce-lemonade.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image wp-post-image" alt="" loading="lazy" />					<div class="featured-image-credit">XL/Columbia; Parkwood/Columbia</div>
								</div>
					<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;t=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;text=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;title=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F&#038;u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;description=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F&#038;title=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F&#038;summary=Much+has+been+said+about+a+possible+rematch+between+Adele+and+Beyonc%C3%A9+at+next+year%27s+Grammys.+The+eventual+showdown+between+arguably+the+two+biggest+female+Grammy+darlings+of+the+moment+will+either+pay+off+with+%22revenge%22+for+Beyonc%C3%A9+or+with+Adele+reasserting+her+Grammy+dominance+after+a+long+break.+Frankly%2C+Adele+vs.+Beyonc%C3%A9+in+2017+was+one+of+the&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=Grammys+flashback%3A+Infamous+clash+between+Adele+and+Beyonce+was+in+2017%2C+but+who+will+win+their+rematch%3F&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fgrammys-adele-beyonce-lemonade-1205115519%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		<p>Much has been said about a possible rematch between <strong><a href="https://www.goldderby.com/t/adele/" id="auto-tag_adele" data-tag="adele">Adele</a></strong> and <strong>Beyonc&eacute;</strong> at next year&#8217;s Grammys. The eventual showdown between arguably the two biggest female Grammy darlings of the moment will either pay off with &#8220;revenge&#8221; for Beyonc&eacute; or with Adele reasserting her Grammy dominance after a long break. Frankly, Adele vs. Beyonc&eacute; in 2017 was one of the biggest Grammy events of the past 10 years, and it does make for another very exciting Grammy season. But to understand what might happen in 2023, it&#8217;s necessary to look back at that 2017 race to see why exactly it went the way it did, and if history will repeat itself six years later.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>In case you lived under a rock at the time, the match in question was the Album of the Year race between Adele&#8217;s &#8220;25&#8221; and Beyonc&eacute;&#8217;s &#8220;Lemonade.&#8221; Both albums had commercial success, although Adele&#8217;s was undeniably bigger. However, where Adele fell relatively short was critical acclaim, with &#8220;Lemonade&#8221; being not only the most acclaimed album of the year, but the most acclaimed of Beyonc&eacute;&#8217;s discography and one of the most praised of all time. To many, that seemed like the winning formula: big commercial success, massive acclaim, and an overdue narrative that has only grown since the event. However, &#8220;25&#8221; also had a typical Grammy-winning formula: her sales were unprecedented, her album notched multiple big radio hits (unlike &#8220;Lemonade&#8221;), and the record was more digestible to older voters. And indeed, that did prove to be true, <a href="https://www.goldderby.com/article/2017/grammy-awards-2017-performances-winners/">as Adele won</a>.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2022/beyonce-grammys-album-of-the-year-renaissance/" title="Why Beyonce&rsquo;s &lsquo;Renaissance&rsquo; could (and should) finally win her the Grammy for Album of the Year">Why Beyonce&rsquo;s &lsquo;Renaissance&rsquo; could (and should) finally win her the Grammy for Album of the Year</a>
		</aside>
<p>That last part is especially relevant, both back then and now. While &#8220;<a href="https://www.goldderby.com/article/2017/peabody-awards-winners-beyonces-lemonade-veep-atlanta-news-135790864/">Lemonade</a>&#8221; was more exciting than &#8220;25,&#8221; the latter was just a more typical kind of Grammy catnip: big ballads, not that many songwriters, and lyrics that are broadly relatable. &#8220;Lemonade&#8217;s&#8221; approach was vastly different. It served as a cathartic album for Beyonc&eacute; after her husband <strong>Jay-Z</strong> allegedly had an extramarital affair. &#8220;Lemonade&#8221; was everything &#8220;25&#8221; wasn&#8217;t: sonically diverse, genre-bending, explicit, and not afraid to take risks. None of those elements are necessarily detractors from possible Grammy glory, but the fact that the record was, at its core, a more &#8220;urban&#8221; album was probably what alienated a lot of those older voters.</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:50px;min-height:75px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>What&#8217;s funny is that &#8220;Lemonade&#8221; and &#8220;25&#8221; are not really that far apart. Both predominantly deal with heartbreak, in both their longing (<a href="https://www.goldderby.com/t/beyonce/" id="auto-tag_beyonce" data-tag="beyonce">Beyonce</a>&#8217;s &#8220;Sandcastles,&#8221; Adele&#8217;s &#8220;All I Ask&#8221;) and their anger (Beyonce&#8217;s &#8220;Sorry,&#8221; Adele&#8217;s &#8220;Send My Love&#8221;). What separated the two to voters might have been two things. First, while &#8220;25&#8221; followed a traditional rollout &#8212; prerelease hype, lead single drop, album drop, more singles &#8212; &#8220;Lemonade&#8221; continued Beyonc&eacute;&#8217;s approach from her preceding self-titled effort &#8212; surprise-releasing the album and letting the fans pick their favorites. While this is a good approach for the streaming era, it does lead to less success on radio, which was exacerbated by the fact that most songs on &#8220;Lemonade&#8221; weren&#8217;t really radio-friendly, especially in a year ruled by dance music and the occasional ballad. The second factor is that &#8220;Lemonade&#8221; was a visual album. Beyonc&eacute; made the album into an acclaimed film that was closely associated with the record. Was the album carried by the visuals, and as such, not that good on its own? Clearly this isn&#8217;t the case, but it may have been important to voters.</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/article/2022/grammys-genre-fields-beyonce-lizzo/" title="Where will the Grammys put genre-bending albums by Beyonce, Lizzo, Brandi Carlile, and Rosalia?">Where will the Grammys put genre-bending albums by Beyonce, Lizzo, Brandi Carlile, and Rosalia?</a>
		</aside>
<p>What does all that mean this year? Both artists did seem to learn and grow from their last releases. With &#8220;30,&#8221; Adele experienced acclaim like she&#8217;s never gotten before, and the record differs from her others sonically, including having more upbeat material. As for Beyonc&eacute;, &#8220;<a href="https://www.goldderby.com/article/2022/beyonce-grammys-album-of-the-year-renaissance/">Renaissance</a>&#8221; managed to be even more acclaimed than its predecessor, while also being more sonically cohesive and achieving multiple pop hits. It also seems that Beyonc&eacute; is letting the music speak for itself, as no visuals have been released so far.</p>
<p>	<div class="admz" id="adm-inline-article-ad-x-6">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="10"
>
	<div id="gpt-dsk-tab-news-mid-articleX-uid2"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-articleX-uid2' )
								.setTargeting( 'pos', ["mid","mid-articleX","mid-article","300x251"] )
								.setSubAdUnitPath("news\/mid-articleX")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<p>But if this is indeed a two-way race, which album will voters like more? To Beyonc&eacute;&#8217;s advantage, the Recording Academy has added younger and more diverse members in the intervening years. However, in Adele&#8217;s favor, traditional voters are still very much a factor. For now all you can do is root for your favorite and hope that voters give everyone a fair shot.</p>
<aside class="pmc-related-link predict">
			<strong class="pmc-related-type">PREDICT</strong><a target="_blank" href="https://www.goldderby.com/leagues/" title="the Grammys now; change as often as you like until nominations are announced on November 15">the Grammys now; change as often as you like until nominations are announced on November 15</a>
		</aside>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify record executives and music stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where thousands of showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>

		
			<div id='jwplayer_5QYtOgfp_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_5QYtOgfp_DrmMcxI6_div','DrmMcxI6').setup(
				{"vloc":"auto","floating":true,"playlist":"https:\/\/content.jwplatform.com\/feeds\/5QYtOgfp.json","ph":2}
			);
		</script>
	
<div id="google-graph-widget" class="graph-wrapper">
	<input type="hidden" id="google_graph_featured_league_id" value="1204905325">
	<input type="hidden" id="google_graph_widget_category" value="298">
	<input type="hidden" id="google_graph_widget_user_type" value="combined">
	<input type="hidden" id="google_graph_dates" value="20">
	<input type="hidden" id="google_graph_nominees" value="10">
	<input type="hidden" id="google_graph_interval" value="2">
	<input type="hidden" id="google_graph_nonce" value="0b8f3fd3e1">

	<div class="clearfix"></div>

			<div class="google-graph-heading">
			Grammy odds for Album of the Year		</div>
	
			<div class="intro-text">
			Who will win?		</div>
	
	<div id="graph-line-chart" class="graph-wrapper">
		<div id="linechart"></div>
	</div>
	<div class="clearfix"></div>
	<div class="graph-loader">
		<i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw margin-bottom"></i>
	</div>
</div>
<div class="clearfix"></div>


		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">2023 Grammy predictions: Album of the Year</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/2023-grammy-predictions-album-of-the-year/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2011/03/adele.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="adele" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2023-grammy-predictions-album-of-the-year/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/03/beyonce.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="beyonce" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2023-grammy-predictions-album-of-the-year/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2021/11/silk-sonic.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="silk sonic anderson paak bruno mars" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/2023-grammy-predictions-album-of-the-year/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/harry-styles.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="harry styles" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/2023-grammy-predictions-album-of-the-year/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2022/04/kendrick-lamar.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="kendrick lamar" loading="lazy" />															<div class="gallery-more-count">
									+15 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x250-uid6"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid6' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1205115519" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-620x251-uid7"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid7' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1205115519" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:160px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x600-uid8"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid8' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,601],[300,600],[300,1050],[160,600],[300,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="gd_most_popular_articles-3" class="widget most-popular-articles"><h3 class="widget-title">Most Popular Articles</h3>

<div id="mpa-container" class="mpa-layout4">
	<div class="tab-container">
		<div class="empty-tab1">&nbsp;</div>
		<div class="tab active-tab">Most Popular</div>
		<div class="empty-tab2">&nbsp;</div>
		<div class="tab inactive-tab">Most Recent</div>
		<div class="empty-tab3">&nbsp;</div>
	</div>

	<section id="mpa-slider" class="slider-items slider">
			</section>
</div>
<div id="mpa-container2" class="mpa-layout4">
	<div class="tab-container">
		<div class="empty-tab1">&nbsp;</div>
		<div class="tab inactive-tab">Most Popular</div>
		<div class="empty-tab2">&nbsp;</div>
		<div class="tab active-tab">Most Recent</div>
		<div class="empty-tab3">&nbsp;</div>
	</div>

	<section id="mpa-slider" class="slider-items slider">
					<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Oscars Logo" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/2023-oscars-best-picture-predictions-1205017485/" style="font-size: 9px; font-weight: bold">
						2023 Oscars: Best Picture Predictions [UPDATED: September 30]					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2020/12/oscar-winners.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="2020 Oscar winners" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2021/gold-derby-instructions-how-to-make-predictions/" style="font-size: 9px; font-weight: bold">
						How to make predictions at Gold Derby, explained					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/10/Halloween-Ends.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Halloween Ends" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/box-office-preview-halloween-ends/" style="font-size: 9px; font-weight: bold">
						Box office preview: &#039;Halloween Ends&#039; hopes to finish horror franchise on a high note					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/06/2022-box-office-hits.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="2022 box office hits" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/2022-box-office-hits-1204984237/" style="font-size: 9px; font-weight: bold">
						2022 box office hits: Every movie that made more than $100 million this year					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/06/Lansbury.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Angela Lansbury" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/angela-lansbury-dead-celebrities-react/" style="font-size: 9px; font-weight: bold">
						Stars of stage and screen reflect on the death of Angela Lansbury					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/04/everything-everywhere-all-at-once-michelle-yeoh.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="everything everywhere all at once michelle yeoh" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/oscars-2023-predictions-state-of-the-race-1205108597/" style="font-size: 9px; font-weight: bold">
						Oscars 2023 predictions and the state of the race so far					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Oscars Logo" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/2023-oscars-best-actress-predictions-1205027184/" style="font-size: 9px; font-weight: bold">
						2023 Oscars: Best Actress Predictions [UPDATED: October 12]					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2021/04/Oscars-Logo-Atmosphere.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Oscars Logo" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/2023-oscars-best-director-predictions-1205024855/" style="font-size: 9px; font-weight: bold">
						2023 Oscars: Best Director Predictions [UPDATED: October 12]					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/10/The-Voice-Season-22-Episod-8.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="The Voice Season 22 Episode 8" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/the-voice-season-22-episode-8-recap/" style="font-size: 9px; font-weight: bold">
						&#039;The Voice&#039; season 22 episode 8 recap: &#039;Battle Rounds&#039; begin with Team Blake [UPDATING LIVE BLOG]					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/10/Chance-the-Rapper-Niall-Horan.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Chance the Rapper and Niall Horan the Voice" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/the-voice-season-23-chance-the-rapper-niall-horan-new-coaches/" style="font-size: 9px; font-weight: bold">
						&#039;The Voice&#039; announces Season 23 coaches: Chance the Rapper and Niall Horan join Kelly Clarkson, Blake Shelton					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/09/Blake-Shelton-The-Voice-Season-22.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Blake Shelton The Voice Season 22" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/blake-shelton-leaving-the-voice-in-2023-full-statement/" style="font-size: 9px; font-weight: bold">
						Blake Shelton leaving &#039;The Voice&#039; in 2023: It took a lot of &#039;work, passion, and adult beverages (Ha!)&#039;					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/08/Survivor-43-Cody-Assenmacher.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Survivor 43 Cody Assenmacher" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/survivor-43-sneak-peek-video-cody-nneka/" style="font-size: 9px; font-weight: bold">
						&#039;Survivor 43&#039; sneak peek video: Cody tries to regroup after &#039;brutal&#039; elimination of Nneka [WATCH]					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2020/10/outlander-sam-heughan-graham-mctavish.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Sam Heughan and Graham McTavish in Outlander" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/outlander-season-7-new-and-returning-cast-members/" style="font-size: 9px; font-weight: bold">
						&#039;Outlander&#039; Season 7 announces slew of new and returning cast members: Graham McTavish, Lotte Verbeek ...					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2020/09/Saturday-Night-Live-Logo-1.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Saturday Night Live Logo" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/saturday-night-live-best-snl-cast-members-ever-ranked-1205115212/" style="font-size: 9px; font-weight: bold">
						Happy 47th anniversary, &#039;Saturday Night Live&#039;! 30 best &#039;SNL&#039; cast members ever, ranked					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/10/lord-of-the-rings-of-power.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="the lord of the rings the rings of power mystics halbrand" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/the-lord-of-the-rings-the-rings-of-power-finale-questions-mysteries/" style="font-size: 9px; font-weight: bold">
						&#039;The Lord of the Rings: The Rings of Power&#039;: 4 burning questions heading into the season finale					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/10/dwts-vinny.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="dancing with the stars dwts disney plus night vinny guadagnino koko iwasaki" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/article/2022/dancing-with-the-stars-vinny-guadagnino-disney-plus-night/" style="font-size: 9px; font-weight: bold">
						&#039;Dancing with the Stars&#039;: Vinny Guadagnino opened up about anxiety before performing the show&#039;s hardest dance					</a>
				</div>
			</div>
						<div class="article-item">

				<div class="featured-image">
					<img width="300" height="165" src="https://www.goldderby.com/wp-content/uploads/2022/09/dwts.jpg?w=300&amp;h=165&amp;crop=1" class="attachment-river-medium size-river-medium wp-post-image" alt="Alfonso Ribeiro and Tyra Banks, Dancing with the Stars" loading="lazy" />				</div>

				<div class="article-title">
					<a href="https://www.goldderby.com/feature/dancing-with-the-stars-season-31-premiere-cast-everything-to-know-1204912339/" style="font-size: 9px; font-weight: bold">
						Everything to know about &#039;Dancing with the Stars&#039; Season 31, from its new network to its new producer					</a>
				</div>
			</div>
				</section>
</div>

<script language="JavaScript">
	// Most Popular Articles Widget
	jQuery( document ).ready(
		function () {
			jQuery( '.most-popular-articles' ).show();

			jQuery( '#mpa-container .tab' ).click(
				function(e) {

					var $this = jQuery( this );

					var $clicked_tab = $this.text();

					if ( 'Most Recent' == $clicked_tab ) {
						jQuery( '#mpa-container' ).hide();
						jQuery( '#mpa-container2' ).show();

					}

					if ( 'Most Popular' == $clicked_tab ) {
						return false;
					}
				}
			);

			jQuery( '#mpa-container2 .tab' ).click(
				function(e) {

					var $this = jQuery( this );

					var $clicked_tab = $this.text();

					if ( 'Most Recent' == $clicked_tab ) {
						return false;
					}

					if ( 'Most Popular' == $clicked_tab ) {
						jQuery( '#mpa-container2' ).hide();
						jQuery( '#mpa-container' ).show();

					}
				}
			);
		}
	);
</script>
</section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://www.goldderby.com/article/2022/dancing-with-the-stars-charli-damelio-heidi-damelio/">&#8216;Dancing with the Stars&#8217;: Heidi and Charli D&#8217;Amelio on mother-daughter dance rivalry</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/jamie-lee-curtis-everything-everywhere-all-at-once-oscar-predictions/">Jamie Lee Curtis surges into the Best Supporting Actress Oscar top 10 as she vows to campaign: &#8216;Let&#8217;s go get it!&#8217;</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/team-camila-cabello-the-voice-season-22-1205091613/">Team Camila Cabello: &#8216;The Voice&#8217; Season 22 photos, bios, artist rankings</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/grammys-adele-beyonce-lemonade-1205115519/" aria-current="page">Grammys flashback: Infamous clash between Adele and Beyonce was in 2017, but who will win their rematch?</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/team-blake-shelton-the-voice-season-22-1205092415/">Team Blake Shelton: &#8216;The Voice&#8217; Season 22 photos, bios, artist rankings</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/best-actress-oscar-predictions-danielle-deadwyler-till/">Oscar predictions: Danielle Deadwyler (&#8216;Till&#8217;) moves into Experts&#8217; top 5 for Best Actress</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/team-john-legend-the-voice-season-22-1205091602/">Team John Legend: &#8216;The Voice&#8217; Season 22 photos, bios, artist rankings</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/willie-spence-american-idol-dead/">&#8216;American Idol&#8217; finalist Willie Spence dead at 23</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/article/2022/golden-globe-predictions-christine-baranski-the-good-fight/">Will surprise Golden Globe nominee Christine Baranski (&#8216;The Good Fight&#8217;) hold onto her well-deserved slot this year?</a>
									</li>
											<li>
					<a href="https://www.goldderby.com/feature/team-gwen-stefani-the-voice-season-22-1205091596/">Team Gwen Stefani: &#8216;The Voice&#8217; Season 22 photos, bios, artist rankings</a>
									</li>
					</ul>

		</section><section id="text-41" class="widget widget_text"><h3 class="widget-title">Oscar Experts Slugfest: New Episodes Weekly</h3>			<div class="textwidget"><div id='jwplayer_5QYtOgfp_DrmMcxI6_div'></div>
<p>		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_5QYtOgfp_DrmMcxI6_div','DrmMcxI6').setup(
				{"vloc":"auto","floating":true,"playlist":"https:\/\/content.jwplatform.com\/feeds\/5QYtOgfp.json","ph":2}
			);
		</script></p>
<p><strong>On the latest episode, Oscar experts Joyce Eng and Christopher Rosen debate the return of Oscar winner Will Smith and give lots of thoughts about &#8216;The Fabelmans.&#8217;</strong></p>
</div>
		</section><section id="text-40" class="widget widget_text"><h3 class="widget-title">Exclusive 2022 Emmy Winner Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2022/05/Sheryl-Lee-Ralph.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><strong>Watch our lively chats with Sheryl Lee Ralph (&#8220;Abbott Elementary&#8221;)</strong></a> <a href="https://www.goldderby.com/video/playlist/2022-emmy-contenders/"><strong>and many other Emmy winners, including&#8230; </strong></a></p>
<ul>
<li><strong>Murray Bartlett</strong> (&#8220;The White Lotus&#8221;)</li>
<li><strong>Quinta Brunson</strong> (&#8220;Abbott Elementary&#8221;)</li>
<li><strong>Jennifer Coolidge</strong> (&#8220;The White Lotus&#8221;)</li>
<li><strong>James Corden</strong> (&#8220;Carpool Karaoke&#8221;)</li>
<li><strong>Colman Domingo</strong> (&#8220;Euphoria&#8221;)</li>
<li><strong>Fab 5</strong> (&#8220;Queer Eye&#8221;)</li>
<li><strong>Brett Goldstein</strong> (&#8220;Ted Lasso&#8221;)</li>
<li><strong>Hwang Dong-hyuk</strong> (&#8220;Squid Game&#8221;)</li>
<li><strong>Nathan Lane</strong> (&#8220;Only Murders in the Building&#8221;)</li>
<li><strong>Lee Jung-jae</strong> (&#8220;Squid Game&#8221;)</li>
<li><strong>Lee You-mi</strong> (&#8220;Squid Game&#8221;)</li>
<li><strong>Matthew Macfadyen</strong> (&#8220;Succession&#8221;)</li>
<li><strong>Cinco Paul</strong> (&#8220;Schmigadoon&#8221;)</li>
<li><strong>Jean Smart</strong> (&#8220;Hacks&#8221;)</li>
</ul>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds: Awards &amp; TV Shows			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1205074275">
										CMA Awards									</div>
																		<div class="item" id="1204905325">
										Grammys									</div>
																		<div class="item" id="1205092812">
										Golden Globes (TV)									</div>
																		<div class="item" id="1205095081">
										Golden Globes (Film)									</div>
																		<div class="item" id="1205070957">
										SAG Awards (TV)									</div>
																		<div class="item" id="1205093823">
										SAG Awards (Film)									</div>
																		<div class="item active" id="1205005790">
										Oscars									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
																		<div class="item" id="1201883955">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1201901672">
										TCA Awards									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Oscars Nominations 2023							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="3">Best Picture</option>
																								<option value="7">Best Director</option>
																								<option value="4" selected='selected'>Best Actress</option>
																								<option value="2">Best Actor</option>
																								<option value="6">Best Supporting Actress</option>
																								<option value="5">Best Supporting Actor</option>
																								<option value="8">Best Adapted Screenplay</option>
																								<option value="9">Best Original Screenplay</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined">Combined</option>
											<option value="expert" selected='selected'>Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/02/Cate-Blanchett.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cate Blanchett 											</div>
											<div class="data4">
												12											</div>
											<div class="data5">
												37/10											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/08/Michelle-Yeoh-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Michelle Yeoh 											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												19/5											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Michelle-Williams-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Michelle Williams 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												5/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/viola-davis-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Viola Davis 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												11/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/05/Danielle-Deadwyler-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Danielle Deadwyler 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												19/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/olivia-colman-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Olivia Colman 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/12/Margot-Robbie-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Margot Robbie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												28/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/07/Ana-de-Armas-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ana de Armas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												37/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/Emma-Thompson-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Emma Thompson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												58/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Vicky-Krieps-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Vicky Krieps 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												60/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Jennifer-Lawrence.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jennifer Lawrence 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Carey-Mulligan.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Carey Mulligan 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/07/Charlbi-Dean.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Charlbi Dean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/01/Florence-Pugh-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Florence Pugh 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/Anamaria-Vartolomei.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Anamaria Vartolomei 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/03/Melissa-Barrera.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Melissa Barrera 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/Bella-Ramsey.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bella Ramsey 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/Anna-Diop.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Anna Diop 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Rooney-Mara-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rooney Mara 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Zar-Amir-Ebrahimi.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zar Amir-Ebrahimi 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/03/Dale-Dickey.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dale Dickey 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/08/Tilda-Swinton.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tilda Swinton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/03/Julia-Roberts-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Julia Roberts 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Zoe-Saldana-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zoe Saldana 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/Taylor-Russell.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Taylor Russell 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/09/Dakota-Johnson.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dakota Johnson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/05/Lea-Seydoux.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lea Seydoux 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/Tang-Wei.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tang Wei 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/01/Florence-Pugh-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Florence Pugh 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Helen-Mirrern.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Helen Mirren 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Jessica-Chastain-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jessica Chastain 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/Naomi-Ackie-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Naomi Ackie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/07/Sally-Hawkins-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sally Hawkins 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/01/Anya-Taylor-Joy-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Anya Taylor-Joy 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Emma-Corrin.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Emma Corrin 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/02/Keke-Palmer.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Keke Palmer 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/zoe-kazan-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zoe Kazan 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												38.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Michelle-Williams-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Michelle Williams 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												39.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/12/Margot-Robbie-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Margot Robbie 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												40.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/10/Mia-Goth.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mia Goth 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1205005790								</div>
								<div id="odds_widget_current_category_id" class="hide">
									4								</div>
								<div id="odds_widget_current_user_type" class="hide">
									expert								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/expert-odds/oscars-nominations-2023-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Primetime Emmy Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/ef7d628f5335f379bd71661abb8e002f?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Vera_Sokolyanskaya</div>
											<div class="data4">88.00</div>
											<div class="data4">23142</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/01/IMG_20200114_004755_146.jpg?w=350&#038;crop=2px%2C22px%2C327px%2C327px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Nico</div>
											<div class="data4">84.00</div>
											<div class="data4">22863</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/09/1615419214336.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Schurtt</div>
											<div class="data4">84.00</div>
											<div class="data4">18901</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/primetime-emmy-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Creatve Arts Emmy Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/10/5035A96E-91F2-4B4E-B55D-17129A684414.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Eastwest</div>
											<div class="data4">74.07</div>
											<div class="data4">86280</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/Headshot.jpg?w=450&#038;crop=104px%2C0px%2C346px%2C346px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Nick Spake</div>
											<div class="data4">74.07</div>
											<div class="data4">12528</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/0efbf21e70aa0310541206c00bb3bbff?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">GMC</div>
											<div class="data4">70.37</div>
											<div class="data4">13582</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/creative-arts-emmy-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">MTV Video Music Awards 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/FPhO4abVIAUuKIz.jpg?w=450&#038;crop=52px%2C33px%2C372px%2C372px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Huerco</div>
											<div class="data4">73.33</div>
											<div class="data4">8981</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/819706c7-48d8-48b1-8cc7-dbe7c19c8b41.png?w=450&#038;crop=0px%2C0px%2C299px%2C299px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Proferu</div>
											<div class="data4">66.67</div>
											<div class="data4">16340</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/da351fd31e8323cfa20227f64a7bc9ae?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Albert_Cresto_AlCresto</div>
											<div class="data4">66.67</div>
											<div class="data4">8645</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/mtv-video-music-awards-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Emmy Awards Nominations 2022</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/66755/5a2399bbdf24c-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Migue1reyes</div>
											<div class="data4">78.21</div>
											<div class="data4">52665</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/49b2a9eade6d3777f4c84e7881459d50?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Nacho</div>
											<div class="data4">78.21</div>
											<div class="data4">27169</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/18301585_1113519115427068_2832219426048680725_n.jpg?w=450&#038;crop=62px%2C30px%2C325px%2C325px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Lasse_Galsgaard</div>
											<div class="data4">78.21</div>
											<div class="data4">20539</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/emmy-awards-nominations-2022-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
			<div id="latest_odds_main_div">
			<div class="widget_heading">
				Latest Odds on Awards			</div>
			<div class="top-nav-container">
				<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
				<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
				<div class="clearfix margin-bottom"></div>
			</div>

			<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
				<div id="latest-odds-widget-container">
					<div id="latest-odds-loading-image" class="hide">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
					</div>
					<div id="latest-odds-dynamic-area">
						<div class="top-navigation top-navigation-desktop-home-top">
																<div class="item" id="1205074275">
										CMA Awards									</div>
																		<div class="item active" id="1204905325">
										Grammys									</div>
																		<div class="item" id="1205092812">
										Golden Globes (TV)									</div>
																		<div class="item" id="1205095081">
										Golden Globes (Film)									</div>
																		<div class="item" id="1205070957">
										SAG Awards (TV)									</div>
																		<div class="item" id="1205093823">
										SAG Awards (Film)									</div>
																		<div class="item" id="1205005790">
										Oscars									</div>
																		<div class="item" id="1201883590">
										Tonys									</div>
																		<div class="item" id="1201883955">
										Critics Choice Film Awards									</div>
																		<div class="item" id="1201901672">
										TCA Awards									</div>
															</div>
						<div id="second_sec">
							<div id="latest-odds-loading-image2" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
							<div class="league_title league_title_desktop_home_top">
								Grammy Nominations 2023							</div>
							<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
								<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
									<select id="category_dropdown">
																						<option value="298" selected='selected'>Album of the Year</option>
																								<option value="106">Record of the Year</option>
																								<option value="107">Song of the Year</option>
																								<option value="108">New Artist</option>
																					</select>
								</span>
																	<span class="custom-dropdown custom-dropdown-desktop-main-top flr">
										<select id="user_type_dropdown">
											<option value="combined" selected='selected'>Combined</option>
											<option value="expert">Experts</option>
											<option value="editor">Editors</option>
											<option value="top24">Top 24 All Stars</option>
											<option value="star24">Top 24 All Stars</option>
											<option value="users">Users</option>
										</select>
									</span>
																</div>
							<div class="data-heading">
								<div class="f_column">
									Nominees
								</div>
								<div class="s_column">
									Top Choice
								</div>
								<div class="t_column">
									Odds
								</div>
							</div>
							<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
								<div id="latest-odds-loading-image3" class="hide">
									<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
								</div>
																		<div class="user-data">
											<div class="data1">
												1.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/03/adele-sq-pmc-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Adele 											</div>
											<div class="data4">
												655											</div>
											<div class="data5">
												21/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												2.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/beyonce-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Beyonce 											</div>
											<div class="data4">
												375											</div>
											<div class="data5">
												23/2											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												3.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/silk-sonic-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Silk Sonic 											</div>
											<div class="data4">
												98											</div>
											<div class="data5">
												12/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												4.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/Harry-Styles-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Harry Styles 											</div>
											<div class="data4">
												61											</div>
											<div class="data5">
												13/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												5.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/kendrick-lamar-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kendrick Lamar 											</div>
											<div class="data4">
												25											</div>
											<div class="data5">
												14/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												6.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/11/brandi-carlile-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Brandi Carlile 											</div>
											<div class="data4">
												6											</div>
											<div class="data5">
												16/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												7.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/lizzo-sq-pmc-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lizzo 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												18/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												8.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/bad-bunny-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bad Bunny 											</div>
											<div class="data4">
												5											</div>
											<div class="data5">
												22/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												9.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/alison-krauss-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Alison Krauss and Robert Plant 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												35/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												10.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/04/taylor-swift-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Taylor Swift 											</div>
											<div class="data4">
												16											</div>
											<div class="data5">
												58/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												11.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/abba-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												ABBA 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												58/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												12.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/chris-martin-coldplay-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Coldplay 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												70/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												13.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/ed-sheeran-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ed Sheeran 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												80/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												14.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/Encanto.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Encanto 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												15.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Rosalia-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rosalia 											</div>
											<div class="data4">
												8											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												16.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/steve-lacy.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Steve Lacy 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												17.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/jack-white-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jack White 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												18.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/win-butler-arcade-fire-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Arcade Fire 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												19.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/post-malone-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Post Malone 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												20.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/06/zach-bryan-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zach Bryan 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												21.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/finneas-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Finneas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												22.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/miranda-lambert-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Miranda Lambert 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												23.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/flume-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Flume 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												24.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/summer-walker-sq-nbc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Summer Walker 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												25.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/lana-del-rey-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lana Del Rey 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												26.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/megan-thee-stallion-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Megan Thee Stallion 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												27.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/the-war-on-drugs-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The War on Drugs 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												28.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/florence-welch-and-the-machine-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Florence and the Machine 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												29.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/2016_TheVoice_S11_Bio_Images_Alicia.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Alicia Keys 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												30.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/jack-harlow-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jack Harlow 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												31.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/10/elton-john-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Elton John 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												32.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/charli-xcx-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Charli XCX 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												33.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/drake-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Drake 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												34.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rina-Sawayama-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rina Sawayama 											</div>
											<div class="data4">
												3											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												35.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/demi-lovato-sq-abc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Demi Lovato 											</div>
											<div class="data4">
												2											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												36.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/maggie-rogers-sq-pmc-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maggie Rogers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												37.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/black-country-new-road-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Black Country, New Road 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												38.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/megan-thee-stallion-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Megan Thee Stallion 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												39.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/camila-cabello-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Camila Cabello 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												40.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/red-hot-chili-peppers-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Red Hot Chili Peppers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												41.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/machine-gun-kelly-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Machine Gun Kelly 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												42.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/bjork-sq-getty.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bjork 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												43.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/orville-peck-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Orville Peck 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												44.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/09/father-john-misty-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Father John Misty 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												45.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/04/radiohead-thom-yorke-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Smile 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												46.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/11/tank-and-the-bangas-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tank and the Bangas 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												47.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/11/swedish-house-mafia-sq-mega.gif?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Swedish House Mafia 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												48.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/anitta-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Anitta 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												49.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/04/kelly-clarkson-the-voice-200.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kelly Clarkson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												50.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/carrie-underwood-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Carrie Underwood 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												51.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/jid-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												JID 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												52.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/noah-cyrus.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Noah Cyrus 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												53.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/09/avril-lavigne-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Avril Lavigne 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												54.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/maren-morris-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maren Morris 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												55.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/nas-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Nas 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												56.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/kanye-west-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kanye West 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												57.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/mitski-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mitski 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												58.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/kurt-vile-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kurt Vile 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												59.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/10/chainsmokers-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Chainsmokers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												60.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/dashboard-confessional-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dashboard Confessional 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												61.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/lykke-li-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lykke Li 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												62.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/williee-nelson-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Willie Nelson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												63.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/pj-morton-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												PJ Morton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												64.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/05/amos-lee-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Amos Lee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												65.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/lady-a-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lady A 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												66.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/wilco-sq-nbc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Wilco 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												67.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/tenille-arts-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tenille Arts 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												68.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/of-monsters-and-men-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Of Monsters and Men 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												69.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/07/vancy-joy-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Vance Joy 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												70.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/gayle-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Gayle 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												71.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/10/james-blake-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												James Blake 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												72.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/muse-mat-bellamy-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Muse 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												73.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/11/my-morning-jacket-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												My Morning Jacket 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												74.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/pat-monahan-train-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Train 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												75.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/sam-fender-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Sam Fender 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												76.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/monsta-x-sq-nbc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Monsta X 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												77.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/lauren-jauregui-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lauren Jauregui 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												78.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/calvin-harris-sq-pmc.gif?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Calvin Harris 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												79.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/pusha-t-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Pusha T 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												80.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/rammstein-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rammstein 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												81.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/future.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Future 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												82.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/halestorm-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Halestorm 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												83.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/idk-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												IDK 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												84.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/three-days-grace-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Three Days Grace 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												85.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/maluma-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Maluma 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												86.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/09/zac-brown-band-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Zac Brown Band 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												87.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rod-Wave-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rod Wave 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												88.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/ingrid-andress-sq-abc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ingrid Andress 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												89.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/blackbear-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Blackbear 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												90.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/08/cody-johnson-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cody Johnson 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												91.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/jon-pardi-sq-abc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jon Pardi 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												92.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/dj-khaled-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												DJ Khaled 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												93.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/yungblud-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Yungblud 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												94.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/John-Legend.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												John Legend 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												95.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Ozzy-Osbourne-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ozzy Osbourne 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												96.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/02/kane-brown-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kane Brown 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												97.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/ari-lennox-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ari Lennox 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												98.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Blackpink-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Blackpink 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												99.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/brendon-urie-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Panic! At the Disco 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												100.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/jason-aldean-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jason Aldean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												101.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2011/07/jason-aldean-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jason Aldean 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												102.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/07/walker-hayes-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Walker Hayes 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												103.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/conan-gray-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Conan Gray 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												104.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/logic-sq-cbs.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Logic 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												105.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/luke-combs-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Luke Combs 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												106.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/06/giveon-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Giveon 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												107.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/old-dominion-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Old Dominion 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												108.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/07/j-hope-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												J-Hope 											</div>
											<div class="data4">
												1											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												109.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/banks-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Banks 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												110.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Dolly-Parton.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Dolly Parton 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												111.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/brent-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Brent Faiyaz 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												112.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/youngboy-never-broke-again-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												113.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/lumineers-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												The Lumineers 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												114.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/aimee-mann-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Aimee Mann 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												115.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/jack-white-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jack White 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												116.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/2-chainz-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												2 Chainz 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												117.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/05/meek-mill-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Meek Mill 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												118.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/12/mxeluniversalpic350134.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mastodon 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												119.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/meshuggah-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Meshuggah 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												120.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/03/lil-durk-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lil Durk 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												121.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Rex-Orange-County-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Rex Orange County 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												122.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/carlos-santana-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Santana 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												123.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/tori-amos-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tori Amos 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												124.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/kodak-black-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kodak Black 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												125.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/king-von-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												King Von 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												126.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/gunna-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Gunna 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												127.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/latto-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Latto 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												128.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/06/thomas-rhett-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Thomas Rhett 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												129.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/korn-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Korn 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												130.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/john-mellencamp-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												John Mellencamp 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												131.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/04/axl-rose-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Guns N&#039; Roses 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												132.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Wale-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Wale 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												133.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/yo-gotti-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Yo Gotti 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												134.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Young-Thug-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Young Thug 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												135.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/youngboy-never-broke-again-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												136.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/snoop-dogg-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Snoop Dogg 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												137.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/01/band-of-horses-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Band of Horses 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												138.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/bryan-adams-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bryan Adams 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												139.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/09/roddy-ricch-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Roddy Ricch 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												140.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/10/courtney-barnett-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Courtney Barnett 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												141.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/duran-duran-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Duran Duran 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												142.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/02/eddie-vedder-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Eddie Vedder 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												143.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/01/ghost-tobias-forge-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ghost 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												144.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/11/juice-wrld-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Juice WRLD 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												145.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/08/cole-swindell-cbs.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cole Swindell 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												146.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/04/vince-staples-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Vince Staples 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												147.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/tate-mcrae-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Tate McRae 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												148.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/09/ella-mai-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Ella Mai 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												149.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/12/gregory-porter-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Gregory Porter 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												150.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/Kehlani-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Kehlani 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												151.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/serpentwithfeet-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Serpentwithfeet 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												152.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/09/diana-ross-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Diana Ross 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												153.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/06/asap-rocky-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												ASAP Rocky 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												154.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/green-day-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Green Day 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												155.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/NLE-Choppa-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												NLE Choppa 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												156.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/stray-kids-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Stray Kids 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												157.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2010/10/black-keys-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Black Keys 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												158.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2016/09/bonnie-raitt.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Bonnie Raitt 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												159.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/07/khalid-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Khalid 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												160.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/08/regina-spektor-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Regina Spektor 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												161.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/12/michael-buble-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Michael Buble 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												162.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/10/don-toliver-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Don Toliver 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												163.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2017/10/daddy-yankee-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Daddy Yankee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												164.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/07/dababy-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												DaBaby and YoungBoy Never Broke Again 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												165.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/09/cordae-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Cordae 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												166.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/08/breland-sq-pmc-1.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Breland 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												167.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/10/robert-glasper-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Robert Glasper 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												168.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2013/04/jewel-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Jewel 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												169.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/alec-benjamin-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Alec Benjamin 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												170.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2012/10/Mary-J-Blige.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Mary J. Blige 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												171.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Beabadoobee-sq.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Beabadoobee 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												172.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2015/07/george-ezra-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												George Ezra 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												173.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2019/12/lucky-daye-sq-pmc.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Lucky Daye 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																				<div class="user-data">
											<div class="data1">
												174.
											</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/04/seventeen-sq-mega.jpg?w=75&#038;h=75&#038;crop=1">
											</div>
											<div class="data3">
												Seventeen 											</div>
											<div class="data4">
												0											</div>
											<div class="data5">
												100/1											</div>
										</div>
																		<div id="odds_widget_current_event" class="hide">
									1204905325								</div>
								<div id="odds_widget_current_category_id" class="hide">
									298								</div>
								<div id="odds_widget_current_user_type" class="hide">
									combined								</div>
								<div id="odds_widget_current_game_type" class="hide">
									awardshows
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="latest-odds-widget-more-link-main-div">
				<div class="lateset-odds-widget-more-link-text">
										<a href="/odds/combined-odds/grammy-nominations-2023-predictions/">See more</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>

			<div class="links-container-desktop-main-top">
				<div id="make-update-predix-link-container">
					<div class="make-update-predix-link-desktop-main-top">
						<a href="/leagues/">Make or update my predictions</a>
					</div>
					<div class="right-arrow-container right-arrow-container-desktop-main-top">
						<div class="right-arrow-desktop-main-top"></div>
					</div>
				</div>
			</div>
		</div>
			<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Dancing with the Stars 31</div>
								<div class="episode-name episode-name-desktop-main-top">Week 4 Predictions (Disney+ Night)</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/27b4e098105500f32fa3208e8ca9ad99?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Brulash82</div>
											<div class="data4">85.71</div>
											<div class="data4">52111</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/1260/img_3122_1355383425-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Max</div>
											<div class="data4">85.71</div>
											<div class="data4">7450</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=pg">
											</div>
											<div class="data3">Daniel Montgomery</div>
											<div class="data4">85.71</div>
											<div class="data4">1800</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/dancing-with-the-stars-31-week-4-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Survivor 43 Predictions</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 3</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/08/giphy-1.gif?w=450&#038;crop=37px%2C0px%2C375px%2C375px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Vinny</div>
											<div class="data4">100.00</div>
											<div class="data4">61307</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/c746f9733fa1f4f71af32df3f278a60d?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Shelact</div>
											<div class="data4">100.00</div>
											<div class="data4">53029</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/10/marcus-james-dixon-profile-photo.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Marcus James Dixon</div>
											<div class="data4">80.00</div>
											<div class="data4">9442</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/survivor-43-predictions-episode-3">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Dancing with the Stars 31</div>
								<div class="episode-name episode-name-desktop-main-top">Week 3 Predictions</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/603dbdcffc87dce43bbfe1765df26754?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Trip Fontaine</div>
											<div class="data4">85.71</div>
											<div class="data4">4223</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/5ef09d4ad0226b2ef7acde3a2962331f?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">KeithDudzik</div>
											<div class="data4">85.71</div>
											<div class="data4">4115</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/CAA3C97F-91B6-4240-B03C-D36A49C15634.jpeg?w=365&#038;crop=124px%2C67px%2C103px%2C103px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Michaelmarill</div>
											<div class="data4">85.71</div>
											<div class="data4">3892</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/dancing-with-the-stars-31-week-3-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Billboard 200 Predictions 2022</div>
								<div class="episode-name episode-name-desktop-main-top">September 30 to October 6</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2022/03/EnJakhpXEAAOyXG.jpg?w=450&#038;crop=0px%2C112px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Daniel</div>
											<div class="data4">66.67</div>
											<div class="data4">1587</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/96abdc9433d6853deb621947cc1f27f4?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">MonStar</div>
											<div class="data4">50.00</div>
											<div class="data4">50895</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/2643/57efce4bbb6a8-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Tariq Khan</div>
											<div class="data4">50.00</div>
											<div class="data4">3048</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/billboard-200-predictions-2022-september-30-to-october-6">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style="min-width:300px;min-height:275px;"
	class="pmc-adm-boomerang-pub-div ad-text"
	data-priority="11"
>
	<div id="div-gpt-gd-news-300x250-uid9"
		class="adw-300 adh-250 slot-rotate-rail-bottom" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid9' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/searching-for-the-greatest-best-picture-nominee-of-2010s/page/65/#post-1205116520">
					"+10: p
-10: M
Parasite (3900)
The Grand Budapest Hotel (890)
Moo..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/08/giphy-1.gif?w=450&#038;crop=37px%2C0px%2C375px%2C375px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/vinman422/profile/">vinny</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/searching-for-the-greatest-best-picture-nominee-of-2010s/page/65/#post-1205116520">
							Searching For The Greatest Best Picture Nominee of 2010&#8217;s						</a>
					</span>
			<p class="forum-recent-reply-time">
				59 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-oscar-nominated-supporting-actress-performance-of-2000s/page/15/#post-1205116518">
					"+10: M
-10: VM
Mo’Nique, Precious (1040)
Tilda Swinton, Michae..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/08/giphy-1.gif?w=450&#038;crop=37px%2C0px%2C375px%2C375px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/vinman422/profile/">vinny</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/best-oscar-nominated-supporting-actress-performance-of-2000s/page/15/#post-1205116518">
							Best Oscar Nominated Supporting Actress Performance of 2000’s						</a>
					</span>
			<p class="forum-recent-reply-time">
				59 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-11/page/3/#post-1205116597">
					"Manav wrote:
Agree with this although actresses playing unlikabl..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/a1716771d724f5e8cc80e2092fe745f9?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/mladen/profile/">Mladen</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-11/page/3/#post-1205116597">
							2023 Oscars: Best Actress (Part 11)						</a>
					</span>
			<p class="forum-recent-reply-time">
				16 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/games-lets-play-games/best-original-song-nominee-2010s-edition/page/6/#post-1205116514">
					"+10 S S
-5 TIHTY
-5 EIA
–10 MR
“Shallow” – A Star Is Bor..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/08/giphy-1.gif?w=450&#038;crop=37px%2C0px%2C375px%2C375px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/vinman422/profile/">vinny</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/games-lets-play-games/best-original-song-nominee-2010s-edition/page/6/#post-1205116514">
							Best Original Song Nominee (2010’s Edition)						</a>
					</span>
			<p class="forum-recent-reply-time">
				60 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/polls/house-of-the-dragon-vs-rings-of-power-2/#post-1205116531">
					"MD wrote:
I think they were mostly setting the scene for Dance o..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2022/02/979C437B-786B-40EA-9650-B74DCD0C84FD.jpeg?w=404&#038;crop=66px%2C79px%2C272px%2C272px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/17587/profile/">Reis</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/polls/house-of-the-dragon-vs-rings-of-power-2/#post-1205116531">
							House of the Dragon Vs Rings of Power						</a>
					</span>
			<p class="forum-recent-reply-time">
				55 mins ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-2" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Most Popular Topics</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/2023-oscars-best-actress-part-10/page/34/#post-1205115475">
					2023 Oscars: Best Actress (Part 10)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						5 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/music/grammys-2023-predictions-part-10/page/21/#post-1205116286">
					Grammys 2023 Predictions (Part 10)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/dlm-profile-photo.jpg?w=450&#038;crop=0px%2C0px%2C400px%2C400px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/239-2/profile/">Daniel Montgomery</a>					</div>
					<div class="created_by_time">
						5 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/actors-you-dont-like-but-others-do/page/4/#post-1205116342">
					Actors you don’t like but others do				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="//www.gravatar.com/avatar/8d5a2df3ce60361503309c8a103ea678?s=40&#038;r=pg&#038;d=monsterid" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/cara_garner/profile/">Cair</a>					</div>
					<div class="created_by_time">
						1 day ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/music/grammys-2023-fyc-ads-thread/page/3/#post-1205116040">
					Grammys 2023: FYC Ads Thread				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="//www.gravatar.com/avatar/2ec74eadbaeb64b04cd932c1bb895fe1?s=40&#038;r=pg&#038;d=monsterid" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/nxddyfs/profile/">nxddyfs</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/music/2023-grammys-submissions/page/3/#post-1205116322">
					2023 Grammys Submissions				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2022/09/85577B09-DB46-4C4A-81D7-227FBE4441FA.jpeg?w=418&#038;crop=55px%2C13px%2C288px%2C288px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/babygirl/profile/">Babygirl</a>					</div>
					<div class="created_by_time">
						3 days ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section><section id="text-67" class="widget widget_text"><h3 class="widget-title">Oscars Playback</h3>			<div class="textwidget"><p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/videoseries?list=PLOUKmx8_hxlT5zZlZk8D3vPZEGGx_OX-y" frameborder="0" allowfullscreen=""></iframe></p>
<p>Take a trip back to the Academy Awards ceremonies of the recent past with Gold Derby&#8217;s <strong>Oscars Playback </strong>series. Hosts <strong>Joyce Eng</strong> and <strong>Christopher Rosen</strong> recap every Oscar ceremony of the 1990s &#8212; as well as some added bonus shows. Joyce and Chris tackle the highs and lows of each show and see how the winners aged. It&#8217;s a wonderful night for Oscar, whenever you watch!</p>
</div>
		</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://cloud.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

		<div id="new-message-notifications" style="display: none">
			<input type="hidden" id="new-message-notifications-nonce" value="0b8f3fd3e1" />

			<div class="message-header">
				Notifications
				<i class="fa fa-times-circle close-icon" aria-hidden="true"></i>
			</div>

			<div class="heading-subject">
				<div class="message-heading"></div>
				<div class="message-subject"></div>
			</div>
			<div class="message-content"></div>

			<div class="buttons-area">
				<div class="button view-button">
					View
					<i class="fa fa-envelope-o" aria-hidden="true"></i>
				</div>
				<div class="button settings-button">
					Settings
					<i class="fa fa-gear" aria-hidden="true"></i>
				</div>

				<div class="button close-button">
					Close
					<i class="fa fa-times" aria-hidden="true"></i>
				</div>
			</div>
		</div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://cloud.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">

	<small>Gold Derby is a part of Penske Media Corporation. &copy; 2022 Gold Derby Media, LLC. All Rights Reserved.</small>
	<br /><small>Deadline Media</small>
</p>
			</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out\/']" );
		var gdpr = document.querySelectorAll( ".footer-links a.privacy-consent" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if ( 'CA' !== pmc_fastly_geo_data.region && 'EU' !== pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2017\/grammy-awards-2017-performances-winners']","category":"inline_hyperlink","label":"1205115519_link1_https:\/\/www.goldderby.com\/article\/2017\/grammy-awards-2017-performances-winners\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2022\/beyonce-grammys-album-of-the-year-renaissance']","category":"inline_hyperlink","label":"1205115519_link2_https:\/\/www.goldderby.com\/article\/2022\/beyonce-grammys-album-of-the-year-renaissance\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2017\/peabody-awards-winners-beyonces-lemonade-veep-atlanta-news-135790864']","category":"inline_hyperlink","label":"1205115519_link3_https:\/\/www.goldderby.com\/article\/2017\/peabody-awards-winners-beyonces-lemonade-veep-atlanta-news-135790864\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2022\/grammys-genre-fields-beyonce-lizzo']","category":"inline_hyperlink","label":"1205115519_link4_https:\/\/www.goldderby.com\/article\/2022\/grammys-genre-fields-beyonce-lizzo\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1205115519_link5_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1205115519_link6_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1205115519_link7_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1205115519_link8_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1205115519_link9_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylUdFuwyAM/KER2odG28O0b6FgMWdgMwxJ8/cLaStlUvYQ7Qk4H3dnW09JWaYCVHT5hAiiR0w6Ras8B+cgX2edQvVIooMpIEWxc6ImdB6KaCPSjmGv2g3yoo8YDIzU2CNkMQWZVOJU08bkD8bTCcmG6mClWo5xcVUZUpi7iLRHqrQkEMsZtoxn4GeulnZ7H9EBL4iZITeV+9s4OSIyiAp4zSZjmwmQ43zHvyvkWcFt+S1Lh6LP3Wm/8l+7hyDSiDCtNr+QI/Ke2QdQlXBdTVCGTJgL2nXMMLZNlGzsF5J/6H7E93PfX/pT//Z6GX4Agvv0/g==" ></script><script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script id='pmc-floating-video-js-extra'>
var pmcFloatingVideoOptions = {"preroll_not_required":"1","jwplayer_style_v2":"1","jwplayer_floating_placement":"4"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJyd0jFuwzAMQNELVVbTIEY7BBlyhJzAlSmVMkURpmzXt4+RFoWHLtFGSPgPHGgXMS5zAS5WaArIaiU5s591QV9WAdupQlEb1d5+n645SeYt1iYhN1FfbB24JR7DNHYFMz9jecpbw8HM2EPeiX8fcRHqVhj/U8sXJFA7ozywkKnvYfxcdw53M4aftZ6PdUAxhDwYn92kxuN3hdIfm/lYub4SuqG2BQJX3ho/EdXkbkTZLiPqJZ0PbXtqX9uP91O8AxkK7BM=" ></script><script type='text/javascript' class='optanon-category-C0004'  src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=6.0.2' id='digioh-lightbox-js -js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/_static/??-eJylkl1OAzEMhC+EG0DqCh4QZ0nWVsgqidM4abs9fZMi1IoiwS5v+RnPZ4+sDglGjoViUeWDAonau6RSGMGyR6RsZqVFqIiaRKVM6MbiOELSljaTPKh/OYB41yQrjKZdpTxvvD7NnjX+2SH5al0UZUgK3HQjI+dWcAX8LFjM2VV3Ak+6v7LOeIu4+1uRw1ilcGgVIbSKu/vifr0ufXBGFIhwCeFzcjg4tB16Zf+m/Q7/YnTy7VljgP3zZZquPJaqfRPouW1GcHG5jWEOlHW0ylTnUbmIdFwRrkUwpu2ACBRm39N8D29Pw7AdHofXl+10Bqk/Oj0=" ></script><script type="text/javascript" class="optanon-category-C0004" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"f61df07e-2c4c-4b99-a4ce-9c08131b3cdc","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.48e79a0f-c6ba-48bf-ae98-32501b011889","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1665606984g" ></script><script src='https://www.gstatic.com/charts/loader.js?ver=2022.12' id='google-graphs-loader-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147861860',post:'1205115519',tz:'-7',srv:'www.goldderby.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1205115519' ]);
</script>
<!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				window.pmc.analytics = window.pmc.analytics || [];
		/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
			gtag( 'event', 'page_view' );
		} catch(err) {}

		// Track Comscore unless it's a gallery and the slide been tracked
		if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
			try {
				setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

				COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
			} catch(err) {}
		}
		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
	<!-- #test commit  end-->
	</body>
</html>
