<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<meta name="msvalidate.01" content="87B78205BB25666E656DA3EB49F3FD42" />
	<meta name="apple-itunes-app" content="app-id=1460576753">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.goldderby.com/xmlrpc.php" />

	<title>Mayans M.C. showrunner Elgin James interview on drawing from his past - GoldDerby</title><!-- pmc-tags-head Venatus --><!-- Venatus Ad Manager -->

<script type="text/javascript" class="optanon-category-C0004" src="https://hb.vntsm.com/v3/live/ad-manager.min.js" data-site-id="58dcc74746e0fb0001b87f3a" data-mode="scan" async></script>
<!-- / Venatus Ad Manager -->
<!-- end pmc-tags-head Venatus --><!-- pmc-tags-head permutive -->
<!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	
	permutive.addon( 'web', {"page":{"type":"article","loggedIn":false,"article":{"id":"1204266974","title":"&#8216;Mayans M.C.&#8217; showrunner Elgin James on how his violent past informed FX series: &#8216;It all started autobiographically for me&#8217; [EXCLUSIVE VIDEO INTERVIEW]","authors":["Daniel Montgomery"],"section":"Emmys","publishedAt":"2021-06-07T14:30:05+00:00","keywords":["Elgin James","FX","FYC","Mayans M.C."],"categories":["Emmys","TV"],"verticals":[],"pageLevelData":["Emmys","TV","Elgin James","FX","FYC","Mayans M.C."],"pageAccessLevel":"","watson":{"taxonomy":"$alchemy_taxonomy","keywords":"$alchemy_keywords","entities":"$alchemy_entities","concepts":"$alchemy_concepts"}}}} );
</script>
<script type="text/javascript" class="optanon-category-C0004" src='https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js' async></script>
<!--END Permutive Tag-->
<!-- end pmc-tags-head permutive -->
<!-- Begin Quantcast Tag, Part 1 -->
<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();
</script>
<!-- End Quantcast Tag, Part 1 -->

	<script type="text/javascript">
		var original   = "01110111 01110111 01110111 00101110 01100111 01101111 01101100 01100100 01100100 01100101 01110010 01100010 01111001 00101110 01100011 01101111 01101101";
		var translated = original.split(/\s/g).map((x) => x = String.fromCharCode(parseInt(x, 2))).join("");
		if( window.location.hostname !== translated ) {
			window.stop();
		}
	</script>
	
<meta name="description" content="&#039;We&#039;re trying to tell what it&#039;s like, and it&#039;s not what people fantasize. It&#039;s not this wish-fulfillment of violence with no repercussions.&#039;" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="Elgin James, FX, FYC, Mayans M.C." />

<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Emmys","primary-vertical":"","vertical":"","category":["Emmys","TV"],"tag":["Elgin James","FX","FYC","Mayans M.C."],"author":["Daniel Montgomery"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":"evergreen-content"};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "goldderby." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//www.lightboxcdn.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Feed" href="https://www.goldderby.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; Comments Feed" href="https://www.goldderby.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoldDerby &raquo; &#8216;Mayans M.C.&#8217; showrunner Elgin James on how his violent past informed FX series: &#8216;It all started autobiographically for me&#8217; [EXCLUSIVE VIDEO INTERVIEW] Comments Feed" href="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goldderby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.goldderby.com/_static/??-eJylkd1OwzAMRl+ILNoGiF0gniVNvpZQ50ex26pvT0uh6gWMMu7y2TondqKHrGyKgig6U9f4yLrqnBtzAU/HrAJChcLazpGSbVkvpUPw8TBV7/TtDr4qycGq7bmhVBlSdRet+BQX36aRepTiHXi3sU5JUFbPEnfTPPhaxgxtmCHLOCwjYbehgIzAKfKxvYLLKwJY9z4v6yZyDqUaf7/4R/JrioiBCTKtzYp9E7v8D+mGtClkU6AIZu4lU9zfh2sMEcqoBu8ayO3PbFxQ/Wn95jl+Lwjdyr1BsrGtuhyePsDPPCMv4fn4eDodz5eH8/07n4E61w==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.goldderby.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.js"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				current_theme_uri: 'https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/',
				fb_channel_uri: 'https://www.goldderby.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html'
			};
			</script>
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension1":"article","dimension3":"1204266974","dimension4":"daniel-montgomery","dimension5":"emmys|tv","dimension6":"elgin-james|fx|fyc|mayans-m-c","dimension8":"emmys","dimension10":"2021","dimension11":"06","dimension12":"07","dimension13":"07","dimension14":"30","dimension25":"2021-06-07T14:30:05+00:00","dimension26":"2021-06-07 07:30:05","dimension27":"Monday","dimension29":"anonymous","dimension34":"evergreen-content"};var pmc_ga_mapped_dimensions = {"page-type":"1","page-subtype":"2","id":"3","author":"4","category":"5","tag":"6","vertical":"7","primary-category":"8","primary-vertical":"9","publish-year":"10","publish-month":"11","publish-day":"12","publish-hour":"13","publish-minute":"14","protocol":"15","paywall-entitlement":"16","paywall-sub-level-required":"17","paywall-sub-roadblock-hit":"18","paywall-acct-type":"19","paywall-acct-id":"20","paywall-org-name":"21","paywall-org-id":"22","paywall-auth-provider":"23","paywall-logged-in":"24","publish-timestamp-gmt":"25","publish-timestamp":"26","publish-day-of-week":"27","omni-visit-id":"28","user-type":"29","a-b-test":"30","experiment-name":"31","paywall-special-product-code":"32","paywall-product-code":"33","post-options":"34","child-post-id":"35"};			pmc_ga_dimensions["dimension15"] = document.location.protocol.replace(':', '');
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension28"] = pmc_meta.omni_visit_id;
			}
					})(pmc_ga_dimensions);

			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-19545934-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

							if ( window.pmc && pmc.tracking ) {
					ga('set', 'hitCallback', function() { pmc.tracking.do_call_events(); });
					var utms = pmc.tracking.get_properties_string();

					if ( utms !== '' ) {
						// the utm params are gone already so add them back
						ga('set', 'location', location.href.split('#')[0] + ( location.search ? '&' : '?' ) + utms);
					}
				}
						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyljs0KwjAQhF/IbWqV4kV8lrhuw8bsJuZH8e1tsYfeCwMzDMPHmE8CVgztQcX4Wa9G+btaJ6ydLwczjzBqJa0mheZYi0mCsM0uxLsNMDXFylE3MBB22VbaS1v6TBLfBDVbfLK6vbh/vx67yfU4Dv1lPPenwf8AyMNovg=='></script>
<script id='qmerce_js_sdk-js-extra'>
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
</script>
<script async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=5.7.2' id='qmerce_js_sdk-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.goldderby.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"DrmMcxI6","cgid":""};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVkF0OgjAQhC9kbSDR6IPxLFAWWNx2m26BcHuRnwSNJvi2M8l8mR3de2XYRXBRe2ordKK9NWp7G7ZiOIBu3vWxkYPeka+I84xU2ToTkUdz4dTMD9kLKQNKDqAzEYgTYnGOFt0nJNZgQXSHfi7AVBQQ8mGTJq7+yK1NHPRCECMEUYKVa/0GKSagj3sfygqrunTagmkokUije4FhWklxLhA6CN/++8XssAAenWyAsK7c9LMeGXd7S85pcrkmpyRtnvU5vsg='></script>
<script onload="pmc_jwplayer.add();"  src='https://content.jwplatform.com/libraries/DrmMcxI6.js?ver=5.7.2' id='pmc-video-player-library-js'></script>
<script src='https://ads.blogherads.com/sk/00/000/00000/27268/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="714b8893-05e1-4e58-a77f-b49fe6c97e86"></script>
<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof pmc_onetrust ) {
			pmc_onetrust.init();
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.goldderby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goldderby.com/wp-json/wp/v2/posts/1204266974" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.goldderby.com/?p=1204266974' />
<link rel="alternate" type="application/json+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goldderby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.goldderby.com/wp-admin/admin-ajax.php';</script>

<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="author" content="Daniel Montgomery">			<meta property="fb:pages" content="114131918640206" />
			
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		
<script src="https://tagan.adlightning.com/penske/op.js" defer></script>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="1204266974" />
<meta class="swiftype" name="title" data-type="string" content="&#039;Mayans M.C.&#039; showrunner Elgin James on how his violent past informed FX series: &#039;It all started autobiographically for me&#039; [EXCLUSIVE VIDEO INTERVIEW]" />
<meta class="swiftype" name="author" data-type="string" content="Daniel Montgomery" />
<meta class="swiftype" name="published_at" data-type="date" content="2021-06-07 07:30:05" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.goldderby.com/wp-content/uploads/2021/06/Elgin-James.jpg?w=300" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="Elgin James" />
<meta class="swiftype" name="tags" data-type="string" content="FX" />
<meta class="swiftype" name="tags" data-type="string" content="FYC" />
<meta class="swiftype" name="tags" data-type="string" content="Mayans M.C." />
<meta class="swiftype" name="topics" data-type="string" content="Emmys" />
<meta class="swiftype" name="topics" data-type="string" content="TV" />
<meta class="swiftype" name="body" data-type="text" content="For &quot;Mayans M.C.&quot; co-creator and showrunner Elgin James, &quot;it&#039;s a hundred percent of myself in everything&quot; when it comes to drawing from his own life experiences to tell the story of a biker gang in this series spun off from &quot;Sons of Anarchy.&quot; He has firsthand experience of life in a gang, so &quot;it all started autobiographically for me.&quot; We talked to James as part of our &quot;FX Writing for Inclusion&quot; panel. Watch our exclusive video interview above.

James suffered a turbulent childhood, and then as an adult he was a founder of the gang FSU, which clashed with white supremacists in the punk rock subculture. His past criminal activity eventually led him to be incarcerated in 2011 -- the same year his debut film, &quot;Little Birds,&quot; premiered at the Sundance Film Festival. Now his lived experiences inform his work on the FX drama.



James acknowledges that &quot;Mayans&quot; received push-back early on for &quot;perpetuating these Black and brown stereotypes,&quot; portraying its predominantly Latinx characters as criminals. But what distinguishes this series is who&#039;s telling that story. &quot;Now we have people on our show like myself, like other actors ... who actually grew up in this cycle of incarceration, of violence, of not being safe in your home, of finding solace in the street in a gang, of learning to express yourself only through violence.&quot;

Now that he&#039;s the one controlling the narrative, he hopes to bring more reality and authenticity to it than other writers who may have over-simplified or glorified this kind of lifestyle in the past. &quot;We&#039;re trying to tell what it&#039;s like, and it&#039;s not what people fantasize about. It&#039;s not this wish-fulfillment of violence with no repercussions. It&#039;s all about repercussions.&quot;

James describes his criminal history as a &quot;body bag of shame that I carry walking into any room,&quot; which is why &quot;Mayans&quot; is so personal to him. Writing the show is like &quot;trying to get all that, all of your heartbreak, all of your joy if you have any, all of your hope and then mostly just anything that&#039;s broken inside of you on the page,&quot; and then &quot;these brilliant actors come and pick it up and ... make it flesh and blood.&quot;



Make your predictions at Gold Derby now. Download our free and easy app for Apple/iPhone devices or Android (Google Play) to compete against legions of other fans plus our experts and editors for best prediction accuracy scores. See our latest prediction champs. Can you top our esteemed leaderboards next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#039;t miss the fun. Speak up and share your huffy opinions in our famous forums where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?" />
<!-- Swiftype Meta Tags End -->

<link rel="canonical" href="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/" />
<meta name="robots" content="max-image-preview:large"><script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.tbyqqreol.pbz","hostname":"www.goldderby.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "GoldDerby",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/"
    },
    "headline": "Mayans M.C. showrunner Elgin James interview on drawing from his past",
    "datePublished": "2021-06-07T14:30:05+00:00",
    "dateModified": "2021-06-04T10:23:15+00:00",
    "description": "For &#8220;Mayans M.C.&#8221; co-creator and showrunner Elgin James, &#8220;it&#8217;s a hundred percent of myself in everything&#8221; when it comes to drawing from his own life experiences to tell the story of a biker gang in this series spun off from &#8220;Sons of Anarchy.&#8221; He has firsthand experience of life in a gang, so &#8220;it all [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Daniel Montgomery"
    },
    "publisher": {
        "@type": "Organization",
        "name": "GoldDerby",
        "url": "https://www.goldderby.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.goldderby.com/wp-content/uploads/2021/06/Elgin-James.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().collapseEmptyDivs();
	});
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];
	blogherads.adq.push(function() {
		var config = {
			c3: '3940384',
			options: {}
		};
	});

	(function ( blogherads ) {
		blogherads.adq.push( function () {
							blogherads.setConf( 'vertical', 'tv' );
			
			
			
			
			
			blogherads.setTargeting( 'pt', 'article' );
blogherads.setTargeting( 'ci', 'ART-1204266974' );
blogherads.setTargeting( 'tag', ["elgin-james","fx","fyc","mayans-m-c"] );
blogherads.setTargeting( 'kw', ["emmys","tv","elgin-james","fx","fyc","mayans-m-c"] );
blogherads.setTargeting( 'admants', ["fail","fail_disabled"] );

			blogherads.setTargeting( 'skin', Math.floor( ( Math.random() * 12 ) + 1 ).toString() );// Needed for serving mutiple campaigns

		} );
	})( blogherads );
</script>
<link rel="amphtml" href="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Mayans M.C.&#8217; showrunner Elgin James on how his violent past informed FX series: &#8216;It all started autobiographically for me&#8217; [EXCLUSIVE VIDEO INTERVIEW]" />
<meta property="og:url" content="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/" />
<meta property="og:description" content="For &#8220;Mayans M.C.&#8221; co-creator and showrunner Elgin James, &#8220;it&#8217;s a hundred percent of myself in everything&#8221; when it comes to drawing from his own life experiences to tel…" />
<meta property="article:published_time" content="2021-06-07T14:30:05+00:00" />
<meta property="article:modified_time" content="2021-06-04T17:23:15+00:00" />
<meta property="og:site_name" content="GoldDerby" />
<meta property="og:image" content="https://www.goldderby.com/wp-content/uploads/2021/06/Elgin-James.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Elgin James" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@GoldDerby" />
<meta name="twitter:site" content="@GoldDerby" />
<meta name="twitter:text:title" content="&#8216;Mayans M.C.&#8217; showrunner Elgin James on how his violent past informed FX series: &#8216;It all started autobiographically for me&#8217; [EXCLUSIVE VIDEO INTERVIEW]" />
<meta name="twitter:image" content="https://www.goldderby.com/wp-content/uploads/2021/06/Elgin-James.jpg?w=640" />
<meta name="twitter:image:alt" content="Elgin James" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
/* <![CDATA[ */
var pmc_krux = {"lob":"goldderby","page-type":"article","env":"desktop","primary-category":"Emmys","primary-vertical":"","vertical":"","category":["Emmys","TV"],"tag":["Elgin James","FX","FYC","Mayans M.C."],"author":["Daniel Montgomery"],"logged-in":"","subscriber-type":""};

/* ]]> */
</script>
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.goldderby.com/wp-content/uploads/2018/04/cropped-gd_favicon-1.png?w=270" />
<!-- PMCBA-753 -->
<!-- Hotjar Tracking Code for http://goldderby.com/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:624224,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="bp-legacy post-template-default single single-post postid-1204266974 single-format-standard pmc-gallery__ group-blog mayans-mc-showrunner-elgin-james-video-interview-fx post pmc-desktop pmc-no-tablet pmc-no-mobile geo-us no-js">
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TNCH"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T2TNCH');</script>
	<!-- End Google Tag Manager -->

	<div  id="pmc-adm-interrupts-container" class="interstitial" >
	<script type="text/javascript" language="javascript">
		window.pmc_intertitial_ad_timer = 10;
	</script>
	<style>
		body.interrupt-ads > * {
			display: none;
		}

		body #pmc-adm-interrupts-container {
			display: none;
		}

		body.interrupt-ads #pmc-adm-interrupts-container  {
			display: block;
		}

		body.interrupt-ads {
			font-size: 1em; font-family:Verdana, Geneva, sans-serif;
		}

		body.interrupt-ads a {
			color: #000; text-decoration: none;
		}

		#ad-interruptus-header {
			width:75%; margin: 1% auto; padding:0;
			font-weight: bold;
		}

		#ad-interruptus-header #site-logo, #ad-interruptus-header #continue-link {
			width: 40%; display: inline-block;
		}

		#ad-interruptus-header #site-logo {
			left 0; font-size: 2em;
		}

		#ad-interruptus-header #continue-link {
			float: right; text-align:right; font-size: 1em;
		}

		#timer {
			width:85%; margin: 2% auto; padding:0;
			text-align:center;
		}

		#pmc-adm-ad-interruptus {
			width:90%; margin: 20px auto; padding:0;
			text-align:center; display: block;
		}
	</style>
	<div id="ad-interruptus-header">
		<a href="javascript:pmc_admanager.hide_interrupt_ads();"><div id="site-logo">GoldDerby</div></a>
		<div id="continue-link">
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-close"></a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();">Continue to GoldDerby</a>
			<a href="javascript:pmc_admanager.hide_interrupt_ads();" class="skip-ad-text">SKIP AD</a>
		</div>
	</div>

	<div id="timer">
		You will be redirected back to your article in <span id="pmc_ads_interrupts_timer"></span> seconds
	</div>
	<div id="pmc-adm-ad-interrupts">	<div class="admz" id="adm-interstitial">
					<div class="adma boomerang" data-device="Desktop" data-width="970">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-gd-int-uid2"
		class="adw-970 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-gd-int-uid2' )
																.setSubAdUnitPath("interstitial")
												.addSize([[970,600],[640,360]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>
</div>
<script type="text/javascript" id="show-interrupts">
	window.pmc = window.pmc || {};
	pmc.pmc_adm_interstitial_ck = 'pmc-adi-31bb2464aad8b905af7a81e1d57b77ae';
	pmc.pmc_adm_interstitial_interval = '86400';
</script>
<!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="page">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			<div class="admz" id="adm-responsive-skin-ad">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-gd-ros-skin-uid3"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'reskin', 'gpt-gd-ros-skin-uid3' )
								.setTargeting( 'pos', 'skin' )
								.setSubAdUnitPath("news\/skin")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
	</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

	<div id="page" class="site shadow-wrapper">
		<div class="content-cover"></div>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="header-ad above-header-ad // a-prepare-for-header-leaderboard-ad">
				<div class="admz" id="adm-leaderboard">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="div-gpt-gd-news-728x90-uid4"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-gd-news-728x90-uid4' )
								.setTargeting( 'pos', ["leaderboard","atf","top"] )
								.setSubAdUnitPath("news\/leaderboard")
												.addSize([[970,250],[728,90],[970,66],[970,90],[970,300],[1000,150],[2,1]])
												;
								blogherads.setFirstSlot("div-gpt-gd-news-728x90-uid4");
							});
		</script>
	</div>
</div>
			</div>
						<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ">
	<div id="gpt-dsk-tab-news-oop-int-uid5"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'inlineoop', 'gpt-dsk-tab-news-oop-int-uid5' )
								.setTargeting( 'pos', 'top' )
								.setSubAdUnitPath("news\/interstitial")
																;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>
		
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
									<p class="site-title"><a href="https://www.goldderby.com/" rel="home">GoldDerby</a></p>
				
				<div class="logo-tagline">Predict Hollywood Races</div>
			</div><!-- .site-branding -->

			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-user-container menu-container user-not-logged-in">
					<div class="header-n-form">
						<a href="https://pages.email.goldderby.com/signup/" target="_blank">
							<div class="input-like-box">
								Get our free, urgent prediction updates and news
							</div>
							<div class="submit-like-btn">
								Sign Up
							</div>
						</a>
					</div>
					<ul class="user-info">
															<li>
																				<a href="https://www.goldderby.com/member-login/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=475bbd17c6">Log In</a>
									</li>
																		<li>
																				<a href="https://www.goldderby.com/member-register/?redirect_to=https%3A%2F%2Fwww.goldderby.com%2Fleagues&#038;login-nonce=475bbd17c6">Register</a>
									</li>
																				</ul>
				</div>

				<div class="menu-primary-container menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1201673559" class="height-300 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673559"><a href="https://www.goldderby.com/leagues/">Predictions</a>
<ul class="sub-menu">
	<li id="menu-item-1201673540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201673540"><a href="https://www.goldderby.com/c/theater/tony-awards/">Predictions</a>
	<ul class="sub-menu">
		<li id="menu-item-1203909310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909310"><a href="https://www.goldderby.com/leagues/">Main Lobby Page</a></li>
		<li id="menu-item-1204141124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204141124"><a href="https://www.goldderby.com/awardshows/expert-predictions/emmy-awards-nominations-2021-predictions/sort/recent/">Emmy Noms: Predictions by Experts</a></li>
		<li id="menu-item-1204108813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108813"><a href="https://www.goldderby.com/awardshows/editor-predictions/emmy-awards-nominations-2021-predictions/sort/recent/">Emmy Noms: Predictions by Editors</a></li>
		<li id="menu-item-1203851360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203851360"><a href="https://www.goldderby.com/awardshows/top24-predictions/emmy-awards-nominations-2021-predictions/comedy-series/sort/recent/">Emmy Noms: Predictions by Top 24 Users</a></li>
		<li id="menu-item-1201673641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201673641"><a href="https://www.goldderby.com/charts/combined-graphs/emmy-awards-nominations-2021-predictions/">Prediction Charts: Who&#8217;s moving up &#8211; and down</a></li>
		<li id="menu-item-1203696631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696631"><a href="https://www.goldderby.com/awardshows/editor-predictions/mtv-movie-and-tv-awards-2021-predictions/best-movie/sort/recent/">MTV Awards: Predictions by Editors</a></li>
		<li id="menu-item-1204135800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204135800"><a href="https://www.goldderby.com/awardshows/top24-predictions/billboard-music-awards-2021-predictions/sort/recent/">Billboard Awards: Predictions by Top 24 Users</a></li>
		<li id="menu-item-1201823664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201823664"><a href="https://www.goldderby.com/awardshows/expert-predictions/tony-awards-2020/sort/recent/">Tony Awards: Predictions by Experts</a></li>
		<li id="menu-item-1204236342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204236342"><a href="https://www.goldderby.com/awardshows/star24-predictions/grammy-nominations-2022-predictions/album/sort/recent/">Grammy Noms: Predictions by All-Star Users</a></li>
		<li id="menu-item-1203477231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477231"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1201940891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201940891"><a href="https://www.goldderby.com/c/film/">Odds &#038; Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-1204108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204108814"><a href="https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/">Emmy Noms Predictions Odds: Combined</a></li>
		<li id="menu-item-1204155923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155923"><a href="https://www.goldderby.com/odds/expert-odds/emmy-awards-nominations-2021-predictions/">Emmy Noms Predictions Odds: Experts</a></li>
		<li id="menu-item-1204155927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204155927"><a href="https://www.goldderby.com/odds/editor-odds/emmy-awards-nominations-2021-predictions/">Emmy Noms Predictions Odds: Editors</a></li>
		<li id="menu-item-1203612954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203612954"><a href="https://www.goldderby.com/odds/top24-odds/emmy-awards-nominations-2021-predictions/">Emmy Noms Predictions Odds: Top 24 Users</a></li>
		<li id="menu-item-1203696635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696635"><a href="https://www.goldderby.com/charts/combined-graphs/emmy-awards-nominations-2021-predictions/">Predictions Charts: Who&#8217;s up, Who</a></li>
		<li id="menu-item-1203696624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203696624"><a href="https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/">MTV Awards Predictions Odds: Combined</a></li>
		<li id="menu-item-1203613039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203613039"><a href="https://www.goldderby.com/odds/combined-odds/billboard-music-awards-2021-predictions/">Billboard Awards Predictions Odds: Combined</a></li>
		<li id="menu-item-1203422013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203422013"><a href="https://www.goldderby.com/odds/combined-odds/tony-awards-2020/">Tony Awards Predictions Odds: Combined</a></li>
		<li id="menu-item-1202438292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202438292"><a href="https://www.goldderby.com/odds/combined-odds/grammy-nominations-2022-predictions/">Grammy Noms Predictions Odds: Combined</a></li>
	</ul>
</li>
	<li id="menu-item-1203409470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409470"><a href="https://www.goldderby.com/c/other/">Leaderboards: See All Past Prediction Accuracy Scores</a>
	<ul class="sub-menu">
		<li id="menu-item-1202079464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202079464"><a href="https://www.goldderby.com/all-leaderboards/">Leaderboards: Best Prediction Accuracy Scores for Film, TV and Music Awards</a></li>
		<li id="menu-item-1203853993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203853993"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">Leaderboards; Best TV Show Predictions by Gold Derby Users</a></li>
		<li id="menu-item-1203409452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203409452"><a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">Best Prediction Scores: Recent</a></li>
		<li id="menu-item-1203477237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203477237"><a href="https://www.goldderby.com/points-leaderboard/">Leaderboards: Points scores</a></li>
		<li id="menu-item-1202080943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202080943"><a href="https://www.goldderby.com/accuracy/">Predictions: Compare Accuracy Rates</a></li>
		<li id="menu-item-1202017158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202017158"><a href="https://www.goldderby.com/official-contest-rules/">Official Game &#038; Contest Rules</a></li>
		<li id="menu-item-1203909328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203909328"><a href="https://www.goldderby.com/article/2020/gold-derby-instructions-how-to-make-predictions/">How to Make Predictions at Gold Derby</a></li>
	</ul>
</li>
	<li id="menu-item-1203566778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203566778"><a href="https://apps.apple.com/us/app/id1460576753">Find a User or Expert / Download Gold Derby&#8217;s Free, New App</a>
	<ul class="sub-menu">
		<li id="menu-item-1203975853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203975853"><a href="https://www.goldderby.com/find-a-user-expert/">Find a User or Expert</a></li>
		<li id="menu-item-1203566785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566785"><a href="https://apps.apple.com/us/app/id1460576753">Down free from Apple Store</a></li>
		<li id="menu-item-1203566786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203566786"><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Download free from Google Play (Android)</a></li>
	</ul>
</li>
	<li id="menu-item-1203409459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203409459"><a href="https://www.goldderby.com/c/other/">Free News Alerts &#038; Trivia Quizzes</a>
	<ul class="sub-menu">
		<li id="menu-item-1202081308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202081308"><a href="https://pages.email.goldderby.com/signup/">Sign Up: For Our FREE Urgent Newsletter</a></li>
		<li id="menu-item-1202684419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202684419"><a href="https://www.goldderby.com/quizzes">Trivia Quizzes</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201673553" class="height-200 menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-has-children menu-item-1201673553"><a href="https://www.goldderby.com/forums/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-1201673576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201673576"><a href="/forums/">Popular</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818347" class="menu-item menu-item-type-post_type_archive menu-item-object-forum menu-item-1201818347"><a href="https://www.goldderby.com/forums/">Forums</a></li>
		<li id="menu-item-1201673546" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673546"><a href="https://www.goldderby.com/forum/movies/">Movies</a></li>
		<li id="menu-item-1201673549" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673549"><a href="https://www.goldderby.com/forum/television/">TV</a></li>
		<li id="menu-item-1201673547" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673547"><a href="https://www.goldderby.com/forum/music/">Music</a></li>
		<li id="menu-item-1201673550" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673550"><a href="https://www.goldderby.com/forum/theater/">Theater</a></li>
		<li id="menu-item-1201673544" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673544"><a href="https://www.goldderby.com/forum/daytime-tv/">Daytime TV</a></li>
		<li id="menu-item-1201673548" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673548"><a href="https://www.goldderby.com/forum/reality-tv/">Reality TV</a></li>
		<li id="menu-item-1201673545" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201673545"><a href="https://www.goldderby.com/forum/general-discussion/">General Discussion</a></li>
	</ul>
</li>
	<li id="menu-item-1201818366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201818366"><a href="/forums/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-1201818467" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818467"><a href="https://www.goldderby.com/forum/games-lets-play-games/">Games! Let’s Play Games!</a></li>
		<li id="menu-item-1201818469" class="menu-item menu-item-type-post_type menu-item-object-forum menu-item-1201818469"><a href="https://www.goldderby.com/forum/polls/">Polls!</a></li>
		<li id="menu-item-1201935353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201935353"><a href="/members/">Members</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201819190" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201819190"><a href="/#main">Reality TV</a>
<ul class="sub-menu">
	<li id="menu-item-1202058929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202058929"><a href="https://www.goldderby.com/c/tv/">&#8216;The Voice&#8217; Season 20</a>
	<ul class="sub-menu">
		<li id="menu-item-1204251654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204251654"><a href="https://www.goldderby.com/odds/user-odds/the-voice-20-finale-predictions/">&#8216;The Voice&#8217; 20: Finale Predictions</a></li>
		<li id="menu-item-1202403374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202403374"><a href="https://www.goldderby.com/season-long-leaderboard/the-voice-20/">&#8216;The Voice&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1202950069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202950069"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697419"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;The Voice&#8217;?</a></li>
		<li id="menu-item-1204231780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231780"><a href="https://www.goldderby.com/forum/reality-tv/the-voice-season-20/">SPEAK UP: &#8216;The Voice&#8217; Forum Discussion</a></li>
		<li id="menu-item-1203697860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697860"><a href="https://www.goldderby.com/gallery/the-voice-season-20-finalists/">PHOTOS: &#8216;The Voice&#8217; winners list</a></li>
		<li id="menu-item-1204231764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231764"><a href="https://www.goldderby.com/gallery/team-blake-shelton-the-voice-season-20/">PHOTOS: Team Blake Shelton</a></li>
		<li id="menu-item-1204231762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231762"><a href="https://www.goldderby.com/gallery/team-nick-jonas-the-voice-season-20/">PHOTOS: Team Nick Jonas</a></li>
		<li id="menu-item-1204231761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231761"><a href="https://www.goldderby.com/gallery/team-john-legend-the-voice-season-20/">PHOTOS: Team John Legend</a></li>
		<li id="menu-item-1204231763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204231763"><a href="https://www.goldderby.com/gallery/team-kelly-clarkson-the-voice-season-20/">PHOTOS: Team Kelly Clarkson</a></li>
	</ul>
</li>
	<li id="menu-item-1204180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1204180072"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;American Idol&#8217; Season 19</a>
	<ul class="sub-menu">
		<li id="menu-item-1204194835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204194835"><a href="https://www.goldderby.com/odds/user-odds/american-idol-19-finale-predictions/">&#8216;American Idol&#8217; 19: Finale Predictions</a></li>
		<li id="menu-item-1204203721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204203721"><a href="https://www.goldderby.com/season-long-leaderboard/american-idol-19/">&#8216;American Idol&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1204180095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180095"><a href="https://www.goldderby.com/t/american-idol/">&#8216;American Idol&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1204180085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180085"><a href="https://www.goldderby.com/forum/reality-tv/american-idol-season-19/">SPEAK UP: &#8216;American Idol&#8217; Forum Discussion</a></li>
		<li id="menu-item-1204180096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180096"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;American Idol&#8217;?</a></li>
		<li id="menu-item-1204180104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204180104"><a href="https://www.goldderby.com/gallery/american-idol-winners-ranked-best-worst/">PHOTOS: &#8216;American Idol&#8217; Winners List (All Seasons)</a></li>
	</ul>
</li>
	<li id="menu-item-1203731232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203731232"><a href="https://www.goldderby.com/c/tv/reality-tv/">&#8216;The Masked Singer&#8217; Season 5</a>
	<ul class="sub-menu">
		<li id="menu-item-1204106348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204106348"><a href="https://www.goldderby.com/odds/user-odds/the-masked-singer-5-finale-predictions/">&#8216;The Masked Singer&#8217;: Finale Predictions</a></li>
		<li id="menu-item-1203731235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731235"><a href="https://www.goldderby.com/season-long-leaderboard/the-masked-singer-5/">&#8216;The Masked Singer&#8217; Users Leaderboard</a></li>
		<li id="menu-item-1203419451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419451"><a href="https://www.goldderby.com/t/the-masked-singer/">&#8216;The Masked Singer&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697397"><a href="https://www.goldderby.com/leagues/">PREDICT NOW: Who will win &#8216;The Masked Singer&#8217;?</a></li>
		<li id="menu-item-1203731236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203731236"><a href="https://www.goldderby.com/gallery/the-masked-singer-season-5-clues-guesses-spoilers-photos/">PHOTOS: &#8216;Masked Singer&#8217; reveals for all seasons</a></li>
	</ul>
</li>
	<li id="menu-item-1203419384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1203419384"><a href="https://www.goldderby.com/c/tv/reality-tv/">More Reality TV Shows</a>
	<ul class="sub-menu">
		<li id="menu-item-1202535885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202535885"><a href="https://www.goldderby.com/all-leaderboards/tvshows/recent/">All Reality TV Leaderboards</a></li>
		<li id="menu-item-1203697437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697437"><a href="https://www.goldderby.com/gallery-list/reality-tv/">All Reality TV Photo Galleries</a></li>
		<li id="menu-item-1203697433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697433"><a href="https://www.goldderby.com/forum/reality-tv/">Join the Discussion in our Reality TV Forums</a></li>
		<li id="menu-item-1203018735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203018735"><a href="https://www.goldderby.com/t/americas-got-talent/">&#8216;AGT&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697420"><a href="https://www.goldderby.com/t/the-bachelor/">&#8216;The Bachelor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419453"><a href="https://www.goldderby.com/t/big-brother/">&#8216;Big Brother&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203697434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203697434"><a href="https://www.goldderby.com/t/hells-kitchen/">&#8216;Hell&#8217;s Kitchen&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419385"><a href="https://www.goldderby.com/t/survivor/">&#8216;Survivor&#8217; News &#038; Recaps</a></li>
		<li id="menu-item-1203419450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203419450"><a href="https://www.goldderby.com/t/the-voice/">&#8216;The Voice&#8217; News &#038; Recaps</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1201745467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201745467"><a href="/gallery/">Galleries</a></li>
<li id="menu-item-1201745468" class="height-200 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201745468"><a href="/video/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-1201973836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201973836"><a href="https://www.goldderby.com/video/playlist/experts-smackdowns/">Videos: Stars, Experts &#038; Editors</a>
	<ul class="sub-menu">
		<li id="menu-item-1203890092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203890092"><a href="https://www.goldderby.com/video/playlist/2021-emmy-meet-the-btl-experts-panels/">Watch our chats with top BTL awards contenders:  costumes, music, docs, cinematography and &#8230;</a></li>
		<li id="menu-item-1202604494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202604494"><a href="https://www.goldderby.com/video/playlist/2021-emmy-predictions/">Emmy Predictions slugfests: Experts, Gold Derby Editors</a></li>
		<li id="menu-item-1201974176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201974176"><a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/">Exclusive Q&#038;As: 2021 Emmy Contenders</a></li>
		<li id="menu-item-1204014145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204014145"><a href="https://www.goldderby.com/t/gold-derby-virtual-sundance-studio/">Exclusive Q&#038;As: Sundance Film Festival</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1203895499" class="special-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1203895499"><a href="/leagues/">Make Your Predictions!</a></li>
</ul></div>				<div class="menu-secondary-container menu-container">
					<ul class="secondary-navigation">
						<li id="sn-search" class="sn-search">
							<div class="search-wrapper">
										<section id="swiftype-search-widget" class="swiftype">
			<div class="search_form block search_form_widget">
				<div data-st-search-form="small_search_form"></div>
			</div>
		</section>
									</div>
							<a href="#" class="fa fa-search"></a>
						</li>
					</ul>
				</div>
			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->
					<div id="header-slider" class="header-slider">
				<section id="gd_header_slider_widget-9" class="widget widget_gd_header_slider_widget"><div class="header-slider slick-slider" data-slick='{"dots":false,"infinite":true,"speed":300,"slidesToShow":4,"slidesToScroll":4,"responsive":[{"breakpoint":1024,"settings":{"slidesToShow":3,"slidesToScroll":3,"infinite":true,"dots":false}},{"breakpoint":768,"settings":{"slidesToShow":2,"slidesToScroll":2}},{"breakpoint":480,"settings":{"slidesToShow":1,"slidesToScroll":1}}]}'>
			<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
			<h3 title="Emmy Awards Nominations 2021">Emmy Awards Nominations 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Kaley Cuoco " class="text">Kaley Cuoco </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tracee Ellis Ross " class="text">Tracee Ellis Ross </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="The Queen&#039;s Gambit" class="text">The Queen&#039;s Gambit</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="I May Destroy You" class="text">I May Destroy You</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Underground Railroad" class="text">The Underground Railroad</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="TV Movie">TV Movie</h4>
				<ul>
												<li>
								<span title="Sylvie&#039;s Love" class="text">Sylvie&#039;s Love</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Uncle Frank" class="text">Uncle Frank</span>
								<span class="predictions-odds ">
									4/1									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Robin Roberts Presents: Mahalia" class="text">Robin Roberts Presents: Mahalia</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michaela Coel " class="text">Michaela Coel </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate Winslet " class="text">Kate Winslet </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Ethan Hawke " class="text">Ethan Hawke </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Grant " class="text">Hugh Grant </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Bettany " class="text">Paul Bettany </span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actor">Comedy Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kenan Thompson " class="text">Kenan Thompson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bowen Yang " class="text">Bowen Yang </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Brett Goldstein " class="text">Brett Goldstein </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actor">Movie/Limited Supporting Actor</h4>
				<ul>
												<li>
								<span title="John Boyega " class="text">John Boyega </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bill Camp " class="text">Bill Camp </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Donald Sutherland " class="text">Donald Sutherland </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Series">Comedy Series</h4>
				<ul>
												<li>
								<span title="Ted Lasso" class="text">Ted Lasso</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Flight Attendant" class="text">The Flight Attendant</span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Kominsky Method" class="text">The Kominsky Method</span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actress">Comedy Actress</h4>
				<ul>
												<li>
								<span title="Kaley Cuoco " class="text">Kaley Cuoco </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tracee Ellis Ross " class="text">Tracee Ellis Ross </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Jean Smart " class="text">Jean Smart </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Actor">Comedy Actor</h4>
				<ul>
												<li>
								<span title="Jason Sudeikis " class="text">Jason Sudeikis </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michael Douglas " class="text">Michael Douglas </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Anderson " class="text">Anthony Anderson </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actress">Comedy Supporting Actress</h4>
				<ul>
												<li>
								<span title="Hannah Waddingham " class="text">Hannah Waddingham </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate McKinnon " class="text">Kate McKinnon </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Rosie Perez " class="text">Rosie Perez </span>
								<span class="predictions-odds ">
									8/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Comedy Supporting Actor">Comedy Supporting Actor</h4>
				<ul>
												<li>
								<span title="Kenan Thompson " class="text">Kenan Thompson </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bowen Yang " class="text">Bowen Yang </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Brett Goldstein " class="text">Brett Goldstein </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Series">Drama Series</h4>
				<ul>
												<li>
								<span title="The Crown" class="text">The Crown</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Mandalorian" class="text">The Mandalorian</span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bridgerton" class="text">Bridgerton</span>
								<span class="predictions-odds ">
									7/1									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Actress">Drama Actress</h4>
				<ul>
												<li>
								<span title="Emma Corrin " class="text">Emma Corrin </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Olivia Colman " class="text">Olivia Colman </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Elisabeth Moss " class="text">Elisabeth Moss </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Actor">Drama Actor</h4>
				<ul>
												<li>
								<span title="Josh O&#039;Connor " class="text">Josh O&#039;Connor </span>
								<span class="predictions-odds ">
									18/5									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Rege-Jean Page " class="text">Rege-Jean Page </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Matthew Rhys " class="text">Matthew Rhys </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Supporting Actress">Drama Supporting Actress</h4>
				<ul>
												<li>
								<span title="Gillian Anderson " class="text">Gillian Anderson </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Helena Bonham Carter " class="text">Helena Bonham Carter </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Wunmi Mosaku " class="text">Wunmi Mosaku </span>
								<span class="predictions-odds ">
									15/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Drama Supporting Actor">Drama Supporting Actor</h4>
				<ul>
												<li>
								<span title="Michael Kenneth Williams " class="text">Michael Kenneth Williams </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Tobias Menzies " class="text">Tobias Menzies </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bradley Whitford " class="text">Bradley Whitford </span>
								<span class="predictions-odds ">
									13/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Limited Series">Limited Series</h4>
				<ul>
												<li>
								<span title="The Queen&#039;s Gambit" class="text">The Queen&#039;s Gambit</span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="I May Destroy You" class="text">I May Destroy You</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Underground Railroad" class="text">The Underground Railroad</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="TV Movie">TV Movie</h4>
				<ul>
												<li>
								<span title="Sylvie&#039;s Love" class="text">Sylvie&#039;s Love</span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Uncle Frank" class="text">Uncle Frank</span>
								<span class="predictions-odds ">
									4/1									<i class="fa arrow-blue" aria-hidden="true">-</i>
								</span>
							</li>
														<li>
								<span title="Robin Roberts Presents: Mahalia" class="text">Robin Roberts Presents: Mahalia</span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actress">Movie/Limited Actress</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Michaela Coel " class="text">Michaela Coel </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Kate Winslet " class="text">Kate Winslet </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Actor">Movie/Limited Actor</h4>
				<ul>
												<li>
								<span title="Ethan Hawke " class="text">Ethan Hawke </span>
								<span class="predictions-odds ">
									69/20									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Hugh Grant " class="text">Hugh Grant </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Bettany " class="text">Paul Bettany </span>
								<span class="predictions-odds ">
									7/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actress">Movie/Limited Supporting Actress</h4>
				<ul>
												<li>
								<span title="Kathryn Hahn " class="text">Kathryn Hahn </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Marielle Heller " class="text">Marielle Heller </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Letitia Wright " class="text">Letitia Wright </span>
								<span class="predictions-odds ">
									6/1									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/emmy-awards-nominations-2021-predictions/'">
				<h4 title="Movie/Limited Supporting Actor">Movie/Limited Supporting Actor</h4>
				<ul>
												<li>
								<span title="John Boyega " class="text">John Boyega </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bill Camp " class="text">Bill Camp </span>
								<span class="predictions-odds ">
									5/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Donald Sutherland " class="text">Donald Sutherland </span>
								<span class="predictions-odds ">
									11/2									<i class="fa fa-arrow-down arrow-red" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
					<div class="slide slide-section" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
			<h3 title="MTV Movie and TV Awards 2021">MTV Movie and TV Awards 2021</h3>
			<h5>
			Predictions			</h5>
		</div>
					<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Movie">Best Movie</h4>
				<ul>
												<li>
								<span title="Promising Young Woman" class="text">Promising Young Woman</span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Borat Subsequent Moviefilm" class="text">Borat Subsequent Moviefilm</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="To All the Boys: Always and Forever" class="text">To All the Boys: Always and Forever</span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Performance in a Movie">Best Performance in a Movie</h4>
				<ul>
												<li>
								<span title="Chadwick Boseman " class="text">Chadwick Boseman </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Carey Mulligan " class="text">Carey Mulligan </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Zendaya " class="text">Zendaya </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Show">Best Show</h4>
				<ul>
												<li>
								<span title="WandaVision" class="text">WandaVision</span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Bridgerton" class="text">Bridgerton</span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Boys" class="text">The Boys</span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Performance in a Show">Best Performance in a Show</h4>
				<ul>
												<li>
								<span title="Anya Taylor-Joy " class="text">Anya Taylor-Joy </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Elizabeth Olsen " class="text">Elizabeth Olsen </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Emma Corrin " class="text">Emma Corrin </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Comedic Performance">Best Comedic Performance</h4>
				<ul>
												<li>
								<span title="Jason Sudeikis " class="text">Jason Sudeikis </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Annie Murphy " class="text">Annie Murphy </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Eric Andre " class="text">Eric Andre </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Breakthrough Performance">Breakthrough Performance</h4>
				<ul>
												<li>
								<span title="Rege-Jean Page " class="text">Rege-Jean Page </span>
								<span class="predictions-odds ">
									10/3									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Maria Bakalova " class="text">Maria Bakalova </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Paul Mescal " class="text">Paul Mescal </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Hero">Best Hero</h4>
				<ul>
												<li>
								<span title="Pedro Pascal " class="text">Pedro Pascal </span>
								<span class="predictions-odds ">
									17/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Anthony Mackie " class="text">Anthony Mackie </span>
								<span class="predictions-odds ">
									37/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Gal Gadot " class="text">Gal Gadot </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Villain">Best Villain</h4>
				<ul>
												<li>
								<span title="Kathryn Hahn " class="text">Kathryn Hahn </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Giancarlo Esposito " class="text">Giancarlo Esposito </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Nicholas Hoult " class="text">Nicholas Hoult </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Kiss">Best Kiss</h4>
				<ul>
												<li>
								<span title="Bridgerton " class="text">Bridgerton </span>
								<span class="predictions-odds ">
									82/25									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Killing Eve " class="text">Killing Eve </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Emily in Paris " class="text">Emily in Paris </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Most Frightened Performance">Most Frightened Performance</h4>
				<ul>
												<li>
								<span title="Elisabeth Moss " class="text">Elisabeth Moss </span>
								<span class="predictions-odds ">
									16/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Victoria Pedretti " class="text">Victoria Pedretti </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Vince Vaughn " class="text">Vince Vaughn </span>
								<span class="predictions-odds ">
									9/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Fight">Best Fight</h4>
				<ul>
												<li>
								<span title="WandaVision " class="text">WandaVision </span>
								<span class="predictions-odds ">
									18/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Zack Snyder&#039;s Justice League " class="text">Zack Snyder&#039;s Justice League </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Cobra Kai " class="text">Cobra Kai </span>
								<span class="predictions-odds ">
									4/1									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
						<div class="slide" onclick="window.location='https://www.goldderby.com/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/'">
				<h4 title="Best Duo">Best Duo</h4>
				<ul>
												<li>
								<span title="The Mandalorian " class="text">The Mandalorian </span>
								<span class="predictions-odds ">
									7/2									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="The Falcon and the Winter Soldier " class="text">The Falcon and the Winter Soldier </span>
								<span class="predictions-odds ">
									19/5									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
														<li>
								<span title="Borat Subsequent Moviefilm " class="text">Borat Subsequent Moviefilm </span>
								<span class="predictions-odds ">
									39/10									<i class="fa fa-arrow-up arrow-green" aria-hidden="true"></i>
								</span>
							</li>
											</ul>
			</div>
			</div>
</section>			</div>
			
		
		
		<div id="content" class="site-content">

	<div id="content-wrapper" class="content-area sidebar-content white-background shadow-wrapper">
		<main id="main" class="site-main white-background" role="main">

		
<article id="post-1204266974" class="post-1204266974 post type-post status-publish format-standard has-post-thumbnail hentry category-emmys category-tv tag-elgin-james tag-fx tag-fyc tag-mayans-m-c">
	<header class="entry-header">
		<h1 class="entry-title">&#8216;Mayans M.C.&#8217; showrunner Elgin James on how his violent past informed FX series: &#8216;It all started autobiographically for me&#8217; [EXCLUSIVE VIDEO INTERVIEW]</h1>			<div class="entry-meta author-section">
				<ul class="fl">
					<span class="vcard author vcard-twitter-block">
						<span class="fn">
										<li>
							<div class="fl">
					<a class="author-block" href="https://www.goldderby.com/author/daniel-montgomery/" title="Daniel Montgomery">
						<img src="https://www.goldderby.com/wp-content/uploads/2016/04/dlm-profile-photo1.jpg" alt="" width="35" height="35" />
					</a>
				</div>
						<div class="fl author-twitter-block">
				<a class="author-block" href="https://www.goldderby.com/author/daniel-montgomery/" title="Daniel Montgomery">
					Daniel Montgomery				</a>
									<a href="http://twitter.com/dan_something" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i>
<span class="twitter-handle">dan_something</span></a>
							</div>

			</li>
												</span>
					</span>

											<li class="vcard-category-if-twitter-handle">
							<a href="https://www.goldderby.com/c/tv/">TV</a>
						</li>
										</ul>
				<ul class="fl">
					<li class="vcard-if-twitter-handle">
						<time itemprop="datePublished" datetime="2021-06-07T14:30:05+00:00" class="date updated published">
							June 7, 2021 7:30AM						</time>
					</li>
				</ul>
			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

	<div class="entry-content margin-top">
				<div class="article-content">
					<div class="share-group share-group-sticky">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;t=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D" target="_blank" class="share-item share-facebook" rel="nofollow"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;text=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D&#038;via=goldderby" target="_blank" class="share-item share-twitter" rel="nofollow"><i class="fa fa-twitter"></i></a>
						<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;title=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D" target="_blank" class="share-item share-reddit" rel="nofollow"><i class="fa fa-reddit-alien"></i></a>
						<a href="https://tumblr.com/share?s=&#038;v=3&#038;t=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D&#038;u=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F" target="_blank" class="share-item share-tumblr" rel="nofollow"><i class="fa fa-tumblr"></i></a>
						<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;description=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D" target="_blank" class="share-item share-pinterest" rel="nofollow"><i class="fa fa-pinterest"></i></a>
						<a href="https://www.linkedin.com/shareArticle?mini=truemini=true&#038;url=https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F&#038;title=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D&#038;summary=%5Bjwplayer+2qRxlavi%5DFor+%22Mayans+M.C.%22+co-creator+and+showrunner+Elgin+James%2C+%22it%27s+a+hundred+percent+of+myself+in+everything%22+when+it+comes+to+drawing+from+his+own+life+experiences+to+tell+the+story+of+a+biker+gang+in+this+series+spun+off+from+%22Sons+of+Anarchy.%22+He+has+firsthand+experience+of+life+in+a+gang%2C+so+%22it+all+started&#038;source=Deadline" target="_blank" class="share-item share-linkedin" rel="nofollow"><i class="fa fa-linkedin"></i></a>
						<a href="mailto:?subject=%27Mayans+M.C.%27+showrunner+Elgin+James+on+how+his+violent+past+informed+FX+series%3A+%27It+all+started+autobiographically+for+me%27+%5BEXCLUSIVE+VIDEO+INTERVIEW%5D&#038;body=Check+out+this+update+from+GoldDerby%3A+https%3A%2F%2Fwww.goldderby.com%2Ffeature%2Fmayans-mc-showrunner-elgin-james-video-interview-fx-1204266974%2F" target="_blank" class="share-item share-email" rel="nofollow"><i class="fa fa-envelope"></i></a>
					</div>
		
		<script onload="pmc_jwplayer.add();" type='text/javascript' src='https://content.jwplatform.com/libraries/DrmMcxI6.js'></script>
			<div id='jwplayer_2qRxlavi_DrmMcxI6_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				pmc_jwplayer('jwplayer_2qRxlavi_DrmMcxI6_div').setup(
				{"vloc":"auto","playlist":"https:\/\/content.jwplatform.com\/feeds\/2qRxlavi.json","ph":2}
			);
		</script>
	
<p>For &#8220;Mayans M.C.&#8221; co-creator and showrunner <strong><a href="https://www.goldderby.com/t/elgin-james/" id="auto-tag_elgin-james" data-tag="elgin-james">Elgin James</a></strong>, &#8220;it&#8217;s a hundred percent of myself in everything&#8221; when it comes to drawing from his own life experiences to tell the story of a biker gang in this series spun off from &#8220;Sons of Anarchy.&#8221; He has firsthand experience of life in a gang, so &#8220;it all started autobiographically for me.&#8221; We talked to James as part of our &#8220;<a href="https://www.goldderby.com/feature/rsvp-fx-writing-for-inclusion-panel-fargo-mayans-m-c-pose-snowfall-1204259294/">FX Writing for Inclusion</a>&#8221; panel. Watch our exclusive video interview above.</p>
<p>James suffered a turbulent childhood, and then as an adult he was a founder of the gang FSU, which clashed with white supremacists in the punk rock subculture. His past criminal activity eventually led him to be incarcerated in 2011 &#8212; the same year his debut film, &#8220;Little Birds,&#8221; premiered at the Sundance Film Festival. Now his lived experiences inform his work on the <a href="https://www.goldderby.com/t/fx/" id="auto-tag_fx" data-tag="fx">FX</a> drama.</p>
<p>	<div class="admz" id="adm-inline-article-ad-1">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-news-mid-article-uid0"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-news-mid-article-uid0' )
								.setTargeting( 'pos', ["mid","mid-article1","mid-article"] )
								.setSubAdUnitPath("news\/mid-article")
												.addSize([[2,2],[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
<aside class="pmc-related-link see">
			<strong class="pmc-related-type">SEE</strong><a target="_blank" href="https://www.goldderby.com/feature/meet-the-experts-showrunners-panel-1204251143/" title="6 showrunners share nightmare (and hilarious) studio notes they&rsquo;ve gotten over the years [EXCLUSIVE VIDEO INTERVIEW]">6 showrunners share nightmare (and hilarious) studio notes they&rsquo;ve gotten over the years [EXCLUSIVE VIDEO INTERVIEW]</a>
		</aside>
<p>James acknowledges that &#8220;Mayans&#8221; received push-back early on for &#8220;perpetuating these Black and brown stereotypes,&#8221; portraying its predominantly Latinx characters as criminals. But what distinguishes this series is who&#8217;s telling that story. &#8220;Now we have people on our show like myself, like other actors &#8230; who actually grew up in this cycle of incarceration, of violence, of not being safe in your home, of finding solace in the street in a gang, of learning to express yourself only through violence.&#8221;</p>
<p>Now that he&#8217;s the one controlling the narrative, he hopes to bring more reality and authenticity to it than other writers who may have over-simplified or glorified this kind of lifestyle in the past. &#8220;We&#8217;re trying to tell what it&#8217;s like, and it&#8217;s not what people fantasize about. It&#8217;s not this wish-fulfillment of violence with no repercussions. It&#8217;s all about repercussions.&#8221;</p>
<p>James describes his criminal history as a &#8220;body bag of shame that I carry walking into any room,&#8221; which is why &#8220;Mayans&#8221; is so personal to him. Writing the show is like &#8220;trying to get all that, all of your heartbreak, all of your joy if you have any, all of your hope and then mostly just anything that&#8217;s broken inside of you on the page,&#8221; and then &#8220;these brilliant actors come and pick it up and &#8230; make it flesh and blood.&#8221;</p>
<aside class="pmc-related-link predict">
			<strong class="pmc-related-type">PREDICT</strong><a target="_self" href="https://www.goldderby.com/leagues/" title="the Emmy nominees until July 13">the Emmy nominees until July 13</a>
		</aside>
<p><a href="https://www.goldderby.com/leagues/">Make your predictions</a> at Gold Derby now. Download our free and easy app for <a href="https://apps.apple.com/us/app/id1460576753">Apple/iPhone devices</a> or <a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby">Android (Google Play)</a> to compete against legions of other fans plus our experts and editors for <a href="https://www.goldderby.com/article/2020/emmys-2020-winners-best-prediction-scores/">best prediction accuracy scores</a>. See our <a href="https://www.goldderby.com/best-prediction-scores/awards/league-data/">latest prediction champs</a>. Can you top our <a href="https://www.goldderby.com/article/2020/creative-arts-emmys-2020-winners-best-prediction-scores/">esteemed leaderboards</a> next? Always remember to keep your predictions updated because they impact our latest racetrack odds, which terrify Hollywood chiefs and stars. Don&#8217;t miss the fun. Speak up and share your huffy opinions in our <a href="https://www.goldderby.com/forums/">famous forums</a> where 5,000 showbiz leaders lurk every day to track latest awards buzz. Everybody wants to know: What do you think? Who do you predict and why?</p>
<p>	<div class="admz" id="adm-inline-article-ad-2">
					<div class="adma boomerang" data-device="Desktop" data-width="1">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="gpt-dsk-tab-news-mid-article2-uid1"
		class="adw-1 adh-1" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'gpt-dsk-tab-news-mid-article2-uid1' )
								.setTargeting( 'pos', ["mid","mid-article","mid-article2","300x251"] )
								.setSubAdUnitPath("news\/mid-article2")
												.addSize([[300,250],[300,251],[2,4],[4,2]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</p>
		</div><!-- .article-content -->
				<div class="second-linked-gallery-container">
						<h3 class="entry-title">50 Greatest Male TV Stars Ever, Ranked</h3>
			<div class="linked-gallery">
							<div class="d-all">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="620" height="360" src="https://www.goldderby.com/wp-content/uploads/2019/09/Johnny-Carson-Bob-Newhart-Fred-Rogers.jpg?w=620&amp;h=360&amp;crop=1" class="attachment-main-image size-main-image" alt="Johnny-Carson-Bob-Newhart-Fred-Rogers" loading="lazy" />							<i class="fa fa-camera-retro fa-2x"></i>
						</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Jay-Leno.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Jay Leno" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Mark-Harmon.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Mark Harmon" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 ">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/Robert-Guillaume.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="Robert Guillaume" loading="lazy" />													</a>
					</div>
										<div class="d-1of4 d-last transparent-overlay">
						<a href="https://www.goldderby.com/gallery/50-greatest-male-tv-stars-ever-ranked/">
							<img width="190" height="130" src="https://www.goldderby.com/wp-content/uploads/2019/09/James-Arness.jpg?w=190&amp;h=130&amp;crop=1" class="attachment-river-small size-river-small" alt="James Arness" loading="lazy" />															<div class="gallery-more-count">
									+46 More								</div>
														</a>
					</div>
						</div>
	<div class="clearfix"></div>
		</div>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-1">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x250-uid6"
		class="adw-620 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x250-uid6' )
								.setTargeting( 'pos', ["btf","river-mid","river","mid"] )
								.setSubAdUnitPath("news\/river-mid")
												.addSize([[620,250],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>

							<div id="article-comments-container" data-post-id="1204266974" data-nosnippet ></div>
						<div>
				<interaction data-token="57e3c8d3203aa70102c53b2d" data-context="true" data-tags="" data-fallback="true"></interaction>
			</div>
			<div class="margin-bottom">
					<div class="admz" id="adm-belt-2">
					<div class="adma boomerang" data-device="Desktop" data-width="620">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-620x251-uid7"
		class="adw-620 adh-251" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-620x251-uid7' )
								.setTargeting( 'pos', ["BTF","river-bottom","river"] )
								.setSubAdUnitPath("news\/river-bottom")
												.addSize([[620,251],[300,250],[500,280]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
			</div>
			
					<div id="article-river">
				<header class="header">
					<h4 class="page-title">More News from GoldDerby</h4>
				</header>
				<div class="article-river">
					<div data-post-id="1204266974" class="goldderby-lazy-load-posts">
						<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif"
							alt="Loading" class="loading"/>
					</div>
				</div>
			</div>
					</main><!-- #main -->
		
<aside id="sidebar" class="site-sidebar" role="complementary">
	<section id="pmc-ads-widget-2" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-news-dt-tab-300x600">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x600-uid8"
		class="adw-300 adh-600" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-gd-news-300x600-uid8' )
								.setTargeting( 'pos', ["rail-top","top","atf"] )
								.setSubAdUnitPath("news\/rail-top")
												.addSize([[300,600],[300,1050],[160,600],[300,250]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section><section id="text-31" class="widget widget_text"><h3 class="widget-title">Watch our exclusive @&#038;A&#8217;s with top Emmy frontrunners</h3>			<div class="textwidget"><p><a href="https://www.bigmarker.com/gold-derby/A-Lively-Conversation-with-Pose-and-Gold-Derby-Super-Users?show_live_page=true /"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/06/Pose-620x360-1.jpg" /></a><br />
<a href="https://www.bigmarker.com/gold-derby/A-Lively-Conversation-with-Pose-and-Gold-Derby-Super-Users?show_live_page=true"><strong><u>RSVP NOW TO VIEW FOR OUR POIGNANT DISCUSSIONS ABOUT MILESTONE FX SERIES &#8216;POSE&#8217;</u></strong></a> with Emmy winner <strong>Billy Porter</strong>, costar <strong>Mj Rodriguez</strong> and co-creator/ exec-producer <strong>Steven Canals</strong> on <u>Monday, June 7, at 5 pm PST (8 pm EST)</u>.</p>
<div style="height: 10px;"></div>
<p><a href="https://www.bigmarker.com/series/gold-derby-presents-a-week-w/series_summit/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/06/Ted-Lasso-series.jpg" /></a><br />
<a href="https://www.bigmarker.com/series/gold-derby-presents-a-week-w/series_summit"><strong>SEE WHO&#8217;LL BE DROPPING BY GOLD DERBY EACH DAY</strong></a> to chat with us. Hurry up to RSVP now! First guest appears Monday at noon PST (3 PM EST)! Who do you think it will be?</p>
</div>
		</section><section id="gd_latest_odds_n_best_scores_widget-5" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
	<div id="latest_odds_main_div">
		<div class="widget_heading">
			Latest Odds on Award Shows		</div>
		<div class="top-nav-container">
			<div id="latest_odds_widget_tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="latest_odds_widget_awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
			<div id="latest-odds-widget-container">
				<div id="latest-odds-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="latest-odds-dynamic-area">
					<div class="top-navigation top-navigation-desktop-home-top">
														<div class="item" id="1204055515">
									Primetime Emmys								</div>
																<div class="item" id="1204253648">
									CMT Music Awards								</div>
																<div class="item" id="1204269958">
									Daytime Emmys								</div>
																<div class="item" id="1203776444">
									Tonys								</div>
																<div class="item" id="1203819289">
									Grammys								</div>
																<div class="item" id="1201883590">
									Tonys								</div>
																<div class="item" id="1201883955">
									Critics Choice Film Awards								</div>
																<div class="item" id="1201901672">
									TCA Awards								</div>
																<div class="item" id="1201907159">
									MTV Video Music Awards								</div>
																<div class="item" id="1201906364">
									MTV Video Music Awards								</div>
													</div>
					<div id="second_sec">
						<div id="latest-odds-loading-image2" class="hide">
							<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
						</div>
						<div class="league_title league_title_desktop_home_top">
							MTV Movie and TV Awards 2021						</div>
						<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
							<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
							<select id="category_dropdown">
																		<option value="354">Best Movie</option>
																				<option value="355">Best Performance in a Movie</option>
																				<option value="356">Best Show</option>
																				<option value="358">Best Performance in a Show</option>
																				<option value="357">Best Comedic Performance</option>
																				<option value="1672">Breakthrough Performance</option>
																				<option value="870">Best Hero</option>
																				<option value="871" selected='selected'>Best Villain</option>
																				<option value="362">Best Kiss</option>
																				<option value="148">Most Frightened Performance</option>
																				<option value="359">Best Fight</option>
																				<option value="147">Best Duo</option>
																	</select>
								</span><span class="custom-dropdown custom-dropdown-desktop-main-top flr">
							<select id="user_type_dropdown">
								<option value="combined" selected='selected'>Combined</option>
								<option value="expert">Experts</option>
								<option value="editor">Editors</option>
								<option value="top24">Top 24 All Stars</option>
								<option value="star24">Top 24 All Stars</option>
								<option value="users">Users</option>
							</select>
							</span>
						</div>
						<div class="data-heading">
							<div class="f_column">
								Nominees
							</div>
							<div class="s_column">
								Top Choice
							</div>
							<div class="t_column">
								Odds
							</div>
						</div>
						<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
							<div id="latest-odds-loading-image3" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
																<div class="user-data">
										<div class="data1">
											1.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2012/06/Kathryn-Hahn.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Kathryn Hahn 										</div>
										<div class="data4">
											803										</div>
										<div class="data5">
											16/5										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											2.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2020/07/giancarlo-esposito-2.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Giancarlo Esposito 										</div>
										<div class="data4">
											61										</div>
										<div class="data5">
											4/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											3.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2013/02/Nicholas-Hoult-2-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Nicholas Hoult 										</div>
										<div class="data4">
											7										</div>
										<div class="data5">
											4/1										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											4.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2016/10/Aya-Cash.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Aya Cash 										</div>
										<div class="data4">
											19										</div>
										<div class="data5">
											9/2										</div>
									</div>
																		<div class="user-data">
										<div class="data1">
											5.
										</div>
										<div class="data2">
											<img src="https://www.goldderby.com/wp-content/uploads/2016/08/Ewan-McGregor-1.jpg?w=75&#038;h=75&#038;crop=1">
										</div>
										<div class="data3">
											Ewan McGregor 										</div>
										<div class="data4">
											10										</div>
										<div class="data5">
											9/2										</div>
									</div>
																<div id="odds_widget_current_event" class="hide">
								1204210245							</div>
							<div id="odds_widget_current_category_id" class="hide">
								871							</div>
							<div id="odds_widget_current_user_type" class="hide">
								combined							</div>
							<div id="odds_widget_current_game_type" class="hide">
								awardshows
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="latest-odds-widget-more-link-main-div">
			<div class="lateset-odds-widget-more-link-text">
								<a href="/odds/combined-odds/mtv-movie-and-tv-awards-2021-predictions/">See more</a>
			</div>
			<div class="right-arrow-container right-arrow-container-desktop-main-top">
				<div class="right-arrow-desktop-main-top"></div>
			</div>
		</div>

		<div class="links-container-desktop-main-top">
			<div id="make-update-predix-link-container">
				<div class="make-update-predix-link-desktop-main-top">
					<a href="/leagues/">Make or update my predictions</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>
		</div>
	</div>
	<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item inactive-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item active-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">Billboard Music Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/3B080AE1-6D8E-405E-ADF6-D798DAA4EA17.jpeg?w=404&#038;crop=43px%2C8px%2C345px%2C345px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Treacherous</div>
											<div class="data4">100.00</div>
											<div class="data4">65500</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/03/IMG_20200302_124931.jpg?w=350&#038;crop=91px%2C9px%2C259px%2C259px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Bee</div>
											<div class="data4">100.00</div>
											<div class="data4">30050</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/04/lorde.jpeg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Lipabridgerstwigs</div>
											<div class="data4">93.33</div>
											<div class="data4">91525</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/billboard-music-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">MTV Movie and TV Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/08/566099EE-6E18-4799-BE93-24094B0C991F.png?w=450&#038;crop=98px%2C100px%2C225px%2C225px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Ryan Lapierre</div>
											<div class="data4">75.00</div>
											<div class="data4">47460</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/325bf44ce14bbc7659734db43ef0dc20?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Heybrother</div>
											<div class="data4">75.00</div>
											<div class="data4">12469</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/f22d731f8abcf53df63ea54973d8de87?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jasleenndhillon</div>
											<div class="data4">75.00</div>
											<div class="data4">6484</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/mtv-movie-and-tv-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Oscars 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/09/Optimized-profFILMWEB.jpg?w=450&#038;crop=33px%2C3px%2C375px%2C375px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Wasileke</div>
											<div class="data4">86.96</div>
											<div class="data4">31515</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/9416/577bfa6a8785e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">RicosMama</div>
											<div class="data4">86.96</div>
											<div class="data4">29101</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/33/the_king_slappe_1433381583-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">FNLFan89</div>
											<div class="data4">86.96</div>
											<div class="data4">20090</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/oscars-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">Razzie Awards 2021</div>
								<div class="episode-name episode-name-desktop-main-top"></div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/e70b2576d741725a98f5473bf759105b?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Natedoggg</div>
											<div class="data4">100.00</div>
											<div class="data4">6100</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/2718/1430287274-mms_img1505551014-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Gatorfan</div>
											<div class="data4">88.89</div>
											<div class="data4">23425</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/6522/57887887eda43-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Green-eyed Hummingbird</div>
											<div class="data4">88.89</div>
											<div class="data4">21125</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/razzie-awards-2021-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="gd_latest_odds_n_best_scores_widget-6" class="widget latest-odds-n-best-scores-widget"><h3 class="widget-title"></h3><div id="latest_odds_n_best_score_main_div_one">
	<div id="latest_odds_main_div">
		<div class="widget_heading">
			Latest Odds on Reality TV Shows		</div>
		<div class="top-nav-container">
			<div id="latest_odds_widget_tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="latest_odds_widget_awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="latest-odds-data-container-main">
			<div id="latest-odds-widget-container">
				<div id="latest-odds-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="latest-odds-dynamic-area">
					<div class="top-navigation top-navigation-desktop-home-top">
											</div>
					<div id="second_sec">
						<div id="latest-odds-loading-image2" class="hide">
							<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
						</div>
						<div class="league_title league_title_desktop_home_top">
													</div>
						<div class="cat-usertype-dropdown-div cat-usertype-dropdown-div-desktop-home-top">
							<span class="custom-dropdown cat-dropdown custom-dropdown-desktop-main-top">
							<select id="category_dropdown">
															</select>
								</span><span class="custom-dropdown custom-dropdown-desktop-main-top flr">
							<select id="user_type_dropdown">
								<option value="combined">Combined</option>
								<option value="expert">Experts</option>
								<option value="editor">Editors</option>
								<option value="top24">Top 24 All Stars</option>
								<option value="star24">Top 24 All Stars</option>
								<option value="users">Users</option>
							</select>
							</span>
						</div>
						<div class="data-heading">
							<div class="f_column">
								Nominees
							</div>
							<div class="s_column">
								Top Choice
							</div>
							<div class="t_column">
								Odds
							</div>
						</div>
						<div class="latest-odds-user-data-container latest-odds-user-data-container-desktop-main-top">
							<div id="latest-odds-loading-image3" class="hide">
								<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
							</div>
														<div id="odds_widget_current_event" class="hide">
															</div>
							<div id="odds_widget_current_category_id" class="hide">
															</div>
							<div id="odds_widget_current_user_type" class="hide">
															</div>
							<div id="odds_widget_current_game_type" class="hide">
								awardshows
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="latest-odds-widget-more-link-main-div">
			<div class="lateset-odds-widget-more-link-text">
								<a href="/odds/-odds//">See more</a>
			</div>
			<div class="right-arrow-container right-arrow-container-desktop-main-top">
				<div class="right-arrow-desktop-main-top"></div>
			</div>
		</div>

		<div class="links-container-desktop-main-top">
			<div id="make-update-predix-link-container">
				<div class="make-update-predix-link-desktop-main-top">
					<a href="/leagues/">Make or update my predictions</a>
				</div>
				<div class="right-arrow-container right-arrow-container-desktop-main-top">
					<div class="right-arrow-desktop-main-top"></div>
				</div>
			</div>
		</div>
	</div>
	<div id="best_predix_main_div">
		<div class="widget_heading">
			Our Users&#039; Best Prediction Scores		</div>
		<input type="hidden" id="best-predix-no_of_events" name="best-predix-no_of_events" value="4">
		<div class="top-nav-container">
			<div id="tvshow" class="top-nav-item active-desktop-main-top">TV Shows</div>
			<div id="awards" class="top-nav-item inactive-desktop-main-top">Awards</div>
			<div class="clearfix margin-bottom"></div>
		</div>

		<div class="data-container data-container-desktop-main-top" id="best-predix-data-container-main">
			<div id="best-predix-data-container">
				<div id="best-predix-loading-image" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div class="second-nav-container">
					<div class="second-nav">
						<div class="second-nav-item-desktop-main-top" id="season_scores">Season Scores</div>
						<div class="second-nav-item-desktop-main-top active-desktop-main-top" id="week_scores">Recent Week Scores</div>
					</div>
				</div>
				<div id="best-predix-loading-image2" class="hide">
					<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/loading.gif" alt="Loading..." />
				</div>
				<div id="week_score_data">
					<div class="best-predix-container best-predix-container-tv">
														<div class="league-name league-name-desktop-main-top">The Masked Singer 5</div>
								<div class="episode-name episode-name-desktop-main-top">Finale</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/3b683e9b60e8962976208842d14745a2?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Sandra_Duncan</div>
											<div class="data4">100.00</div>
											<div class="data4">1782</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/4d97ec448ce57374b7e67886c04a2927?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Jharris1416</div>
											<div class="data4">85.71</div>
											<div class="data4">1502</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/IMG_20210508_191207430.jpg?w=350&#038;crop=67px%2C134px%2C175px%2C175px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Mary Ivey</div>
											<div class="data4">85.71</div>
											<div class="data4">1361</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-masked-singer-5-finale-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Voice 20</div>
								<div class="episode-name episode-name-desktop-main-top">Finale Predictions</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/a1d80c902069355ba37bceebb0d2bb87?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Carol_Tubb_Reeves</div>
											<div class="data4">100.00</div>
											<div class="data4">21450</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2018/10/moonlight.jpg?w=450&#038;crop=0px%2C0px%2C450px%2C450px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Benutty</div>
											<div class="data4">100.00</div>
											<div class="data4">8788</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/4669/57d0cb315253e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Denton Davidson</div>
											<div class="data4">100.00</div>
											<div class="data4">8650</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-voice-20-finale-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">American Idol 19</div>
								<div class="episode-name episode-name-desktop-main-top">Finale Predictions</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/48696/5a835bdc53400-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Robert Chardello</div>
											<div class="data4">100.00</div>
											<div class="data4">18900</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/20368/1439021825-capture-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Phoenix</div>
											<div class="data4">100.00</div>
											<div class="data4">14900</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/avatars/9416/577bfa6a8785e-bpfull.jpg?w=0&#038;crop=0px%2C0px%2C250px%2C250px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">RicosMama</div>
											<div class="data4">100.00</div>
											<div class="data4">12700</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/american-idol-19-finale-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
																<div class="league-name league-name-desktop-main-top">The Masked Singer 5</div>
								<div class="episode-name episode-name-desktop-main-top">Episode 10</div>
								<div class="data-header-container">
									<div class="head1">Username</div>
									<div class="head2">Accuracy %</div>
									<div class="head2">Points Won</div>
								</div>
																		<div class="user-data-container">
											<div class="data1">1.</div>
											<div class="data2">
												<img src="//www.gravatar.com/avatar/e6c69150e77d0d9ecc61ab59ccdf3efc?s=96&#038;r=pg&#038;d=monsterid">
											</div>
											<div class="data3">Tyler_Tomanek</div>
											<div class="data4">80.00</div>
											<div class="data4">40540</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">2.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2020/11/6F12A38B-4DAB-4E6A-B500-9360EB0633E5.jpeg?w=404&#038;crop=51px%2C4px%2C251px%2C251px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Alokin</div>
											<div class="data4">80.00</div>
											<div class="data4">23945</div>
										</div>
																				<div class="user-data-container">
											<div class="data1">3.</div>
											<div class="data2">
												<img src="https://www.goldderby.com/wp-content/uploads/2021/05/doge.jpeg?w=450&#038;crop=0px%2C0px%2C225px%2C225px&#038;resize=96%2C96&#038;strip=info">
											</div>
											<div class="data3">Mnkae2</div>
											<div class="data4">80.00</div>
											<div class="data4">22545</div>
										</div>
																		<div class="see-more-container see-more-container-desktop-main-top">
									<div class="see-more">
										<a href="/leaderboard/the-masked-singer-5-episode-10-predictions">See more</a>
									</div>
									<div class="right-arrow-container">
										<div class="right-arrow"></div>
									</div>
								</div>
													</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="see-all-leaderboards-link-container">
						<div class="see-all-leaderboard-link-desktop-main-top">
							<a href="/all-leaderboards/tvshows/recent/">See All TV Shows Leaderboards</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
				<div class="links-container-desktop-main-top">
					<div id="make-update-predix-link-container">
						<div class="make-update-predix-link-desktop-main-top">
							<a href="/leagues/">Make or update my predictions</a>
						</div>
						<div class="right-arrow-container right-arrow-container-desktop-main-top">
							<div class="right-arrow-desktop-main-top"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</section><section id="text-23" class="widget widget_text"><h3 class="widget-title">Download New Gold Derby App</h3>			<div class="textwidget"><p><a href="https://apps.apple.com/us/app/id1460576753"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2020/10/Gold-Derby-app-620-x-360.jpg" /></a></p>
<p>Download at the Apple or Google Play Stores to compete for best accuracy scores against our Experts, Editors and Users while predicting the Oscars, &#8221;, &#8216;Dancing with the Stars,&#8221; &#8220;Big Brother&#8221; and all Hollywood races!</p>
<div style="height: 10px;"></div>
<div class="mobile-app-badges"><a href="https://apps.apple.com/us/app/id1460576753" target="_blank" rel="noopener"><img loading="lazy" src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/app_store.svg" width="120" height="40" /></a><a href="https://play.google.com/store/apps/details?id=com.pmc.goldDerby" target="_blank" rel="noopener"><img src="/wp-content/themes/vip/pmc-goldderby/assets/images/app/google_play.png" width="150" /></a></div>
<div style="height: 10px;"></div>
</div>
		</section><section id="text-19" class="widget widget_text"><h3 class="widget-title">Exclusive 2021 Emmy Contenders Chats</h3>			<div class="textwidget"><p><a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/"><img class="aligncenter" src="https://www.goldderby.com/wp-content/uploads/2021/06/Cynthia-Erivo-Ethan-Hawke.jpg" /></a><br />
<a href="https://www.goldderby.com/video/playlist/2021-emmy-contenders/"><strong>Watch our lively chats with 2021 Emmy contenders Cynthia Erivo (&#8220;Genius: Aretha&#8221;) and Ethan Hawke (&#8220;The Good Lord Bird&#8221;) plus over 300 more, including &#8230; </strong></a></p>
<ul>
<li><strong>Paul Bettany</strong> (&#8220;WandaVision&#8221;)</li>
<li><strong>Michael Che</strong> (&#8220;Saturday Night Live&#8221;)</li>
<li><strong>Emma Corrin</strong> (&#8220;The Crown&#8221;)</li>
<li><strong>Kaley Cuoco</strong> (&#8220;The Flight Attendant&#8221;)</li>
<li><strong>Cynthia Erivo</strong> (&#8220;Genius: Aretha&#8221;)</li>
<li><strong>Paapa Essiedu</strong> (&#8220;I May Destroy You&#8221;)</li>
<li><strong>Brandee Evans</strong> (&#8220;P-Valley&#8221;)</li>
<li><strong>Joseph Fiennes</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Hugh Grant</strong> (&#8220;The Undoing&#8221;)</li>
<li><strong>William Jackson Harper</strong> (&#8220;The Underground Railroad&#8221;)</li>
<li><strong>Ethan Hawke</strong> (&#8220;The Good Lord Bird&#8221;)</li>
<li><strong>Anna Konkle</strong> (&#8220;PEN15&#8221;)</li>
<li><strong>Queen Latifah</strong> (&#8220;The Equalizer&#8221;)</li>
<li><strong>Jane Levy</strong> (&#8220;Zoey&#8217;s Extraordinary Playlist&#8221;)</li>
<li><strong>John Lithgow</strong> (&#8220;Perry Mason&#8221;)</li>
<li><strong>Ralph Macchio</strong> (&#8220;Cobra Kai&#8221;)</li>
<li><strong>Thuso Mbedu</strong> (&#8220;The Underground Railroad&#8221;)</li>
<li><strong>Helen Mirren</strong> (&#8220;Solos&#8221;)</li>
<li><strong>Wunmi Mosaku </strong>(&#8220;Lovecraft Country&#8221;)</li>
<li><strong>Alex Newell</strong> (&#8220;Zoey&#8217;s Extraordinary Playlist&#8221;)</li>
<li><strong>Cynthia Nixon</strong> (&#8220;Ratched&#8221;)</li>
<li><strong>Nick Robinson</strong> (&#8220;A Teacher&#8221;)</li>
<li><strong>Jack Quaid</strong> (&#8220;The Boys&#8221;)</li>
<li><strong>Wyatt Russell</strong> (&#8220;The Falcon and the Winter Soldier&#8221;)</li>
<li><strong>Jean Smart</strong> (&#8220;Hacks&#8221;)</li>
<li><strong>Hailee Steinfeld</strong> (&#8220;Dickinson&#8221;)</li>
<li><strong>Dan Stevens</strong> (&#8220;Solos&#8221;)</li>
<li><strong>Yvonne Strahovski</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
<li><strong>Jason Sudeikis</strong> (&#8220;Ted Lasso&#8221;)</li>
<li><strong>Karl Urban</strong> (&#8220;The Boys&#8221;)</li>
<li><strong>Courtney B. Vance</strong> (&#8220;Genius: Aretha&#8221;)</li>
<li><strong>Milo Ventimiglia</strong> (&#8220;This Is Us&#8221;)</li>
<li><strong>Forest Whitaker</strong> (&#8220;Godfather of Harlem&#8221;)</li>
<li><strong>Samira Wiley</strong> (&#8220;The Handmaid&#8217;s Tale&#8221;)</li>
</ul>
</div>
		</section><section id="pmc-ads-widget-7" class="widget widget_pmc-ads-widget no-margin-bottom">	<div class="admz" id="adm-widget-b-dsk-tab-news-300x250">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div ad-text">
	<div id="div-gpt-gd-news-300x250-uid9"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-gd-news-300x250-uid9' )
								.setTargeting( 'pos', ["rail-bottom","btf","bottom","300x251"] )
								.setSubAdUnitPath("news\/rail-bottom")
												.addSize([[300,250],[300,251]])
												;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</section>
		<div class="OUTBRAIN" data-src="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974"
			data-widget-id="SB_1"
			data-ob-template="GoldDerby">
		</div>

		<section id="pmc_related_articles_widget-4" class="widget widget_pmc_related_articles_widget no-margin-bottom"><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/master-of-none-aziz-ansari-lena-waithe-season-3/" title="&#8216;Master of None&#8217;: Aziz Ansari and Lena Waithe on season 3 shift in focus from Dev to Denise">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/06/Master-of-None-Aziz-Ansari-Lena-Waithe.png?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Master-of-None-Aziz-Ansari-Lena-Waithe" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/master-of-none-aziz-ansari-lena-waithe-season-3/" title="&#039;Master of None&#039;: Aziz Ansari and Lena Waithe on season 3 shift in focus from Dev to Denise" class="post" rel="">&#039;Master of None&#039;: Aziz Ansari and Lena Waithe on season 3 shift in focus from Dev to Denise</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/article/2021/emmys-mj-rodriguez-pose-finale/" title="Emmys spotlight: Mj Rodriguez (&#8216;Pose&#8217;) deserves a history-making nomination">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/06/pose-finale-mj-rodriguez-billy-porter.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="pose finale mj rodriguez billy porter" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/article/2021/emmys-mj-rodriguez-pose-finale/" title="Emmys spotlight: Mj Rodriguez (&#039;Pose&#039;) deserves a history-making nomination" class="post" rel="">Emmys spotlight: Mj Rodriguez (&#039;Pose&#039;) deserves a history-making nomination</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/editors-i-may-destroy-you-hbo-video-interview-above-1204285874/" title="4 editors from &#8216;I May Destroy You&#8217; discuss the creative mandate given to them: &#8216;Have fun. Go crazy. Do what you want. Experiment.&#8217; [WATCH THE EXCLUSIVE VIDEO INTERVIEW ABOVE]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/03/michaela-coel-i-may-destroy-you.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Michaela Coel in I May Destroy You" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/editors-i-may-destroy-you-hbo-video-interview-above-1204285874/" title="4 editors from &#039;I May Destroy You&#039; discuss the creative mandate given to them: &#039;Have fun. Go crazy. Do what you want. Experiment.&#039; [WATCH THE EXCLUSIVE VIDEO INTERVIEW ABOVE]" class="post" rel="">4 editors from &#039;I May Destroy You&#039; discuss the creative mandate given to them: &#039;Have fun. Go crazy. Do&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/zoeys-extraordinary-playlist-costume-designer-heidi-higginbotham-interview-1204285173/" title="&#8216;Zoey&#8217;s Extraordinary Playlist&#8217; costume designer Heidi Higginbotham on styling Zoey like a &#8216;superhero&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/04/Zoey-206.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="&#039;Zoey&#039;s Extraordinary Playlist&#039;" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/zoeys-extraordinary-playlist-costume-designer-heidi-higginbotham-interview-1204285173/" title="&#039;Zoey&#039;s Extraordinary Playlist&#039; costume designer Heidi Higginbotham on styling Zoey like a &#039;superhero&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">&#039;Zoey&#039;s Extraordinary Playlist&#039; costume designer Heidi Higginbotham on styling Zoey like a &#039;superhero&#039&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/christophe-beck-wandavision-composer-marvel-video-interview-1204285911/" title="Christophe Beck (&#8216;WandaVision&#8217; composer) discusses giving the Scarlet Witch her first musical theme in his &#8216;most deeply developed dramatic score&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/02/wandavision-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Elizabeth Olsen and Evan Peters, WandaVision" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/christophe-beck-wandavision-composer-marvel-video-interview-1204285911/" title="Christophe Beck (&#039;WandaVision&#039; composer) discusses giving the Scarlet Witch her first musical theme in his &#039;most deeply developed dramatic score&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Christophe Beck (&#039;WandaVision&#039; composer) discusses giving the Scarlet Witch her first musical theme in&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/barry-lee-moe-pose-hairstylist-fx-video-interview-1204280436/" title="Barry Lee Moe (&#8216;Pose&#8217; hairstylist): &#8216;I&#8217;ve learned a lot about who I am&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/06/pose-cast.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="pose cast" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/barry-lee-moe-pose-hairstylist-fx-video-interview-1204280436/" title="Barry Lee Moe (&#039;Pose&#039; hairstylist): &#039;I&#039;ve learned a lot about who I am&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Barry Lee Moe (&#039;Pose&#039; hairstylist): &#039;I&#039;ve learned a lot about who I am&#039; [EXCLUSIVE VIDEO&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/ronald-d-moore-for-all-mankind-outlander-spinoff-video-interview-1204283593/" title="Ronald D. Moore discusses future of &#8216;For All Mankind&#8217; and the &#8216;Outlander&#8217; spinoff [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2020/04/for-all-mankind-1.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="For All Mankind" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/ronald-d-moore-for-all-mankind-outlander-spinoff-video-interview-1204283593/" title="Ronald D. Moore discusses future of &#039;For All Mankind&#039; and the &#039;Outlander&#039; spinoff [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Ronald D. Moore discusses future of &#039;For All Mankind&#039; and the &#039;Outlander&#039; spinoff [EXCLUSIVE VIDEO&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/production-designer-greg-j-grande-call-me-kat-video-interview-1204282059/" title="Production designer Greg J. Grande on the &#8216;different and quirky&#8217; sets of &#8216;Call Me Kat&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/05/Call-Me-Kat.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="Call Me Kat" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/production-designer-greg-j-grande-call-me-kat-video-interview-1204282059/" title="Production designer Greg J. Grande on the &#039;different and quirky&#039; sets of &#039;Call Me Kat&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Production designer Greg J. Grande on the &#039;different and quirky&#039; sets of &#039;Call Me Kat&#039; [EXCLUSIVE VIDEO&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/billie-eilish-belushi-dear-rj-cutler-video-interview-1204284171/" title="Documentarian R.J. Cutler (&#8216;Belushi,&#8217; &#8216;Billie Eilish: The World&#8217;s a Little Blurry,&#8217; &#8216;Dear&#8230;&#8217;) on profiling &#8216;extraordinary people under high stakes circumstances&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/06/billie-eilish-belushi-dear.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="billie eilish the world&#039;s a little blurry belushi dear" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/billie-eilish-belushi-dear-rj-cutler-video-interview-1204284171/" title="Documentarian R.J. Cutler (&#039;Belushi,&#039; &#039;Billie Eilish: The World&#039;s a Little Blurry,&#039; &#039;Dear...&#039;) on profiling &#039;extraordinary people under high stakes circumstances&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Documentarian R.J. Cutler (&#039;Belushi,&#039; &#039;Billie Eilish: The World&#039;s a Little Blurry,&#039; &#039;Dear...&#039;) on&hellip;</a>
</div><div class="gd-related-article">		
	<div class="post-thumbnail">		<a class="thumbnail-link" href="https://www.goldderby.com/feature/daniel-minahan-halston-director-netflix-video-interview-1204283421/" title="Daniel Minahan (&#8216;Halston&#8217; director) on the legendary designer: &#8216;He was a world creator&#8217; [EXCLUSIVE VIDEO INTERVIEW]">
			<img width="75" height="75" src="https://www.goldderby.com/wp-content/uploads/2021/05/halston-ewan-mcgregor.jpg?w=75&amp;h=75&amp;crop=1" class="attachment-widget-thumbnail size-widget-thumbnail wp-post-image" alt="ewan mcgregor halston" loading="lazy" />		</a>
		</div>
	<a href="https://www.goldderby.com/feature/daniel-minahan-halston-director-netflix-video-interview-1204283421/" title="Daniel Minahan (&#039;Halston&#039; director) on the legendary designer: &#039;He was a world creator&#039; [EXCLUSIVE VIDEO INTERVIEW]" class="post" rel="">Daniel Minahan (&#039;Halston&#039; director) on the legendary designer: &#039;He was a world creator&#039; [EXCLUSIVE VIDEO&hellip;</a>
</div></section><section id="gd_recent_forum_list_widget-4" class="widget advanced_widget_display_recent_forums"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>
	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/television/super-early-2022-predictions-emmy-comedy-categories/page/6/#post-1204289945">
					"hopelesstar wrote:
First reviews for Kevin Can F* Himself and Ph..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/julianne-nicholson-cast-eyewitness-usa-network-drama.jpeg?w=450&#038;crop=81px%2C0px%2C304px%2C304px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/90234/profile/">wolfali</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/super-early-2022-predictions-emmy-comedy-categories/page/6/#post-1204289945">
							Super Early 2022 Predictions: Emmy Comedy Categories						</a>
					</span>
			<p class="forum-recent-reply-time">
				56 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/movies/very-early-2022-oscar-predictions-part-12/page/16/#post-1204289984">
					"JV wrote:
Looks like Furious 9 is the planetary blockbuster in C..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/e24b987e63998d3e41ffa9bb1cb57a2a?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/aminadab/profile/">SN</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/movies/very-early-2022-oscar-predictions-part-12/page/16/#post-1204289984">
							Very Early 2022 Oscar Predictions (Part 12)						</a>
					</span>
			<p class="forum-recent-reply-time">
				17 mins ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-drama-predictions-part-8/page/16/#post-1204289933">
					"Rege is safe"				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/05/91C6F10E-4B49-4A4E-8151-7C417FE59A77.jpeg?w=418&#038;crop=22px%2C3px%2C342px%2C342px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/55631/profile/">methaddiction</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/television/emmys-2021-drama-predictions-part-8/page/16/#post-1204289933">
							Emmys 2021 Drama Predictions (Part 8)						</a>
					</span>
			<p class="forum-recent-reply-time">
				1 hour ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/taylor-swift-part-22/page/11/#post-1204289986">
					"She is getting a tribute from Sara Bareilles for her Nmpa icon a..."				</a>
			</div>
						<img src="//www.gravatar.com/avatar/264f58a1f80acb2a6c82bf59e67ca47a?s=12&#038;r=pg&#038;d=monsterid" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/donnna/profile/">Donnna</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/taylor-swift-part-22/page/11/#post-1204289986">
							Taylor Swift (Part 22)						</a>
					</span>
			<p class="forum-recent-reply-time">
				12 seconds ago			</p>
		</li>

	
		<li>
			<div class="forum-recent-reply">
								<a href="https://www.goldderby.com/forum/music/lorde-3-thread/page/2/#post-1204289949">
					"According to RideOrDie, all the basic pop stans will hate the al..."				</a>
			</div>
						<img src="https://www.goldderby.com/wp-content/uploads/2021/06/594403cee92b9404ad286425.png?w=450&#038;crop=56px%2C0px%2C338px%2C338px&#038;resize=12%2C0&#038;strip=info" class="avatar photo" width="12" height="12">

			<span class="forum-recent-reply-author">
						<a href="https://www.goldderby.com/members/lordeswift2/profile/">lordeswift2</a>					</span>
			on
			<span class="bbp-advanced-forum-title">
						<a href="https://www.goldderby.com/forum/music/lorde-3-thread/page/2/#post-1204289949">
							Lorde 3 Thread						</a>
					</span>
			<p class="forum-recent-reply-time">
				54 mins ago			</p>
		</li>

	
</ul>
</section><section id="gd_most_popular_forum_topics_widget-3" class="widget advanced_widget_display_most_popular_forum_topics"><a href="/forums/"><h3 class="widget-title">Forums</h3></a><ul>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/movies/very-early-2022-oscar-predictions-part-12/page/16/#post-1204289984">
					Very Early 2022 Oscar Predictions (Part 12)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						5 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/emmys-2021-drama-predictions-part-8/page/16/#post-1204289933">
					Emmys 2021 Drama Predictions (Part 8)				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						1 week ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/super-early-2022-predictions-emmy-drama-categories/page/8/#post-1204289967">
					Super Early 2022 Predictions: Emmy Drama Categories				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						6 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/super-early-2022-predictions-emmy-movie-limited-categories/page/6/#post-1204289585">
					Super Early 2022 Predictions: Emmy Movie/Limited Categories				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						6 days ago					</div>
				</div>
			</div>
		</li>

	
		<li>
			<div class="most-popular-forum-topics">
								<a href="https://www.goldderby.com/forum/television/super-early-2022-predictions-emmy-comedy-categories/page/6/#post-1204289945">
					Super Early 2022 Predictions: Emmy Comedy Categories				</a>
			</div>
			<div class="most_popular_forum_topic_created_by">
				<div class="most_popular_forum_topic_avatar">
										<img src="https://www.goldderby.com/wp-content/uploads/2018/10/Chris-Beachum2.jpg?w=450&#038;crop=0px%2C0px%2C300px%2C300px&#038;resize=40%2C0&#038;strip=info" class="avatar photo" width="40" height="40">
				</div>
				<div class="most_popular_forum_topic_user">
					<div class="created_by_text">Started by</div>
					<div class="created_by_user">
						<a href="https://www.goldderby.com/members/chris-beachum/profile/">Chris Beachum</a>					</div>
					<div class="created_by_time">
						6 days ago					</div>
				</div>
			</div>
		</li>

	
</ul>
</section></aside><!-- #secondary -->
	</div><!-- #primary -->

			<div class="footer-ad">
							</div>

		</div><!-- #content -->

		<div class="expert-newslater">
			<div class="mail-info">
				<img src="https://www.goldderby.com/wp-content/themes/vip/pmc-goldderby/assets/images/mail.png" alt=""><h3 class="news-text">Stay informed with our weekly Newsletter</h3>
			</div>
			<div class="header-n-form">
				<a href="https://pages.email.goldderby.com/signup/" target="_blank">
					<div class="input-like-box">
						Get our free, urgent prediction updates and news
					</div>
					<div class="submit-like-btn">
						Sign Up
					</div>
				</a>
			</div>
		</div>
		<div id="gd-newsletter-subscription-msg"></div>

				<footer id="footer" class="site-footer wrap" role="contentinfo">
			<div id="other-pmc-properties">
				<section class="footer-links"><ul><li><a href="/about-goldderby/" title="About Us" class="" rel="nofollow">About Us</a></li><li><a href="/advertise/" title="Advertise" class="" rel="nofollow">Advertise</a></li><li><a href="http://pages.email.goldderby.com/signup/" title="Newsletter" class="" rel="nofollow">Newsletter</a></li><li><a href="http://pmc.com/terms-of-use/" title="Terms of Use" class="" rel="nofollow">Terms of Use</a></li><li><a href="https://pmc.com/privacy-policy/" title="Privacy Policy" class="" rel="nofollow">Privacy Policy</a></li><li><a href="https://pmc.com/privacy-policy/#california" title="California Privacy Rights" class="" rel="nofollow">California Privacy Rights</a></li><li><a href="https://optout.aboutads.info/" title="AdChoices" class="" rel="nofollow">AdChoices</a></li><li><a href="#" title="EU Privacy Preferences" class="privacy-consent" rel="nofollow">EU Privacy Preferences</a></li><li><a href="/contact-us/" title="Contact Us" class="" rel="nofollow">Contact Us</a></li><li><a href="https://pmc.com/opt-out/" title="Do Not Sell My Personal Information" class="" rel="nofollow">Do Not Sell My Personal Information</a></li><li><a href="https://www.goldderby.com/accessibility/" title="Accessibility" class="" rel="nofollow">Accessibility</a></li></ul></section><section class="pmc-links">
	<h3>
		<a href="http://www.pmc.com/" title="PMC Network" >
			<span class="pmc-logo logos"></span>
		</a>
	</h3>
	<nav>
		<ul class="pmc-properties icon-pmc-logos">
								<li class=" deadline-logo logos"><a title="Deadline" href="http://www.deadline.com/" >Deadline</a></li>
										<li class=" variety-logo logos"><a title="variety.com" href="http://www.variety.com/" >variety.com</a></li>
										<li class=" hollywoodlife-logo logos"><a title="Hollywoodlife" href="http://hollywoodlife.com/" >Hollywoodlife</a></li>
										<li class=" indiewire-logo logos"><a title="IndieWire" href="http://www.indiewire.com" >IndieWire</a></li>
										<li class=" tvline-logo logos"><a title="TV Line" href="http://tvline.com/" >TV Line</a></li>
										<li class=" bgr-logo logos"><a title="BGR" href="http://bgr.com/" >BGR</a></li>
										<li class=" wwd-logo logos"><a title="WWD" href="http://wwd.com/" >WWD</a></li>
										<li class=" fn-logo logos"><a title="Footwearnews" href="http://footwearnews.com/" >Footwearnews</a></li>
					
		</ul>
	</nav>
</section>

<p class="copyright">
	<small>&copy; Copyright 2021 Gold Derby, a subsidiary of Penske Business Media, LLC.</small>
	<br /><small>Deadline Media</small>
</p>
	<div class="OUTBRAIN" data-src="https://www.goldderby.com/feature/mayans-mc-showrunner-elgin-james-video-interview-fx-1204266974/" data-widget-id="TR_1" data-ob-template="GoldDerby" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" class="optanon-category-C0004"></script>
				</div><!-- closes wrap -->
		</footer>
			</div><!-- #page -->

			<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		
<script type="text/javascript" class="optanon-category-C0004" async='async' src='https://pmc-com.videoplayerhub.com/gallery.js'></script>
<div id="pmc-gallery-modal"></div><script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
<script>
	var ccpa = document.querySelector( "a[href='https:\/\/pmc.com\/opt-out\/']" );
	var gdpr = document.querySelector( ".footer-links a.privacy-consent" );
	var ca_privacy_link = document.querySelector( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

	ccpa = ( ccpa.parentNode.nodeName.toLowerCase() === 'li' ) ? ccpa.parentElement : ccpa;
	gdpr = ( gdpr.parentNode.nodeName.toLowerCase() === 'li' ) ? gdpr.parentElement : gdpr;
	ca_privacy_link = ( ca_privacy_link.parentNode.nodeName.toLowerCase() === 'li' ) ? ca_privacy_link.parentElement : ca_privacy_link;

	if ( ccpa && gdpr && ca_privacy_link ) {
		if ( pmc_fastly_geo_data.region !== 'CA' && pmc_fastly_geo_data.continent !== 'EU' ) {
			ccpa.remove();
			gdpr.remove();
			ca_privacy_link.remove();
		} else if ( pmc_fastly_geo_data.region === 'CA' ) {
			gdpr.remove();

			ccpa.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		} else if (  pmc_fastly_geo_data.continent === 'EU' ) {
			ccpa.remove();
			ca_privacy_link.remove();

			gdpr.addEventListener("click", function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}
</script>
<div class="gd-fixedbar">
	<div id="expanded_div" class="gd-boxfloat">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-minus-circle"></i> Hide Articles			</div>
		</div>
		<div class="floatbox-div">
							<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/04/kate-winslet_1.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/kate-winslet-mare-of-easttown-emmy-predictions-limited-actress/">
							Kate Winslet surges in Emmy odds						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/03/2021-oscars-logo-1.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/feature/2022-oscar-predictions-best-picture-1204227776/">
							2022 Oscar predictions: Best Picture						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2021/05/genie-francis-gh.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/genie-francis-general-hospital-daytime-emmys-2021/">
							Genie Francis: Emmy at last?						</a>
					</div>
				</div>
								<div class="floating-bar-box">
					<div class="article-img">
						<img src="https://www.goldderby.com/wp-content/uploads/2020/12/Katori-Hall.jpg" width="69" height="41" />
					</div>
					<div class="article-title">
						<a href="https://www.goldderby.com/article/2021/p-valley-katori-hall-interview/">
							&#039;P-Valley&#039; creator Katori Hall interview						</a>
					</div>
				</div>
						</div>
	</div>
	<div id="collapsed_div" class="gd-boxfloat1 height">
		<div class="boxfloat-title-div">
			<div class="boxfloat-title">
				Must Read
			</div>
			<div class="boxfloat-hide-show">
				<i class="fa fa-plus-circle"></i> Show Articles			</div>
		</div>
	</div>
</div>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"selector":"li#make_predictions a","category":"personal-menu","label":"Make Predictions"},{"selector":"li#current_predictions a","category":"personal-menu","label":"Current Predictions"},{"selector":"li#past_predictions a","category":"personal-menu","label":"Past Predictions"},{"selector":"li#leaderboards a","category":"personal-menu","label":"Leaderboards"},{"selector":"li#view_profile a","category":"personal-menu","label":"View Profile"},{"selector":"li#messages a","category":"personal-menu","label":"Messages"},{"selector":"li#email_alerts a","category":"personal-menu","label":"Manage Email Alerts"},{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"action":"inview","selector":"#main article header.entry-header h1.entry-title","category":"article-page","label":"headline-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:first","category":"article-page","label":"top-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"mid-post-view","nonInteraction":true},{"action":"inview","selector":"#main article .entry-content .article-content p:last","category":"article-page","label":"bottom-post-view","nonInteraction":true},{"action":"inview","selector":"#footer","category":"article-page","label":"footer-view","nonInteraction":true},{"action":"content-consumed","selector":"#main article .entry-content .article-content p:pmc-middle-child","category":"article-page","label":"content-consumed","nonInteraction":true},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/feature\/rsvp-fx-writing-for-inclusion-panel-fargo-mayans-m-c-pose-snowfall-1204259294']","category":"inline_hyperlink","label":"1204266974_link1_https:\/\/www.goldderby.com\/feature\/rsvp-fx-writing-for-inclusion-panel-fargo-mayans-m-c-pose-snowfall-1204259294\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/feature\/meet-the-experts-showrunners-panel-1204251143']","category":"inline_hyperlink","label":"1204266974_link2_https:\/\/www.goldderby.com\/feature\/meet-the-experts-showrunners-panel-1204251143\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/leagues']","category":"inline_hyperlink","label":"1204266974_link3_https:\/\/www.goldderby.com\/leagues\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/apps.apple.com\/us\/app\/id1460576753']","category":"inline_hyperlink","label":"1204266974_link4_https:\/\/apps.apple.com\/us\/app\/id1460576753","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/play.google.com\/store\/apps\/details']","category":"inline_hyperlink","label":"1204266974_link5_https:\/\/play.google.com\/store\/apps\/details?id=com.pmc.goldDerby","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/emmys-2020-winners-best-prediction-scores']","category":"inline_hyperlink","label":"1204266974_link6_https:\/\/www.goldderby.com\/article\/2020\/emmys-2020-winners-best-prediction-scores\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data']","category":"inline_hyperlink","label":"1204266974_link7_https:\/\/www.goldderby.com\/best-prediction-scores\/awards\/league-data\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/article\/2020\/creative-arts-emmys-2020-winners-best-prediction-scores']","category":"inline_hyperlink","label":"1204266974_link8_https:\/\/www.goldderby.com\/article\/2020\/creative-arts-emmys-2020-winners-best-prediction-scores\/","nonInteraction":false},{"action":"click","selector":".entry-content a[href*='http:\/\/www.goldderby.com\/forums']","category":"inline_hyperlink","label":"1204266974_link9_https:\/\/www.goldderby.com\/forums\/","nonInteraction":false}],"device":"[D]"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyVUdFuhCAQ/KEiXq+59KXpt6ywpWuBtSxo/fuidyY28aE+ATPLzGRHT4MyHDPGrPMnBhQ90qCHYJRjby2mbtaDL46iaA8ZJSu2VtRE1mEWDSLL0R+xTS9P+owBpEzGo+o4Zw7qwzNkik51kHZGe3izoGh8sbjyhkOodirh4OcmUDwaKrFai+GE+4kt6RZoibm/j2SRKwIzpkXl/gYr/xXoRXnqEiRaFoHRcrrj3wXTrPCn/hbiOn1p2mPmTN4ju4cgxZFwWm3+IGfkHbOrdZVIY10meAUR/Fw7XFeM49JCTmC+alsP3ffwdrk9t6+3l/Z67X8BnInwBg=='></script>
<script src='https://s.swiftypecdn.com/cc/zjRx99SuNtvrsKbnrmjQ.js?ver=2.0' id='pmc-swiftype-crawler-js'></script>
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"zjRx99SuNtvrsKbnrmjQ","redirect_to":"\/results","home_url":"https:\/\/www.goldderby.com\/","placeholder_image":"","image_size":"medium","sort_field":"published_at","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Content"}},"author_list":[],"date_filters":{"date_options:radio-options":{"title":"Date Filter","default_option":0},"0":"content_type_facet:checkbox-facet","topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"author_facet:checkbox-facet":[]},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc-gallery":"Gallery","goldderby-video":"Video"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Topics","tags":"Tags","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"search_fields":{"page":["member_name^4","title^3","author^2"]},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJyl0jsOwjAMgOELkQRaUVgQA0fgBCV1gtu8VCctvT0VL3VgIWyWpf+TB4sxMOldBBdFMEmjIxGsZMuZRlRxCiBqIogkWhLn1+rkbfBujolbdLyllcgD3yv5ARnCH96cKNSpryN69+22eAULJAYMD0J70zTQX6aF4eoB9RP4PaYOAzPoOqa8TMQU3jKUpuRDmXk+GZRdbgsGZCy4Ssbk5LLHMP9ES0d72FTFerctNvuqvQNsZupD'></script>
<script src='https://www.lightboxcdn.com/vendor/c50b80ce-1dee-472e-840e-875c53354232/lightbox_inline.js?ver=5.7.2' id='digioh-lightbox-js -js'></script>
<script type='text/javascript' src='https://www.goldderby.com/_static/??-eJylkdFOwzAMRX8Iz2NDEy+Ib0lqK6RK4lCn7bqvJy2DTgiJbbwl0vU5li+OGRpJhVPB8saRFQefMccGnAQi7uyERpWLYquYOybfFC8JsnG8afUB/0UADb5G7gC17z130yaY0xTE0NWEHHrnk6JlLXCxjTbS1YFV8HvgZk8wZQYJkUKCBfpJgtGTm12r8q/sT/mXYzZfvg1FGHYzcUkeS29CDZipXjr6dC1mqNXIeW6GOQPteDtm3caKRO5Mcmh7Hwh9Ij7e0b0jsLZWowpFJHyX4lMTeuIlU78cLdN509f48njYbZ8PT9v9vv0AiL8c2Q=='></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.goldderby.com","initOptions":{"wordpress":true,"appId":"7e6f34ea-fbcf-465c-9a96-5290d7ba8231","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.goldderby.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.4bead971-106d-461b-853f-83aecbd62d40","promptOptions":[]},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script type='text/javascript' src='https://www.goldderby.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?m=1620752186g'></script>
<script src='//widgets.outbrain.com/outbrain.js?ver=5.7.2' id='pmc_outbrain_partner_js-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'147861860',post:'1204266974',tz:'-7',srv:'www.goldderby.com'} ]);
	_stq.push([ 'clickTrackerInit', '147861860', '1204266974' ]);
</script>
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Emmys");tag.addEchoKeyValue("SUBCATEGORY","TV"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar --><!-- Begin Quantcast Tag, Part 2 -->
<script type="text/javascript">
	_qevents.push({
		qacct:"p-3fYA_jjXdhqZ-"
	});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-3fYA_jjXdhqZ-.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast Tag, Part 2 -->

<!-- Begin comScore Tag -->
<script type="text/javascript" class="optanon-category-C0004">
	var _comscore = _comscore || []; _comscore.push(
		{ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" }
	); (function()
		{ var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
	)();
</script>
<!-- End comScore Tag -->

<!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript" class="optanon-category-C0004">
	function global_urlhashchanged() {
				/**
		* Track pageview
		*/
		// Build the current domain name
		var tmp_td = document.domain.split('.');
		var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

		// Build the current image
		var imgname = location.hash.replace('#','');
		try {
			ga( 'send', 'pageview', location.pathname + location.hash );
		} catch(err) {}

		// Track Comscore
		try {
			setTimeout(function(){ var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width+'x'+screen.height) + "&amp;rn=" + (new Date()).getTime(); var i = new Image(); i.src = url; }, 1);

			COMSCORE.beacon({ c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: ""});
		} catch(err) {}

		// Track Quantcast
		try {
			_qevents.push([
				{ qacct:"p-3fYA_jjXdhqZ-" }, // Gold Derby P-code
				{ qacct:"p-31f3D02tYU8zY" } // PMC P-Code
			]);
		} catch(err) {}

		/**
		* Track pageview end
		*/
	}
</script>

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/goldderbycom/v0/keywee.min.js" type="text/javascript" async></script>

<!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"1","content_consumed":"1","play":"1","_100_percent_played":"1","error":"1","show_ad":"1","skip_ad":"1"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->
<!-- pmc-tags-footer Neustar -->
<script type="text/javascript" class="optanon-category-C0004">function setUpAgknTag(tag) { tag.setBpId("penskemedia");tag.setCat("Emmys");tag.addEchoKeyValue("SUBCATEGORY","TV"); } </script>
<script type="text/javascript" class="optanon-category-C0004" src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end pmc-tags-footer Neustar -->	<!-- #test commit  end-->
	</body>
</html>
